<!DOCTYPE html>
<html lang="pt-br">
    <head>
        <meta charset="UTF-8">
        <title>Em julho mais de mil pessoas foram registradas no de trabalho  | Notícias de Campo Grande e MS | Capital News</title>
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-61479974-1', 'auto');
            ga('send', 'pageview');
            (function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=763346967068774";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
        <script>
            window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
        </script>
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:title" content="Em julho mais de mil pessoas foram registradas no de trabalho ">
        <meta name="twitter:description" content="MS bate recorde em abertura de empresas e oportunidade de empregos desde 2012">
        <meta name="twitter:image" content="https://www.capitalnews.com.br/storage/webdisco/2019/07/31/660x420/1167e8fdd528b59fda186f8cbbda5217.jpg" />
        <meta property="og:title" content="Em julho mais de mil pessoas foram registradas no de trabalho "/>
        <meta property="og:image" content="https://www.capitalnews.com.br/storage/webdisco/2019/07/31/660x420/1167e8fdd528b59fda186f8cbbda5217.jpg" />
        <meta property="og:site_name" content="Em julho mais de mil pessoas foram registradas no de trabalho  | Notícias de Campo Grande e MS | Capital News"/>
        <meta property="og:url" content="http://www.capitalnews.com.br/economia/em-julho-mais-de-mil-pessoas-foram-registradas-no-de-trabalho/332904"/>
        <meta property="og:description" content="MS bate recorde em abertura de empresas e oportunidade de empregos desde 2012"/>
        <meta property="fb:app_id" content="763346967068774"/>
        <meta name="url" content="https://www.capitalnews.com.br" />
        <meta name="description" content="MS bate recorde em abertura de empresas e oportunidade de empregos desde 2012" />
        <meta name="autor" content="Em julho mais de mil pessoas foram registradas no de trabalho  | Notícias de Campo Grande e MS | Capital News" />
        <meta name="company" content="Em julho mais de mil pessoas foram registradas no de trabalho  | Notícias de Campo Grande e MS | Capital News" />
        <meta name="revisit-after" content="1" />
        <meta name="keywords" content=""/>
        <link rev="made" href="mailto:redacao@capitalnews.com.br" />
        <link rel="alternate" type="application/rss+xml" title="RSS Em julho mais de mil pessoas foram registradas no de trabalho  | Notícias de Campo Grande e MS | Capital News" href="/rss.php" />
        <link rel="shortcut icon" href="https://www.capitalnews.com.br/images/favicon.png?v=1" type="image/x-icon" />

        <script type="text/javascript" src="/dist/all.min.js?v=1.21"></script>
        <link rel="stylesheet" href="/dist/all.min.css?v=1.2.3">

    </head>
    <body>
        <div id="fb-root"></div>

        <div class="container clear">
            <section id="header-banners">
                

                <!-- BHSBR05 -->
            <div id='div-gpt-ad-1434724251490-1' style='height:90px; width:728px;margin-bottom:23px'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434724251490-1'); });
            </script>
          </div>

                

                <div class="today">
                    <span class="today-date">
                        Campo Grande/MS, Sexta-Feira, 23 de Agosto de 2019 |
                    </span>
                    <span id="ur" class="hour"></span>
                </div> <!-- today -->
            </section>
        </div> <!-- container -->

        <header id="main-header">
            <div class="container">
                <div id="header-container-sides">
                    <div class="left-side">
                        <div class="logo">
                            <a href="/"><img src="/images/logo-1.png" alt="Capital News"></a>
                            <!-- <img src="/images/laco3.png" alt="" style="width: 160px;margin-left: 10px;"> -->
                        </div> <!-- logo -->
                    </div> <!-- left side -->
                    <div class="right-side">
                        <div id="small-nav-and-social">
                            <nav id="small-nav">
   <ul class="sf-menu"><li><a href="/expediente/"  MenuLateral>expediente</a></li><li><a href="/sobre-nos/"  MenuLateral>sobre nós</a></li></ul>
</nav>                            <div class="social">
                                <a target="__blank" href="http://www.facebook.com/CapitalNews"><img src="/images/facebook.png" alt="Facebook"></a>
                                <a target="__blank" href="http://twitter.com/CapitalNews"><img src="/images/twitter.png" alt="Twitter"></a>
                                <a target="__blank" href="http://www.youtube.com/user/CapitalNEWScombr"><img src="/images/youtube.png" alt="Youtube"></a>
                                <a href="#" class="whats"><img src="/images/whatsapp.png" class="paddingright10 border-right" alt="Whatsapp"></a>
                                <a href="#" id="lupe"><img src="/images/lupe.png" alt="Lupa" class="margin-none"> </a>
                            </div> <!-- social -->
                            <div class="whats-number hidden">
                                <h5 class="blue right telefone">mande um whats! (67) 9 9858.0060</h5>
                            </div>
                            <div class="search-form hidden">
                                <form id="search-content" action="/busca.php">
                                    <a href="#" class="close-search"> <img width="25" height="25" src="/images/close.png" alt="Fechar"> </a>
                                    <input id="keyword" type="text" name="keyword">
                                    <input type="submit" class="btn-search" value="">
                                </form>
                            </div>
                        </div> <!-- small-nav and social -->
                        <section class="weather">
                            <div class="icon-weather"> <img src="/images/sun.png" alt=""> </div>
                            <div class="max-temp"></div>
                            <div class="min-temp">27˚</div>
                            <select class="choose-city">
                                <option value="455849" class="city blue">Em Campo Grande</option>
                                <option value="455947" class="city blue">Em Corumbá</option>
                                <option value="457088" class="city blue">Em Coxim</option>
                                <option value="455859" class="city blue">Em Dourados</option>
                                <option value="455985" class="city blue">Em Ponta Porã</option>
                                <option value="456000" class="city blue">Em Três Lagoas</option>
                            </select>
                        </section> <!-- weather -->
                        <div class="clear"></div>
                        <section class="informations">
                            <article>
                                <h5 class="blue right telefone">(67) 3042-4141</h5>
                            </article>
                        </section> <!-- informations -->
                    </div> <!-- right-side -->
                </div> <!-- container-sides -->
                <nav id="menu">
    <ul class="home-icon-menu">
      <li>
        <a href="http://capitalnews.com.br">
          <img src="/images/home-icon.png" alt="Página Principal">
        </a>
      </li>
    </ul>
   <ul class="sf-menu"><li><a href="/ultimas-noticias" target="_self" title="Últimas Notícias" MenuLateral>Últimas Notícias</a><ul class="sf-menu"><li><a href="/cotidiano" target="_self" title="Cotidiano" MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito" target="_self" title="Trânsito" MenuLateral>Trânsito</a></li></ul></li><li><a href="/cultura-e-entretenimento" target="_self" title="Cultura e Entretenimento" MenuLateral>Cultura e Entretenimento</a></li><li><a href="/economia" target="_self" title="Economia" MenuLateral>Economia</a></li><li><a href="/educacao" target="_self" title="Educação" MenuLateral>Educação</a></li><li><a href="/entrevista" target="_self" title="Entrevista" MenuLateral>Entrevista</a></li><li><a href="/esporte" target="_self" title="Esporte" MenuLateral>Esporte</a></li><li><a href="/internacional" target="_self" title="Internacional" MenuLateral>Internacional</a></li><li><a href="/meio-ambiente" target="_self" title="Meio Ambiente" MenuLateral>Meio Ambiente</a></li><li><a href="/nacional" target="_self" title="Nacional" MenuLateral>Nacional</a></li><li><a href="/oportunidades" target="_self" title="Oportunidades" MenuLateral>Oportunidades</a></li><li><a href="/policia" target="_self" title="Polícia" MenuLateral>Polícia</a></li><li><a href="/politica" target="_self" title="Política" MenuLateral>Política</a></li><li><a href="/reportagem-especial" target="_self" title="Reportagem Especial" MenuLateral>Reportagem Especial</a></li><li><a href="/rural" target="_self" title="Rural" MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/expogrande" target="_self" title="Expogrande" MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/2015" target="_self" title="2015" MenuLateral>2015</a></li></ul></li><li><a href="/expogrande-2015" target="_self" title="Expogrande 2015" MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/saude" target="_self" title="Saúde" MenuLateral>Saúde</a></li><li><a href="/tecnologia" target="_self" title="Tecnologia" MenuLateral>Tecnologia</a></li><li><a href="/capitaltv" target="_self" title="CapitalTV" MenuLateral>CapitalTV</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/" target="_self" title="Transmissão" MenuLateral>Transmissão</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/stf" target="_self" title="STF" MenuLateral>STF</a></li><li><a href="/capitaltv/transmissao/tce" target="_self" title="TCE" MenuLateral>TCE</a></li><li><a href="/capitaltv/transmissao/tv-camara" target="_self" title="TV Câmara" MenuLateral>TV Câmara</a></li><li><a href="/capitaltv/transmissao/tv-nbr" target="_self" title="TV NBR" MenuLateral>TV NBR</a></li><li><a href="/capitaltv/transmissao/tv-senado" target="_self" title="TV Senado" MenuLateral>TV Senado</a></li></ul></li></ul></li><li><a href="/retrospectiva" target="_self" title="Retrospectiva" MenuLateral>Retrospectiva</a><ul class="sf-menu"><li><a href="/retrospectiva/2014" target="_self" title="2014" MenuLateral>2014</a></li><li><a href="/retrospectiva/2015" target="_self" title="2015" MenuLateral>2015</a></li><li><a href="/retrospectiva/2016" target="_self" title="2016" MenuLateral>2016</a></li></ul></li></ul></li><li><a href="/politica/"  MenuLateral>Política</a><ul class="sf-menu"><li><a href="http://www.capitalnews.com.br/domesmofato/225" target="_self" title="Eleições 2018" MenuLateral>Eleições 2018</a></li></ul></li><li><a href="/policia/"  MenuLateral>Polícia</a></li><li><a href="/cotidiano/"  MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito/"  MenuLateral>Trânsito</a></li></ul></li><li><a href="/esporte/"  MenuLateral>Esporte</a></li><li><a href="/cultura-e-entretenimento/"  MenuLateral>Cultura e Entretenimento</a><ul class="sf-menu"><li><a href="/cultura-e-entretenimento/cinema/"  MenuLateral>Cinema</a></li></ul></li><li><a href="/rural/"  MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/rural/expogrande/"  MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/rural/expogrande/2015/"  MenuLateral>2015</a></li></ul></li><li><a href="/agronegocio/expogrande-2015/"  MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/oportunidades/"  MenuLateral>Oportunidades</a></li><li><a href="/opiniao/"  MenuLateral>Opinião</a></li><li><a href="/colunistas/"  MenuLateral>Colunistas</a><ul class="sf-menu"><li><a href="/colunistas/bem-estar/"  MenuLateral>Bem-Estar</a></li><li><a href="/colunistas/casa-e-decoracao/"  MenuLateral>Casa e Decoração</a></li><li><a href="/colunistas/cultura/"  MenuLateral>Cultura</a></li><li><a href="/colunistas/educacao-e-carreira/"  MenuLateral>Educação e Carreira</a></li><li><a href="/colunistas/futebol/"  MenuLateral>Futebol</a></li><li><a href="/colunistas/juridiques/"  MenuLateral>Juridiquês</a></li><li><a href="/colunistas/marco-eusebio/"  MenuLateral>Marco Eusébio</a></li><li><a href="/colunistas/roberto-costa/"  MenuLateral>Roberto Costa</a></li><li><a href="/colunistas/tecnologia/"  MenuLateral>Tecnologia</a></li><li><a href="/colunistas/viagens/"  MenuLateral>Viagens</a></li><li><a href="/colunistas/home-decore/"  MenuLateral>Home Decore</a></li></ul></li></ul>
</nav>
            </div> <!-- container -->
        </header> <!-- main-header -->

        <main class="container-pai">
        

        

        <div class="container">
    <div id="content" class="clear">
        <article>
  <header class="clear">
      <div id="hat-line" class="clear">
        <div class="hat-line-left">
                      Economia
                  </div> <!-- hat-line-left -->
        <div class="hat-line-right">
          <div class="date-content">
             Sexta-Feira, 23 de Agosto de 2019, 15h:37           </div> <!-- date-content -->
          <div class="sizes-text">
            Tamanho do texto
            <span style="font-size:12px;line-height:18px">
                <a href="javascript:mudaTamanho('text-content', -1);" style="color:white;">A -</a>
            </span>
            <span style="font-size:14px;line-height:21px">
                <a href="javascript:mudaTamanho('text-content', 1);" style="color:white;">A+
                </a>
            </span>
          </div> <!-- sizes-text -->
        </div> <!-- hat-line-right -->
      </div> <!-- hat-line -->

      
      <!-- SFBI -->
          <div id="div-gpt-ad-1464387418289-1" style="height:90px; width:660px;">
            <script type="text/javascript">
              googletag.cmd.push(function() { googletag.display("div-gpt-ad-1464387418289-1"); });
            </script>
          </div>

      <h1 class="main-title"> Em julho mais de mil pessoas foram registradas no de trabalho </h1>

       <h2 class="complement"> MS bate recorde em abertura de empresas e oportunidade de empregos desde 2012 </h2> 
                <h3 class="author">
              Laryssa Maier
                              <br/>
                Especial Capital News
                        </h3>
            <div class="social-content right">
        <div class="fb-share-button no-float inline-block marginright10" data-href="https://www.capitalnews.com.br/economia/em-julho-mais-de-mil-pessoas-foram-registradas-no-de-trabalho/332904" data-layout="button_count"></div>
        <div class="inline-block marginright10">
          <a class="twitter-share-button" href="https://twitter.com/share">Tweet</a>
        </div>
        <div class="inline-block">
          <g:plusone size="tall"></g:plusone>
        </div>
      </div>
  </header>

  <div id="text-content" style="
    font: 15px/22px Arial,Helvetica,sans-serif;
    color: #555;">
      <div class="img-wrapper img-center" style="background-color: #ffffff; color: #000000; width: 668px;">
<p class="img-credit">Aquivo/Capital News</p>
<img class="img-content" src="https://www.capitalnews.com.br/storage/webdisco/2019/07/31/660x420/1167e8fdd528b59fda186f8cbbda5217.jpg" alt="Primeiro semestre incluiu mais de 5 mil pessoas no mercado de trabalho " />
<p class="img-subtitle" style="text-align: center;">&Eacute; o melhor resultado para um m&ecirc;s de julho desde o ano de 2012</p>
</div>
<p><span style="font-family: Arial, Helvetica, sans-serif; font-size: 14px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: normal;">No m&ecirc;s de julho de 2019, o desempenho bateu o recorde na abertura de empresas, e a consist&ecirc;ncia dos n&uacute;meros de contrata&ccedil;&otilde;es com carteira assinada registrados no mesmo per&iacute;odo em Mato Grosso do Sul demonstram a evolu&ccedil;&atilde;o.&nbsp;&nbsp;</span></p>
<p>&nbsp;</p>
<p>No m&ecirc;s de julho de 2019, em Mato Grosso do Sul, foram registradas 1.206 contrata&ccedil;&otilde;es com carteira assinada, segundo os dados do Caged (Cadastro Geral de Empregados e Desempregados) divulgados nesta sexta-feira (23) pelo Minist&eacute;rio da Economia. &Eacute; o melhor resultado para um m&ecirc;s de julho desde o ano de 2012. Os destaques s&atilde;o para os setores do Com&eacute;rcio, com 527 novas vagas; Agropecu&aacute;ria (280); Servi&ccedil;os (249); Ind&uacute;stria de Transforma&ccedil;&atilde;o (146); Constru&ccedil;&atilde;o Civil (92); Extrativa Mineral (52) e Administra&ccedil;&atilde;o P&uacute;blica (1). No saldo acumulado de janeiro a julho deste ano, Mato Grosso do Sul contabiliza 3.016 novas vagas.</p>
<p>&nbsp;</p>
<p>Segundo Reinaldo Azambuja, a pol&iacute;tica de atra&ccedil;&atilde;o de novos investimentos e a desburocratiza&ccedil;&atilde;o para abertura de novas empresas mostram que o Governo acerta nas a&ccedil;&otilde;es que visam a gera&ccedil;&atilde;o de emprego. &ldquo;Nossa pol&iacute;tica de gera&ccedil;&atilde;o de empregos est&aacute; caminhando a passos largos e novas empresas se instalando em Mato Grosso do Sul, como tamb&eacute;m novos empreendedores sul-mato-grossenses abrindo suas portas para oportunidades de trabalho&rdquo;, afirmou Reinaldo Azambuja.</p>
<p>&nbsp;</p>
<p>Na avalia&ccedil;&atilde;o do secret&aacute;rio Jaime Verruck, da Semagro (Secretaria de Meio Ambiente, Desenvolvimento Econ&ocirc;mico, Produ&ccedil;&atilde;o e Agricultura Familiar), o desempenho positivo da gera&ccedil;&atilde;o de empregos, em praticamente todos os setores, em Mato Grosso do Sul no m&ecirc;s de julho deste ano &eacute; resultado da retomada da confian&ccedil;a do empresariado brasileiro e sinaliza a ativa&ccedil;&atilde;o da economia no Estado.</p>
<p>&nbsp;</p>
<p>Outro resultado positivo registrado por Mato Grosso do Sul foi a queda na taxa de desocupa&ccedil;&atilde;o apontada na PNAD Cont&iacute;nua (Pesquisa por Amostra de Domic&iacute;lios Cont&iacute;nua), divulgada pelo IBGE. Segundo assessoria, no segundo trimestre de 2019, a taxa de desocupa&ccedil;&atilde;o recuou 1,2 pontos percentuais no Estado, saindo de 9,5% no acumulado de janeiro a mar&ccedil;o deste ano para 8,3% no per&iacute;odo de abril a junho. &ldquo;Os dados mensais do Caged nos d&atilde;o sustenta&ccedil;&atilde;o para que, nos pr&oacute;ximos levantamentos, a gente registre uma melhoria no n&iacute;vel de ocupa&ccedil;&atilde;o, com gera&ccedil;&atilde;o de emprego e mais oportunidades para a popula&ccedil;&atilde;o&rdquo;, finalizou o secret&aacute;rio Jaime Verruck.</p>
<p>&nbsp;</p>

<script>
  $(function() {
    $('a[rel*=lightbox]').lightBox();
  });

  (function (doc, $) {
    var images = $('.img-content');
    // gets images inserted by TinyMCE, change the image size by regex, append the image to 
    // newly created anchor then reappend it to original location
    $.each(images, function (index, image) {
      var url =  (image.src).match('/original/') ? image.src : image.src.replace(/(\d+x\d+)/, 'original'),
          wrapper = $(image).closest('.img-wrapper');

      if(wrapper.find('.img-subtitle').length){     
        $('<a>', { rel: 'lightbox', href: url }).append(image).insertBefore(wrapper.find('.img-subtitle'));
      }else{
        wrapper.append('<div class="img-subtitle"></div>');
        $('<a>', { rel: 'lightbox', href: url }).append(image).insertBefore(wrapper.find('.img-subtitle'));
      }
    });
  })(document, jQuery);
</script>
  </div> <!-- text-content -->
  
  
  
  
  
  
    <div id="actions-content" class="clear">
      <div class="clear"></div>
      <div class="Buttons rounded5px"> <a href="#" class="comentar"> Comentar esta notícia  </a> </div>
      <div class="Buttons rounded5px"> <a onclick="javascript:share();return false;" style="cursor:pointer"> Compartilhar </a> </div>
      <div class="Buttons rounded5px margin-none"> <a href="/imprime.php?cid=332904&sid=13" id="botao-imprimir"> Imprimir </a> </div>
    </div>

    <div id="div-form-enviar-materia" style="display:none;">
      <form action="/enviar.php" method='post' id="enviar-materia">
        <input name="complement" type="hidden" value="MS bate recorde em abertura de empresas e oportunidade de empregos desde 2012"/>
        <input name="title" type="hidden" value="Em julho mais de mil pessoas foram registradas no de trabalho "/>
        <input name="hat" type="hidden" value="SERVIÇO"/>
        <input name="url" type="hidden" value="https://www.capitalnews.com.br/economia/em-julho-mais-de-mil-pessoas-foram-registradas-no-de-trabalho/332904"/>
        <div id="div-input-nome"><label for="Seu nome">Seu nome: </label><br><input type="text" size="80" name="name" id="nome"></div>
        <div id="div-input-email-amigo"><label for="Email do amigo">Email do amigo: </label><br><input type="text" size="80"  name="email" id="email"></div>
        <div id="div-input-nome-amigo"><label for="Nome do amigo">Nome do amigo: </label><br><input type="text" size="80" name="friendName" id="nome_amigo"></div>
        <label>Coment&aacute;rio:</label><br/>
        <textarea name="comment" cols="80" rows="15"></textarea>
        <div id="div-input-submit"><button class="ButtonSubmit" type="submit">Enviar</button></div>
          <div class="Buttons">
            <a href="#" id="close-send-news">FECHAR</a>
          </div>
          <div class="clear"></div>
          <div class="marginbottom10"></div>
      </form>
    </div>

    <div id="mask" style="display:none;">
  <form action="" name='captcha' id="captcha-form" method="post" class="comente_form">
    <div id="close"><a href="#"><img src="/images/close-button.png" alt="Fechar janela"></a></div>
    <input type="hidden" id="captchaId" name="captchaId" value="" />
    <img id="siimage" src="" alt="captcha image" width="300" /><br/><br/>
    <label id="texto-digite-captcha" class="text14bold">Digite o código para confirmar o envio:</label><div class="clear"></div><br>
    <span class="Font14Arial" id="captcha-error-msg" style="color:red;display:none;">Captcha incorreto. Poderia tentar novamente, por favor?<br><br></span><div class="clear"></div>
    <span id="captcha-success-msg" class="marginbottom10 Font14Arial" style="color:green;display:none;"><br><br></span>
    <input type="text" name="captcha_code" size="10" maxlength="6" class="inp" style="width:230px; margin-right:10px;float:left;height: 37px;" />
    <input type="submit" value="Enviar" class="button_custom_minor rounded5px left"/>
  </form>
</div>
  
  
    <div id="BarComment">
    <div class="total-comments" style="font: 14px/20px Arial">
        <header class="title-section">
            <h1>
                                    NENHUM COMENTÁRIO
                            </h1>
            <div class="top-border-section"></div>
        </header>
                    <div id="box-be-first">
                <a href="#" class="black underline comentar">Clique aqui</a> para "COMENTAR ESTA NOTÍCIA" e seja o primeiro a comentar!
            </div>
            </div>
    <div id="form-comment" class="clear margintop20" style="display:none;">
        <div class="comente_form">
            <form name="comment" id="comment" action="#" method="post">
                <div id="formcom">
                	<label>Nome:</label><br/>
                    <input name="comment-name" id="comment-name"  type="text" size="80"/>
                    <input name="cid" id="cid"  type="hidden" value="332904" />
                    <input name="sid" id="sid"  type="hidden" value="1" />
                    <input name="parent-comment" id="sid"  type="hidden" value="0"/>
                    <br/>
                    <label>Email:</label><br/>
                    <input name="comment-email" id="comment-email"  type="text" size="80"/>
                    <br/>
                    <label>Dados opcionais:</label><br/>
                    <input name="comment-optional" id="comment-optional"  type="text" size="80"/>
                    <br/>
                    <label>Coment&aacute;rio:</label><br/>
                    <textarea name="comment-content" id="comment-content" cols="80" rows="15"></textarea>
                    <br/>

                    <input class="comment-enviar-botao margintop10" onclick="validaComentarioCaptcha('comment')" value="ENVIAR COMENTÁRIO">

                    <div class="Buttons margintop10">
                   		<a href="#" id="close-form-comment">
                        	FECHAR
                        </a>
                    </div>
                </div>
            </form>
        </div>
    </div>

 <div class="comentarios">
        Nenhum comentário ainda, seja o primeiro!
    </div>

 <script>
    $(document).ready(function(){
      $('.comentarios').children('.comentario').children('.div-form-comentario').children('form').each(function(){
        var randomStr = randomString(10);
        $(this).attr('name',randomStr);
        $(this).attr('id',randomStr);
        $(this).children('#div-input-submit').children('.comment-enviar-botao').attr('onClick','validaComentarioCaptcha(\''+randomStr+'\')');
      });

      $('#botao-comentar').unbind('click');
      $('#botao-comentar').click(function(e){
        e.preventDefault();
        $('#div-form-enviar-materia').css('display','none');
        var form = $('#div-form-comentario-raiz');
        form.fadeIn("slow").css("display","block");
      });

      $('.button-answer-comment').click(function(e){
        e.preventDefault();
        $('.div-form-comentario').css('display','none');
        var id = $(this).attr('name').slice(0,-1);
        $("#parent-comment-"+id).parent('form').parent('.div-form-comentario').fadeIn("slow").css('display','block');
      });
    });
 </script>
    <section id="comments-facebook" class="marginbottom20 margintop20">
       <div id="fb-root"></div>
        <div class="fb-comments" data-href="https://www.capitalnews.com.br/economia/em-julho-mais-de-mil-pessoas-foram-registradas-no-de-trabalho/332904" data-width="660" data-numposts="3" data-colorscheme="light"></div>
    </section>
    <!-- Banner Apos commnetario conteudo -->
    <div class="banners-pos-comentario" style="display: table;">
      <div style="float:left; margin-right: 30px; margin-bottom:30px;" >
          <!-- /33172041/BFCF02 -->
          <div id="div-gpt-ad-1513710922819-0" style="height:250px; width:300px;">
          <script>
          googletag.cmd.push(function() { googletag.display("div-gpt-ad-1513710922819-0"); });
          </script>
          </div>
          </div>
      <div style="float:left; margin-bottom:30px;" >
          <!-- /33172041/BFCF03 -->
          <div id="div-gpt-ad-1513711284068-0" style="height:250px; width:300px;">
          <script>
          googletag.cmd.push(function() { googletag.display("div-gpt-ad-1513711284068-0"); });
          </script>
          </div>
          </div>
   </div>

    <!-- Banner footer conteudo -->
    
        <section>
        <header class="title-section">
            <h1>
                LEIA MAIS SOBRE ESSE ASSUNTO
            </h1>
            <div class="top-border-section"></div>
        </header>
                                          <div class="container-related"  >
                                            <div class="marginbottom20">
                         <a href="https://www.capitalnews.com.br/economia/dolar-chega-a-maior-valor-em-tres-meses/332888">
                          <div style="width:150px; height:111px; background: url(https://www.capitalnews.com.br/storage/webdisco/2019/08/23/150x111/62c84f43a2d49fed710f6645303cc9e2.jpg) no-repeat center center"></div>
                        </a>
                      </div>
                                            <div class="title-relateds">
                          <a href="https://www.capitalnews.com.br/economia/dolar-chega-a-maior-valor-em-tres-meses/332888"><p>Dólar chega à maior valor em três meses</p></a><div class="clear"></div>
                      </div>

                                        </div>
                                                                                    <div class="container-related"  >
                                            <div class="marginbottom20">
                         <a href="https://www.capitalnews.com.br/nacional/retomada-do-crescimento-vira-com-aprovacao-de-reformas-diz-ministro/332800">
                          <div style="width:150px; height:111px; background: url(https://www.capitalnews.com.br/storage/webdisco/2019/08/21/150x111/40ec31324def14069a8858177ade9f87.jpg) no-repeat center center"></div>
                        </a>
                      </div>
                                            <div class="title-relateds">
                          <a href="https://www.capitalnews.com.br/nacional/retomada-do-crescimento-vira-com-aprovacao-de-reformas-diz-ministro/332800"><p>Retomada do crescimento virá com aprovação de reformas, diz ministro</p></a><div class="clear"></div>
                      </div>

                                        </div>
                                                                                    <div class="container-related"  >
                                            <div class="title-relateds">
                          <a href="https://www.capitalnews.com.br/economia/indice-de-confianca-do-empresario-sobe-pelo-3-mes-seguido/332784"><p>Índice de confiança do empresário sobe pelo 3º mês seguido</p></a><div class="clear"></div>
                      </div>

                                                <div class="call-relateds">
                              <p></p><div class="clear"></div>
                          </div>
                                        </div>
                                                                                    <div class="container-related" style="margin-right:0px;" >
                                            <div class="marginbottom20">
                         <a href="https://www.capitalnews.com.br/nacional/conselho-do-fgts-aprova-distribuicao-de-100-do-lucro-de-2018/332775">
                          <div style="width:150px; height:111px; background: url(https://www.capitalnews.com.br/storage/webdisco/2019/08/20/150x111/ffb9ee029ed479a0850cd141664c2344.jpg) no-repeat center center"></div>
                        </a>
                      </div>
                                            <div class="title-relateds">
                          <a href="https://www.capitalnews.com.br/nacional/conselho-do-fgts-aprova-distribuicao-de-100-do-lucro-de-2018/332775"><p>Conselho do FGTS aprova distribuição de 100% do lucro de 2018</p></a><div class="clear"></div>
                      </div>

                                        </div>
                                                                                                  <div class="clear"></div>
                  <div class="line-related">
                      <a href="https://www.capitalnews.com.br/economia/apenas-36-de-empreendedores-contribuem-para-previdencia/332755">Apenas 36% de empreendedores contribuem para previdência</a>
                  </div>
                                                                                                  <div class="line-related" style="margin-top:0px;">
                      <a href="https://www.capitalnews.com.br/economia/previsao-de-crescimento-economico-aumenta-estimativa-de-inflacao-cai/332718">Previsão de crescimento econômico aumenta; estimativa de inflação cai</a>
                  </div>
                                                                                    <div class="line-related" style="margin-top:0px;">
                      <a href="https://www.capitalnews.com.br/economia/paper-excellence-pretende-investir-r-31-bi-no-brasil-ate-2022/332541">Paper Excellence pretende investir  R$ 31 Bi no Brasil até 2022</a>
                  </div>
                                                                                                                                                                                              </section>
          <div class="clear"></div>
    </section>

    
    <script type="text/javascript">
    function share(){
      FB.ui({
        method: 'feed',
        link: 'https://www.capitalnews.com.br/economia/em-julho-mais-de-mil-pessoas-foram-registradas-no-de-trabalho/332904',
        caption: 'Em julho mais de mil pessoas foram registradas no de trabalho ',
      }, function(response){});
    }
  </script>

</article>
    </div>
    <aside id="col-right">
      <section class="banner divider">
  <!-- /33172041/BT02 -->
  <div id='div-gpt-ad-1429734980518-1' style='height:250px; width:300px; margin-right: auto; margin-left: auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429734980518-1'); });
  </script>
  </div>
</section>      <section id="ultimas-noticias" class="divider clear top-orange">

    <header class="title-section">
      <h1><a href="/ultimas-noticias">Últimas Notícias</a></h1>
      <div class="top-border-section"></div>
      <a class="header-leia-mais" href="/ultimas-noticias">Leia Mais</a>
    </header>

    <article>

        <ul>
            
                <li class="divider clear">
                    <h6> 16:38 </h6>
                    <h3 class="hat inline-block">Politica </h3>
                    <h5 style="margin-left: 39px;"> <a href="/cotidiano/programa-de-incentivos-a-comerciantes-da-area-central-e-discutido-pelos-vereadores/332907"> Programa de Incentivos a comerciantes da Área Central é discutido pelos Vereadores  </a> </h5>
                </li>

            
                <li class="divider clear">
                    <h6> 16:10 </h6>
                    <h3 class="hat inline-block">13 médicos </h3>
                    <h5 style="margin-left: 39px;"> <a href="/cotidiano/prefeitura-convoca-mais-medicos-para-reforcar-atendimento/332906"> Prefeitura convoca mais médicos para reforçar atendimento  </a> </h5>
                </li>

            
                <li class="divider clear">
                    <h6> 15:58 </h6>
                    <h3 class="hat inline-block">Habitação </h3>
                    <h5 style="margin-left: 39px;"> <a href="/cotidiano/lista-oficial-com-os-nomes-dos-contemplados-em-apartamentos-da-emha/332905"> Lista oficial com os nomes dos contemplados em apartamentos da Emha </a> </h5>
                </li>

            
                <li class=" clear">
                    <h6> 15:37 </h6>
                    <h3 class="hat inline-block">SERVIÇO </h3>
                    <h5 style="margin-left: 39px;"> <a href="/economia/em-julho-mais-de-mil-pessoas-foram-registradas-no-de-trabalho/332904"> Em julho mais de mil pessoas foram registradas no de trabalho  </a> </h5>
                </li>

                    </ul>

    </article>

</section>      <section class="banner divider">
  <!-- /33172041/BT01 -->
  <div id='div-gpt-ad-1429734980518-0' style='height:250px; width:300px; margin-right: auto; margin-left: auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429734980518-0'); });
  </script>
  </div>
</section>      <section id="opiniao" class="divider">
  <header class="title-section">
    <h1><a href="/opiniao">opiniao</a></h1>
    <div class="top-border-section"></div>
    <a class="header-leia-mais" href="/opiniao">Leia Mais</a>
  </header>

        
        <article class="clear divider">
          <div class="text-right">
            <div class="image-content-left">
              <a href="/opiniao/sequestro-da-inteligencia-na-redacao/332901"> 
                <img src="https://www.capitalnews.com.br/storage/webdisco/2015/09/20/120x85/75d6877b0aee01f92d1aa8b993f8f029.jpg" alt="Sequestro da inteligência na redação"> 
              </a> 
            </div>
            <div class="text-content-right">
              <h3> <a class="blue2" href="/opiniao/sequestro-da-inteligencia-na-redacao/332901"> Sequestro da inteligência na redação </a></h3> 

              <h3 class="autor-miniTitle"> Artigo de responsabilidade do autor </h3>
              
              <!-- FB Button -->
              <div style="margin-top:3px;" class="fb-share-button" data-href="/opiniao/sequestro-da-inteligencia-na-redacao/332901" data-layout="button" data-mobile-iframe="true">
                <a class="fb-xfbml-parse-ignore" target="_blank" href="/opiniao/sequestro-da-inteligencia-na-redacao/332901">Compartilhar
                </a>
              </div>  

            </div>
          </div>
        </article>        
      
        
        <article class="clear divider">
          <div class="text-right">
            <div class="image-content-left">
              <a href="/opiniao/boas-novas-para-os-hortifrutis/332871"> 
                <img src="https://www.capitalnews.com.br/storage/webdisco/2015/12/16/120x85/3bc3eff83a398da4a9f6f6fba0bd4609.jpg" alt="Boas novas para os hortifrutis"> 
              </a> 
            </div>
            <div class="text-content-right">
              <h3> <a class="blue2" href="/opiniao/boas-novas-para-os-hortifrutis/332871"> Boas novas para os hortifrutis </a></h3> 

              <h3 class="autor-miniTitle"> Artigo de responsabilidade do autor </h3>
              
              <!-- FB Button -->
              <div style="margin-top:3px;" class="fb-share-button" data-href="/opiniao/boas-novas-para-os-hortifrutis/332871" data-layout="button" data-mobile-iframe="true">
                <a class="fb-xfbml-parse-ignore" target="_blank" href="/opiniao/boas-novas-para-os-hortifrutis/332871">Compartilhar
                </a>
              </div>  

            </div>
          </div>
        </article>        
      
        
        <article class="clear ">
          <div class="text-right">
            <div class="image-content-left">
              <a href="/opiniao/nada-pode-exigir-mais-do-que-3-cliques-ou-3-segundos/332872"> 
                <img src="https://www.capitalnews.com.br/storage/webdisco/2019/08/22/120x85/04087adef7b719ab5c3d508343df22cb.jpg" alt="Nada pode exigir mais do que 3 cliques ou 3 segundos"> 
              </a> 
            </div>
            <div class="text-content-right">
              <h3> <a class="blue2" href="/opiniao/nada-pode-exigir-mais-do-que-3-cliques-ou-3-segundos/332872"> Nada pode exigir mais do que 3 cliques ou 3 segundos </a></h3> 

              <h3 class="autor-miniTitle"> Artigo de responsabilidade do autor </h3>
              
              <!-- FB Button -->
              <div style="margin-top:3px;" class="fb-share-button" data-href="/opiniao/nada-pode-exigir-mais-do-que-3-cliques-ou-3-segundos/332872" data-layout="button" data-mobile-iframe="true">
                <a class="fb-xfbml-parse-ignore" target="_blank" href="/opiniao/nada-pode-exigir-mais-do-que-3-cliques-ou-3-segundos/332872">Compartilhar
                </a>
              </div>  

            </div>
          </div>
        </article>        
      
    
</section>
      <script src="/assets/js/royalslider/jquery.royalslider.min.js" type="text/javascript" ></script>
<section id="colunistas" class="divider">
  <header class="title-section">
    <h1><a href="/colunistas">Colunistas</a></h1>
    <div class="top-border-section"></div>
    <a href="/colunistas">Leia Mais</a>
  </header>
  
  <div id="content-slider-1" class="royalSlider contentSlider rsDefault">
  
        <div>
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/marco-eusebio/santos-cruz-destaca-a-importancia-de-ms-para-a-seguranca-publica-nacional/332899"> 
            <img src="https://www.capitalnews.com.br/storage/webdisco/2015/04/13/original/0e094b5f5f335f1f1cbb99a6fa8f231f.jpg" alt="Santos Cruz destaca a importância de MS para a segurança pública nacional" style="max-width: 100%;"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/marco-eusebio/santos-cruz-destaca-a-importancia-de-ms-para-a-seguranca-publica-nacional/332899"> 
              <img src="https://www.capitalnews.com.br/storage/webdisco/2019/08/23/120x80/931ca9fec7ece1c02b6258a55ee7f26d.jpg" alt="Santos Cruz destaca a importância de MS para a segurança pública nacional" style="max-width: 100%;">
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/marco-eusebio/santos-cruz-destaca-a-importancia-de-ms-para-a-seguranca-publica-nacional/332899"> Santos Cruz destaca a importância de MS para a segurança pública nacional </a></h3>
          </div>
        </div>
      </article>
    </div>
      
  
        <div>
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/viagens/quatro-destinos-saindo-de-goiania-por-ate-r-500/332831"> 
            <img src="https://www.capitalnews.com.br/storage/webdisco/2016/04/27/original/ee0354f97dcf94b504ebc03dc9ed082e.jpg" alt="Quatro destinos saindo de Goiânia por até R$ 500" style="max-width: 100%;"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/viagens/quatro-destinos-saindo-de-goiania-por-ate-r-500/332831"> 
              <img src="https://www.capitalnews.com.br/storage/webdisco/2019/08/21/120x80/ea79dfe961ae863ed56e6e1a9654c1cf.jpg" alt="Quatro destinos saindo de Goiânia por até R$ 500" style="max-width: 100%;">
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/viagens/quatro-destinos-saindo-de-goiania-por-ate-r-500/332831"> Quatro destinos saindo de Goiânia por até R$ 500 </a></h3>
          </div>
        </div>
      </article>
    </div>
      
  
        <div>
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/tecnologia/como-utilizar-a-gamificacao-no-mercado-de-trabalho/332708"> 
            <img src="https://www.capitalnews.com.br/storage/webdisco/2017/06/17/original/89c38e906d975e3a0ada1fe5bf24ba4d.jpg" alt="Como utilizar a gamificação no mercado de trabalho" style="max-width: 100%;"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/tecnologia/como-utilizar-a-gamificacao-no-mercado-de-trabalho/332708"> 
              <img src="https://www.capitalnews.com.br/storage/webdisco/2019/08/18/120x80/5f23596be3899a49b354ed7a3278aa68.jpg" alt="Como utilizar a gamificação no mercado de trabalho" style="max-width: 100%;">
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/tecnologia/como-utilizar-a-gamificacao-no-mercado-de-trabalho/332708"> Como utilizar a gamificação no mercado de trabalho </a></h3>
          </div>
        </div>
      </article>
    </div>
      
  
        <div>
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/educacao-e-carreira/quando-o-empregador-precisa-providenciar-transporte-para-o-funcionario/332709"> 
            <img src="https://www.capitalnews.com.br/storage/webdisco/2017/11/27/original/dcdf4c5e1975f66c9eda6fb471a0dffb.jpg" alt="Quando o empregador precisa providenciar transporte para o funcionário?" style="max-width: 100%;"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/educacao-e-carreira/quando-o-empregador-precisa-providenciar-transporte-para-o-funcionario/332709"> 
              <img src="https://www.capitalnews.com.br/storage/webdisco/2019/08/18/120x80/ad080b2c76534fa605a78c9c0c471b5d.jpg" alt="Quando o empregador precisa providenciar transporte para o funcionário?" style="max-width: 100%;">
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/educacao-e-carreira/quando-o-empregador-precisa-providenciar-transporte-para-o-funcionario/332709"> Quando o empregador precisa providenciar transporte para o funcionário? </a></h3>
          </div>
        </div>
      </article>
    </div>
      
  
        <div>
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/futebol/time-esportivo-mais-valioso-do-mundo-e-da-nfl-real-madrid-e-3/332684"> 
            <img src="https://www.capitalnews.com.br/storage/webdisco/2019/08/16/original/4868e87a719a014d42a32229b3db4551.jpg" alt="Time esportivo mais valioso do mundo é da NFL; Real Madrid é 3º" style="max-width: 100%;"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/futebol/time-esportivo-mais-valioso-do-mundo-e-da-nfl-real-madrid-e-3/332684"> 
              <img src="https://www.capitalnews.com.br/storage/webdisco/2019/08/16/120x80/4dc088b2c64cb2cb10f5c6a934aeea1d.jpg" alt="Time esportivo mais valioso do mundo é da NFL; Real Madrid é 3º" style="max-width: 100%;">
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/futebol/time-esportivo-mais-valioso-do-mundo-e-da-nfl-real-madrid-e-3/332684"> Time esportivo mais valioso do mundo é da NFL; Real Madrid é 3º </a></h3>
          </div>
        </div>
      </article>
    </div>
      
  
    
  
    
    
</div>
<script>
  jQuery(document).ready(function($) {
    // Please note that autoHeight option has some conflicts with options like imageScaleMode, imageAlignCenter and autoScaleSlider
    // it's recommended to disable them when using autoHeight module
    $('#content-slider-1').royalSlider({
      autoHeight: true,
      arrowsNav: false,
      fadeinLoadedSlide: false,
      controlNavigationSpacing: 0,
      controlNavigation: 'bullets',
      imageScaleMode: 'none',
      imageAlignCenter:false,
      loop: true,
      loopRewind: true,
      numImagesToPreload: 6,
      keyboardNavEnabled: true,
      randomizeSlides:true,
      usePreloader: false,
       autoPlay: {
           // autoplay options go gere
           enabled: true,
           stopAtAction: false,
           pauseOnHover: true,
           delay: 5000
       },
     controlNavigationSpacing: 10
    });
  });
</script>
</section>
      <section class="banner divider">
	http://www.facebook.com/CapitalNews
	<div class="fb-page" 
			data-href="http://www.facebook.com/CapitalNews" 
			data-small-header="false" 
			data-adapt-container-width="true" 
			data-hide-cover="false" 
			data-show-facepile="true" 
			data-width="300">
					<blockquote cite="http://www.facebook.com/CapitalNews" 
								class="fb-xfbml-parse-ignore">
									<a href="http://www.facebook.com/CapitalNews">Jornal Capital News</a>
					</blockquote>
	</div>
</section>      <section class="banner divider">
  <!-- /33172041/SBT01 -->
  <div id='div-gpt-ad-1429731586903-3' style='height:400px; width:300px; margin-right: auto; margin-left: auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429731586903-3'); });
  </script>
  </div>
</section>  </aside> <!-- col-right --> 

</div>

</main>
  <div class="container margintop20">
        <nav id="menu">
    <ul class="home-icon-menu">
      <li>
        <a href="http://capitalnews.com.br">
          <img src="/images/home-icon.png" alt="Página Principal">
        </a>
      </li>
    </ul>
   <ul class="sf-menu"><li><a href="/ultimas-noticias" target="_self" title="Últimas Notícias" MenuLateral>Últimas Notícias</a><ul class="sf-menu"><li><a href="/cotidiano" target="_self" title="Cotidiano" MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito" target="_self" title="Trânsito" MenuLateral>Trânsito</a></li></ul></li><li><a href="/cultura-e-entretenimento" target="_self" title="Cultura e Entretenimento" MenuLateral>Cultura e Entretenimento</a></li><li><a href="/economia" target="_self" title="Economia" MenuLateral>Economia</a></li><li><a href="/educacao" target="_self" title="Educação" MenuLateral>Educação</a></li><li><a href="/entrevista" target="_self" title="Entrevista" MenuLateral>Entrevista</a></li><li><a href="/esporte" target="_self" title="Esporte" MenuLateral>Esporte</a></li><li><a href="/internacional" target="_self" title="Internacional" MenuLateral>Internacional</a></li><li><a href="/meio-ambiente" target="_self" title="Meio Ambiente" MenuLateral>Meio Ambiente</a></li><li><a href="/nacional" target="_self" title="Nacional" MenuLateral>Nacional</a></li><li><a href="/oportunidades" target="_self" title="Oportunidades" MenuLateral>Oportunidades</a></li><li><a href="/policia" target="_self" title="Polícia" MenuLateral>Polícia</a></li><li><a href="/politica" target="_self" title="Política" MenuLateral>Política</a></li><li><a href="/reportagem-especial" target="_self" title="Reportagem Especial" MenuLateral>Reportagem Especial</a></li><li><a href="/rural" target="_self" title="Rural" MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/expogrande" target="_self" title="Expogrande" MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/2015" target="_self" title="2015" MenuLateral>2015</a></li></ul></li><li><a href="/expogrande-2015" target="_self" title="Expogrande 2015" MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/saude" target="_self" title="Saúde" MenuLateral>Saúde</a></li><li><a href="/tecnologia" target="_self" title="Tecnologia" MenuLateral>Tecnologia</a></li><li><a href="/capitaltv" target="_self" title="CapitalTV" MenuLateral>CapitalTV</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/" target="_self" title="Transmissão" MenuLateral>Transmissão</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/stf" target="_self" title="STF" MenuLateral>STF</a></li><li><a href="/capitaltv/transmissao/tce" target="_self" title="TCE" MenuLateral>TCE</a></li><li><a href="/capitaltv/transmissao/tv-camara" target="_self" title="TV Câmara" MenuLateral>TV Câmara</a></li><li><a href="/capitaltv/transmissao/tv-nbr" target="_self" title="TV NBR" MenuLateral>TV NBR</a></li><li><a href="/capitaltv/transmissao/tv-senado" target="_self" title="TV Senado" MenuLateral>TV Senado</a></li></ul></li></ul></li><li><a href="/retrospectiva" target="_self" title="Retrospectiva" MenuLateral>Retrospectiva</a><ul class="sf-menu"><li><a href="/retrospectiva/2014" target="_self" title="2014" MenuLateral>2014</a></li><li><a href="/retrospectiva/2015" target="_self" title="2015" MenuLateral>2015</a></li><li><a href="/retrospectiva/2016" target="_self" title="2016" MenuLateral>2016</a></li></ul></li></ul></li><li><a href="/politica/"  MenuLateral>Política</a><ul class="sf-menu"><li><a href="http://www.capitalnews.com.br/domesmofato/225" target="_self" title="Eleições 2018" MenuLateral>Eleições 2018</a></li></ul></li><li><a href="/policia/"  MenuLateral>Polícia</a></li><li><a href="/cotidiano/"  MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito/"  MenuLateral>Trânsito</a></li></ul></li><li><a href="/esporte/"  MenuLateral>Esporte</a></li><li><a href="/cultura-e-entretenimento/"  MenuLateral>Cultura e Entretenimento</a><ul class="sf-menu"><li><a href="/cultura-e-entretenimento/cinema/"  MenuLateral>Cinema</a></li></ul></li><li><a href="/rural/"  MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/rural/expogrande/"  MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/rural/expogrande/2015/"  MenuLateral>2015</a></li></ul></li><li><a href="/agronegocio/expogrande-2015/"  MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/oportunidades/"  MenuLateral>Oportunidades</a></li><li><a href="/opiniao/"  MenuLateral>Opinião</a></li><li><a href="/colunistas/"  MenuLateral>Colunistas</a><ul class="sf-menu"><li><a href="/colunistas/bem-estar/"  MenuLateral>Bem-Estar</a></li><li><a href="/colunistas/casa-e-decoracao/"  MenuLateral>Casa e Decoração</a></li><li><a href="/colunistas/cultura/"  MenuLateral>Cultura</a></li><li><a href="/colunistas/educacao-e-carreira/"  MenuLateral>Educação e Carreira</a></li><li><a href="/colunistas/futebol/"  MenuLateral>Futebol</a></li><li><a href="/colunistas/juridiques/"  MenuLateral>Juridiquês</a></li><li><a href="/colunistas/marco-eusebio/"  MenuLateral>Marco Eusébio</a></li><li><a href="/colunistas/roberto-costa/"  MenuLateral>Roberto Costa</a></li><li><a href="/colunistas/tecnologia/"  MenuLateral>Tecnologia</a></li><li><a href="/colunistas/viagens/"  MenuLateral>Viagens</a></li><li><a href="/colunistas/home-decore/"  MenuLateral>Home Decore</a></li></ul></li></ul>
</nav>
  </div> <!-- container -->

  <footer id="main-footer">

    <div id="footer-container">

      <div class="left-side">
        <h1>(67) 3042-4141</h1>
        <h1>redacao@capitalnews.com.br</h1>
      </div>

      <div class="right-side">
        <h1><a href="/"> <img src="/images/logo-capitalnews-footer.png" alt="Capitalnews"> </a></h1>
      </div>

    </div> <!-- footer-container -->

  </footer>

  <div class="container">
    <div id="copyright" class="uppercase">
      Copyright &copy; 2019 - 
    </div> <!-- copyright -->
    <div class="logo-trinix"> <a href="http://www.tnx.com.br" target="__blank"> <img src="/images/logo-trinix.png" alt="Trinix"> </a> </div>
  </div> <!-- container -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.11&appId=763346967068774';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script>

</body>
</html>
