<!DOCTYPE html>
<html lang="pt-br">
    <head>
        <meta charset="UTF-8">
        <title>Rapunzel é o tema do teatro Drive-in no Bosque  | Notícias de Campo Grande e MS | Capital News</title>
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-61479974-1', 'auto');
            ga('send', 'pageview');
            (function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=763346967068774";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
        <script>
            window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
        </script>
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:title" content="Rapunzel é o tema do teatro Drive-in no Bosque ">
        <meta name="twitter:description" content="Apresentações serão em horário diferenciado neste sábado ">
        <meta name="twitter:image" content="https://www.capitalnews.com.br/storage/webdisco/2020/09/24/660x420/b125ce0fc3150c98287eb88c998bf294.jpg" />
        <meta property="og:title" content="Rapunzel é o tema do teatro Drive-in no Bosque "/>
        <meta property="og:image" content="https://www.capitalnews.com.br/storage/webdisco/2020/09/24/660x420/b125ce0fc3150c98287eb88c998bf294.jpg" />
        <meta property="og:site_name" content="Rapunzel é o tema do teatro Drive-in no Bosque  | Notícias de Campo Grande e MS | Capital News"/>
        <meta property="og:url" content="http://www.capitalnews.com.br/cultura-e-entretenimento/rapunzel-e-o-tema-do-teatro-drive-in-no-bosque/347345"/>
        <meta property="og:description" content="Apresentações serão em horário diferenciado neste sábado "/>
        <meta property="fb:app_id" content="763346967068774"/>
        <meta name="url" content="https://www.capitalnews.com.br" />
        <meta name="description" content="Apresentações serão em horário diferenciado neste sábado " />
        <meta name="autor" content="Rapunzel é o tema do teatro Drive-in no Bosque  | Notícias de Campo Grande e MS | Capital News" />
        <meta name="company" content="Rapunzel é o tema do teatro Drive-in no Bosque  | Notícias de Campo Grande e MS | Capital News" />
        <meta name="revisit-after" content="1" />
        <meta name="keywords" content=""/>
        <link rev="made" href="mailto:redacao@capitalnews.com.br" />
        <link rel="alternate" type="application/rss+xml" title="RSS Rapunzel é o tema do teatro Drive-in no Bosque  | Notícias de Campo Grande e MS | Capital News" href="/rss.php" />
        <link rel="shortcut icon" href="https://www.capitalnews.com.br/images/favicon.png?v=1" type="image/x-icon" />

        <script type="text/javascript" src="/dist/all.min.js?v=1.21"></script>
        <link rel="stylesheet" href="/dist/all.min.css?v=1.2.3">

    </head>
    <body>
        <div id="fb-root"></div>

        <div class="container clear">
            <section id="header-banners">
                

                

                <!-- BFC01 -->
            <div id="div-gpt-ad-1427746114940-2" style="width:980px; height:90px;margin-bottom:23px">
            <script type="text/javascript">
            googletag.cmd.push(function() { googletag.display("div-gpt-ad-1427746114940-2"); });
            </script>
            </div>

                <div class="today">
                    <span class="today-date">
                        Campo Grande/MS, Sábado, 26 de Setembro de 2020 |
                    </span>
                    <span id="ur" class="hour"></span>
                </div> <!-- today -->
            </section>
        </div> <!-- container -->

        <header id="main-header">
            <div class="container">
                <div id="header-container-sides">
                    <div class="left-side">
                        <div class="logo">
                            <a href="/"><img src="/images/logo-1.png" alt="Capital News"></a>
                            <!-- <img src="/images/laco3.png" alt="" style="width: 160px;margin-left: 10px;"> -->
                        </div> <!-- logo -->
                    </div> <!-- left side -->
                    <div class="right-side">
                        <div id="small-nav-and-social">
                            <nav id="small-nav">
   <ul class="sf-menu"><li><a href="/expediente/"  MenuLateral>expediente</a></li><li><a href="/sobre-nos/"  MenuLateral>sobre nós</a></li></ul>
</nav>                            <div class="social">
                                <a target="__blank" href="http://www.facebook.com/CapitalNews"><img src="/images/facebook.png" alt="Facebook"></a>
                                <a target="__blank" href="http://twitter.com/CapitalNews"><img src="/images/twitter.png" alt="Twitter"></a>
                                <a target="__blank" href="http://www.youtube.com/user/CapitalNEWScombr"><img src="/images/youtube.png" alt="Youtube"></a>
                                <a href="#" class="whats"><img src="/images/whatsapp.png" class="paddingright10 border-right" alt="Whatsapp"></a>
                                <a href="#" id="lupe"><img src="/images/lupe.png" alt="Lupa" class="margin-none"> </a>
                            </div> <!-- social -->
                            <div class="whats-number hidden">
                                <h5 class="blue right telefone">mande um whats! (67) 9 9858.0060</h5>
                            </div>
                            <div class="search-form hidden">
                                <form id="search-content" action="/busca.php">
                                    <a href="#" class="close-search"> <img width="25" height="25" src="/images/close.png" alt="Fechar"> </a>
                                    <input id="keyword" type="text" name="keyword">
                                    <input type="submit" class="btn-search" value="">
                                </form>
                            </div>
                        </div> <!-- small-nav and social -->
                        <section class="weather">
                            <div class="icon-weather"> <img src="/images/sun.png" alt=""> </div>
                            <div class="max-temp"></div>
                            <div class="min-temp">27˚</div>
                            <select class="choose-city">
                                <option value="455849" class="city blue">Em Campo Grande</option>
                                <option value="455947" class="city blue">Em Corumbá</option>
                                <option value="457088" class="city blue">Em Coxim</option>
                                <option value="455859" class="city blue">Em Dourados</option>
                                <option value="455985" class="city blue">Em Ponta Porã</option>
                                <option value="456000" class="city blue">Em Três Lagoas</option>
                            </select>
                        </section> <!-- weather -->
                        <div class="clear"></div>
                        <section class="informations">
                            <article>
                                <h5 class="blue right telefone">(67) 3042-4141</h5>
                            </article>
                        </section> <!-- informations -->
                    </div> <!-- right-side -->
                </div> <!-- container-sides -->
                <nav id="menu">
    <ul class="home-icon-menu">
      <li>
        <a href="http://capitalnews.com.br">
          <img src="/images/home-icon.png" alt="Página Principal">
        </a>
      </li>
    </ul>
   <ul class="sf-menu"><li><a href="/ultimas-noticias" target="_self" title="Últimas Notícias" MenuLateral>Últimas Notícias</a><ul class="sf-menu"><li><a href="/cotidiano" target="_self" title="Cotidiano" MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito" target="_self" title="Trânsito" MenuLateral>Trânsito</a></li></ul></li><li><a href="/cultura-e-entretenimento" target="_self" title="Cultura e Entretenimento" MenuLateral>Cultura e Entretenimento</a></li><li><a href="/economia" target="_self" title="Economia" MenuLateral>Economia</a></li><li><a href="/educacao" target="_self" title="Educação" MenuLateral>Educação</a></li><li><a href="/entrevista" target="_self" title="Entrevista" MenuLateral>Entrevista</a></li><li><a href="/esporte" target="_self" title="Esporte" MenuLateral>Esporte</a></li><li><a href="/internacional" target="_self" title="Internacional" MenuLateral>Internacional</a></li><li><a href="/meio-ambiente" target="_self" title="Meio Ambiente" MenuLateral>Meio Ambiente</a></li><li><a href="/nacional" target="_self" title="Nacional" MenuLateral>Nacional</a></li><li><a href="/oportunidades" target="_self" title="Oportunidades" MenuLateral>Oportunidades</a></li><li><a href="/policia" target="_self" title="Polícia" MenuLateral>Polícia</a></li><li><a href="/politica" target="_self" title="Política" MenuLateral>Política</a></li><li><a href="/reportagem-especial" target="_self" title="Reportagem Especial" MenuLateral>Reportagem Especial</a></li><li><a href="/rural" target="_self" title="Rural" MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/expogrande" target="_self" title="Expogrande" MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/2015" target="_self" title="2015" MenuLateral>2015</a></li></ul></li><li><a href="/expogrande-2015" target="_self" title="Expogrande 2015" MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/saude" target="_self" title="Saúde" MenuLateral>Saúde</a></li><li><a href="/tecnologia" target="_self" title="Tecnologia" MenuLateral>Tecnologia</a></li><li><a href="/capitaltv" target="_self" title="CapitalTV" MenuLateral>CapitalTV</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/" target="_self" title="Transmissão" MenuLateral>Transmissão</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/stf" target="_self" title="STF" MenuLateral>STF</a></li><li><a href="/capitaltv/transmissao/tce" target="_self" title="TCE" MenuLateral>TCE</a></li><li><a href="/capitaltv/transmissao/tv-camara" target="_self" title="TV Câmara" MenuLateral>TV Câmara</a></li><li><a href="/capitaltv/transmissao/tv-nbr" target="_self" title="TV NBR" MenuLateral>TV NBR</a></li><li><a href="/capitaltv/transmissao/tv-senado" target="_self" title="TV Senado" MenuLateral>TV Senado</a></li></ul></li></ul></li><li><a href="/retrospectiva" target="_self" title="Retrospectiva" MenuLateral>Retrospectiva</a><ul class="sf-menu"><li><a href="/retrospectiva/2014" target="_self" title="2014" MenuLateral>2014</a></li><li><a href="/retrospectiva/2015" target="_self" title="2015" MenuLateral>2015</a></li><li><a href="/retrospectiva/2016" target="_self" title="2016" MenuLateral>2016</a></li></ul></li></ul></li><li><a href="/politica/"  MenuLateral>Política</a><ul class="sf-menu"><li><a href="http://www.capitalnews.com.br/domesmofato/225" target="_self" title="Eleições 2018" MenuLateral>Eleições 2018</a></li></ul></li><li><a href="/policia/"  MenuLateral>Polícia</a></li><li><a href="/cotidiano/"  MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito/"  MenuLateral>Trânsito</a></li></ul></li><li><a href="/esporte/"  MenuLateral>Esporte</a></li><li><a href="/cultura-e-entretenimento/"  MenuLateral>Cultura e Entretenimento</a><ul class="sf-menu"><li><a href="/cultura-e-entretenimento/cinema/"  MenuLateral>Cinema</a></li></ul></li><li><a href="/rural/"  MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/rural/expogrande/"  MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/rural/expogrande/2015/"  MenuLateral>2015</a></li></ul></li><li><a href="/agronegocio/expogrande-2015/"  MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/oportunidades/"  MenuLateral>Oportunidades</a></li><li><a href="/opiniao/"  MenuLateral>Opinião</a></li><li><a href="/colunistas/"  MenuLateral>Colunistas</a><ul class="sf-menu"><li><a href="/colunistas/bem-estar/"  MenuLateral>Bem-Estar</a></li><li><a href="/colunistas/casa-e-decoracao/"  MenuLateral>Casa e Decoração</a></li><li><a href="/colunistas/cultura/"  MenuLateral>Cultura</a></li><li><a href="/colunistas/educacao-e-carreira/"  MenuLateral>Educação e Carreira</a></li><li><a href="/colunistas/futebol/"  MenuLateral>Futebol</a></li><li><a href="/colunistas/identidade-digital/"  MenuLateral>Identidade Digital</a></li><li><a href="/colunistas/juridiques/"  MenuLateral>Juridiquês</a></li><li><a href="/colunistas/marco-eusebio/"  MenuLateral>Marco Eusébio</a></li><li><a href="/colunistas/moda-e-beleza/"  MenuLateral>Moda e Beleza</a></li><li><a href="/colunistas/roberto-costa/"  MenuLateral>Roberto Costa</a></li><li><a href="/colunistas/tecnologia/"  MenuLateral>Tecnologia</a></li><li><a href="/colunistas/viagens/"  MenuLateral>Viagens</a></li><li><a href="/colunistas/home-decore/"  MenuLateral>Home Decore</a></li></ul></li></ul>
</nav>
            </div> <!-- container -->
        </header> <!-- main-header -->

        <main class="container-pai">
        <!-- BHSBR03 -->
            <div id="div-gpt-ad-1433956718671-0" style="height:90px; width:980px; margin-bottom:23px">
            <script type="text/javascript">
            googletag.cmd.push(function() { googletag.display("div-gpt-ad-1433956718671-0"); });
            </script>
            </div>

        

        <div class="container">
    <div id="content" class="clear">
        <article>
  <header class="clear">
      <div id="hat-line" class="clear">
        <div class="hat-line-left">
                      Cultura e Entretenimento
                  </div> <!-- hat-line-left -->
        <div class="hat-line-right">
          <div class="date-content">
             Sábado, 26 de Setembro de 2020, 11h:12           </div> <!-- date-content -->
          <div class="sizes-text">
            Tamanho do texto
            <span style="font-size:12px;line-height:18px">
                <a href="javascript:mudaTamanho('text-content', -1);" style="color:white;">A -</a>
            </span>
            <span style="font-size:14px;line-height:21px">
                <a href="javascript:mudaTamanho('text-content', 1);" style="color:white;">A+
                </a>
            </span>
          </div> <!-- sizes-text -->
        </div> <!-- hat-line-right -->
      </div> <!-- hat-line -->

      
      <!-- SFBI -->
          <div id="div-gpt-ad-1464387418289-1" style="height:90px; width:660px;">
            <script type="text/javascript">
              googletag.cmd.push(function() { googletag.display("div-gpt-ad-1464387418289-1"); });
            </script>
          </div>

      <h1 class="main-title"> Rapunzel é o tema do teatro Drive-in no Bosque </h1>

       <h2 class="complement"> Apresentações serão em horário diferenciado neste sábado  </h2> 
                <h3 class="author">
              Elaine Silva
                              <br/>
                Capital News
                        </h3>
            <div class="social-content right">
        <div class="fb-share-button no-float inline-block marginright10" data-href="https://www.capitalnews.com.br/cultura-e-entretenimento/rapunzel-e-o-tema-do-teatro-drive-in-no-bosque/347345" data-layout="button_count"></div>
        <div class="inline-block marginright10">
          <a class="twitter-share-button" href="https://twitter.com/share">Tweet</a>
        </div>
        <div class="inline-block">
          <g:plusone size="tall"></g:plusone>
        </div>
      </div>
  </header>

  <div id="text-content" style="
    font: 15px/22px Arial,Helvetica,sans-serif;
    color: #555;">
      <div class="img-wrapper img-center" style="background-color: #ffffff; color: #000000; width: 668px;">
<p class="img-credit">Divulga&ccedil;&atilde;o</p>
<img class="img-content" src="https://www.capitalnews.com.br/storage/webdisco/2020/09/24/660x420/b125ce0fc3150c98287eb88c998bf294.jpg" alt="Rapunzel &eacute; o tema do teatro Drive-in no Bosque " />
<p class="img-subtitle">Ser&atilde;o duas apresenta&ccedil;&otilde;es no s&aacute;bado</p>
</div>
<p><span style="font-family: Arial, Helvetica, sans-serif; font-size: 14px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: normal;">Especial para as crian&ccedil;as, Rapunzel&nbsp; volta ao Arena Bosque Drive-in, neste s&aacute;bado (26). O cl&aacute;ssico dos Irm&atilde;os Grimm ser&aacute; apresentado por Bolonhesa e Sua Trupe. Ser&atilde;o duas sess&otilde;es gratuitas &agrave;s 16h e 17h.&nbsp;</span></p>
<p>&nbsp;</p>
<p>Nessa adapta&ccedil;&atilde;o,Bolonhesa se apaixonar&aacute; pela bela menina de cabelos compridos presa no alto da torre e n&atilde;o faltar&atilde;o trapalhadas nessa hist&oacute;ria, segundo a assessoria. Para garantir o ingresso, que &eacute; gratuito, basta chegar com 30 minutos de anteced&ecirc;ncia a cada sess&atilde;o na data do evento, ou fazer seu cadastro on-line pelas redes sociais do Shopping. O local onde cada carro ficar&aacute; estacionado ser&aacute; determinado pela ordem de chegada, por isso, uma boa dica &eacute; chegar cedo e garantir os melhores lugares.&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Arena Bosque</strong></p>
<p>Toda a equipe t&eacute;cnica do Arena Bosque Drive-In est&aacute; preparada para atender utilizando todos os EPIs e priorizando os cuidados com a biosseguran&ccedil;a. N&atilde;o &eacute; necess&aacute;rio que nenhum dos ocupantes des&ccedil;a do carro durante toda a apresenta&ccedil;&atilde;o, al&eacute;m do mais, na chegada, h&aacute; aferi&ccedil;&atilde;o de temperatura de todos os participantes.</p>
<p>&nbsp;</p>
<p><strong>Servi&ccedil;o</strong></p>
<p><span style="font-family: Arial, Helvetica, sans-serif; font-size: 14px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: normal;">Arena Bosque Drive-In</span></p>
<p><span style="font-family: Arial, Helvetica, sans-serif; font-size: 14px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: normal;">Pe&ccedil;a Rapunzel</span></p>
<p><span style="font-family: Arial, Helvetica, sans-serif; font-size: 14px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: normal;">onde: estacionamento do Shopping Bosque dos Ip&ecirc;s</span></p>
<p><span style="font-family: Arial, Helvetica, sans-serif; font-size: 14px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: normal;">data: 26 de setembro (s&aacute;bado)</span></p>
<p><span style="font-family: Arial, Helvetica, sans-serif; font-size: 14px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: normal;">sess&otilde;es: 16 e 17 horas</span></p>
<p><span style="font-family: Arial, Helvetica, sans-serif; font-size: 14px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: normal;">Entrada gratuita.</span></p>
<p>&nbsp;</p>

<script>
  $(function() {
    $('a[rel*=lightbox]').lightBox();
  });

  (function (doc, $) {
    var images = $('.img-content');
    // gets images inserted by TinyMCE, change the image size by regex, append the image to 
    // newly created anchor then reappend it to original location
    $.each(images, function (index, image) {
      var url =  (image.src).match('/original/') ? image.src : image.src.replace(/(\d+x\d+)/, 'original'),
          wrapper = $(image).closest('.img-wrapper');

      if(wrapper.find('.img-subtitle').length){     
        $('<a>', { rel: 'lightbox', href: url }).append(image).insertBefore(wrapper.find('.img-subtitle'));
      }else{
        wrapper.append('<div class="img-subtitle"></div>');
        $('<a>', { rel: 'lightbox', href: url }).append(image).insertBefore(wrapper.find('.img-subtitle'));
      }
    });
  })(document, jQuery);
</script>
  </div> <!-- text-content -->
  
  
  
  
  
  
    <div id="actions-content" class="clear">
      <div class="clear"></div>
      <div class="Buttons rounded5px"> <a href="#" class="comentar"> Comentar esta notícia  </a> </div>
      <div class="Buttons rounded5px"> <a onclick="javascript:share();return false;" style="cursor:pointer"> Compartilhar </a> </div>
      <div class="Buttons rounded5px margin-none"> <a href="/imprime.php?cid=347345&sid=240" id="botao-imprimir"> Imprimir </a> </div>
    </div>

    <div id="div-form-enviar-materia" style="display:none;">
      <form action="/enviar.php" method='post' id="enviar-materia">
        <input name="complement" type="hidden" value="Apresentações serão em horário diferenciado neste sábado "/>
        <input name="title" type="hidden" value="Rapunzel é o tema do teatro Drive-in no Bosque "/>
        <input name="hat" type="hidden" value="Direto do carro "/>
        <input name="url" type="hidden" value="https://www.capitalnews.com.br/cultura-e-entretenimento/rapunzel-e-o-tema-do-teatro-drive-in-no-bosque/347345"/>
        <div id="div-input-nome"><label for="Seu nome">Seu nome: </label><br><input type="text" size="80" name="name" id="nome"></div>
        <div id="div-input-email-amigo"><label for="Email do amigo">Email do amigo: </label><br><input type="text" size="80"  name="email" id="email"></div>
        <div id="div-input-nome-amigo"><label for="Nome do amigo">Nome do amigo: </label><br><input type="text" size="80" name="friendName" id="nome_amigo"></div>
        <label>Coment&aacute;rio:</label><br/>
        <textarea name="comment" cols="80" rows="15"></textarea>
        <div id="div-input-submit"><button class="ButtonSubmit" type="submit">Enviar</button></div>
          <div class="Buttons">
            <a href="#" id="close-send-news">FECHAR</a>
          </div>
          <div class="clear"></div>
          <div class="marginbottom10"></div>
      </form>
    </div>

    <div id="mask" style="display:none;">
  <form action="" name='captcha' id="captcha-form" method="post" class="comente_form">
    <div id="close"><a href="#"><img src="/images/close-button.png" alt="Fechar janela"></a></div>
    <input type="hidden" id="captchaId" name="captchaId" value="" />
    <img id="siimage" src="" alt="captcha image" width="300" /><br/><br/>
    <label id="texto-digite-captcha" class="text14bold">Digite o código para confirmar o envio:</label><div class="clear"></div><br>
    <span class="Font14Arial" id="captcha-error-msg" style="color:red;display:none;">Captcha incorreto. Poderia tentar novamente, por favor?<br><br></span><div class="clear"></div>
    <span id="captcha-success-msg" class="marginbottom10 Font14Arial" style="color:green;display:none;"><br><br></span>
    <input type="text" name="captcha_code" size="10" maxlength="6" class="inp" style="width:230px; margin-right:10px;float:left;height: 37px;" />
    <input type="submit" value="Enviar" class="button_custom_minor rounded5px left"/>
  </form>
</div>
  
  
    <script src='https://www.google.com/recaptcha/api.js'></script>
<div id="BarComment">
    <div class="total-comments" style="font: 14px/20px Arial">
        <header class="title-section">
            <h1>
                                    NENHUM COMENTÁRIO
                            </h1>
            <div class="top-border-section"></div>
        </header>
                    <div id="box-be-first">
                <a href="#" class="black underline comentar">Clique aqui</a> para "COMENTAR ESTA NOTÍCIA" e seja o primeiro a comentar!
            </div>
            </div>
    <div id="form-comment" class="clear margintop20" style="display:none;">
        <div class="comente_form">
            <form name="comment" id="form-comentario-materia">
                <div id="formcom">
                	<label>Nome:</label><br/>
                    <input name="comment-name" id="comment-name"  type="text" size="80"/>
                    <input name="cid" id="cid"  type="hidden" value="347345" />
                    <input name="sid" id="sid"  type="hidden" value="1" />
                    <input name="parent-comment" id="sid"  type="hidden" value="0"/>
                    <br/>
                    <label>Email:</label><br/>
                    <input name="comment-email" id="comment-email"  type="text" size="80"/>
                    <br/>
                    <label>Dados opcionais:</label><br/>
                    <input name="comment-optional" id="comment-optional"  type="text" size="80"/>
                    <br/>
                    <label>Coment&aacute;rio:</label><br/>
                    <textarea name="comment-content" id="comment-content" cols="80" rows="15"></textarea>
                    <br/>
                    <div class="g-recaptcha" data-sitekey="6LeQjboUAAAAAMzr9JUJeYKM1xnxth2B4ya_Gehy"></div>
                    <br>

                    <button type="submit" class="comment-enviar-botao margintop10" id="btn-enviar">ENVIAR COMENTÁRIO</button>

                    <!-- <input class="comment-enviar-botao margintop10" onclick="validaComentarioCaptcha('comment')" value="ENVIAR COMENTÁRIO"> -->

                    <div class="Buttons margintop10">
                   		<a href="#" id="close-form-comment">
                        	FECHAR
                        </a>
                    </div>
                </div>
            </form>
        </div>
    </div>

 <div class="comentarios">
        Nenhum comentário ainda, seja o primeiro!
    </div>
<script src="/js/axios.min.js"></script>
<script src="/js/axios-index.js"></script> 
<script>
    $( document ).ready(function() {
        $('#form-comentario-materia').on('submit', function(e) {
            e.preventDefault();
            console.log('xxxxxxx');
            if ($("#comment-name").val() == '') {alert("Insira o nome"); $("#nome_comment").focus(); return false;}
            if ($("#comment-email").val() == '') {alert("Insira o email"); $("#email_comment").focus(); return false;}
            if ($("#comment-content").val() == '') {alert("Insira um comentario"); $("#texto_comment").focus(); return false;}
            if ($("#g-recaptcha").val() == '') {alert('Marque a opção "Não sou um robô"'); return false;}

            axios.post("/apis/comment2.php", $(this).serialize())
            .then((response) => {
                alert(response.data.msg);
                if (response.data.success == 'true') $('#form-comentario-materia').trigger("reset");
                grecaptcha.reset();
            }).catch((error) => {
                console.log(error.response.data)
            });
        });
        $('#comentar').click(function() {
            $('#form-comentario-materia').fadeIn();
        });
        $('#close-form-comment-materia').click(function() {
            $('#form-comentario-materia').fadeOut();
            $('#form-comentario-materia').trigger("reset");
        });
    });
</script>
    <section id="comments-facebook" class="marginbottom20 margintop20">
       <div id="fb-root"></div>
        <div class="fb-comments" data-href="https://www.capitalnews.com.br/cultura-e-entretenimento/rapunzel-e-o-tema-do-teatro-drive-in-no-bosque/347345" data-width="660" data-numposts="3" data-colorscheme="light"></div>
    </section>
    <!-- Banner Apos commnetario conteudo -->
    <div class="banners-pos-comentario" style="display: table;">
      <div style="float:left; margin-right: 30px; margin-bottom:30px;" >
          <!-- /33172041/BFCF02 -->
          <div id="div-gpt-ad-1513710922819-0" style="height:250px; width:300px;">
          <script>
          googletag.cmd.push(function() { googletag.display("div-gpt-ad-1513710922819-0"); });
          </script>
          </div>
          </div>
      <div style="float:left; margin-bottom:30px;" >
          <!-- /33172041/BFCF03 -->
          <div id="div-gpt-ad-1513711284068-0" style="height:250px; width:300px;">
          <script>
          googletag.cmd.push(function() { googletag.display("div-gpt-ad-1513711284068-0"); });
          </script>
          </div>
          </div>
   </div>

    <!-- Banner footer conteudo -->
    
        <section>
        <header class="title-section">
            <h1>
                LEIA MAIS SOBRE ESSE ASSUNTO
            </h1>
            <div class="top-border-section"></div>
        </header>
                                          <div class="container-related"  >
                                            <div class="marginbottom20">
                         <a href="https://www.capitalnews.com.br/cultura-e-entretenimento/coletivo-pandoras-se-apresenta-em-campo-grande/347139">
                          <div style="width:150px; height:111px; background: url(https://www.capitalnews.com.br/storage/webdisco/2020/09/18/150x111/e65ef018a02cd2124e17179a0929a045.png) no-repeat center center"></div>
                        </a>
                      </div>
                                            <div class="title-relateds">
                          <a href="https://www.capitalnews.com.br/cultura-e-entretenimento/coletivo-pandoras-se-apresenta-em-campo-grande/347139"><p>Coletivo Pandoras se apresenta em Campo Grande </p></a><div class="clear"></div>
                      </div>

                                        </div>
                                                                                    <div class="container-related"  >
                                            <div class="title-relateds">
                          <a href="https://www.capitalnews.com.br/cultura-e-entretenimento/confira-as-lives-diretamente-do-seu-sofa/347222"><p>Confira as lives diretamente do seu sofá </p></a><div class="clear"></div>
                      </div>

                                                <div class="call-relateds">
                              <p></p><div class="clear"></div>
                          </div>
                                        </div>
                                                                                    <div class="container-related"  >
                                            <div class="marginbottom20">
                         <a href="https://www.capitalnews.com.br/cultura-e-entretenimento/sem-publico-banda-rosa-de-saron-faz-show-em-sp/347262">
                          <div style="width:150px; height:111px; background: url(https://www.capitalnews.com.br/storage/webdisco/2020/09/22/150x111/7d1cefe013b3af6a73156bd5935071e4.jpg) no-repeat center center"></div>
                        </a>
                      </div>
                                            <div class="title-relateds">
                          <a href="https://www.capitalnews.com.br/cultura-e-entretenimento/sem-publico-banda-rosa-de-saron-faz-show-em-sp/347262"><p>Sem público, banda Rosa de Saron faz show em SP </p></a><div class="clear"></div>
                      </div>

                                        </div>
                                                                                    <div class="container-related" style="margin-right:0px;" >
                                            <div class="title-relateds">
                          <a href="https://www.capitalnews.com.br/cultura-e-entretenimento/fique-em-casa-e-confira-as-lives-do-seu-sofa/347223"><p>Fique em casa e confira as lives do seu sofá  </p></a><div class="clear"></div>
                      </div>

                                                <div class="call-relateds">
                              <p></p><div class="clear"></div>
                          </div>
                                        </div>
                                                                                                  <div class="clear"></div>
                  <div class="line-related">
                      <a href="https://www.capitalnews.com.br/cultura-e-entretenimento/arena-bosque-drive-in-apresenta-rapunzel/347344">Arena Bosque Drive-in apresenta Rapunzel </a>
                  </div>
                                                                                                  <div class="line-related" style="margin-top:0px;">
                      <a href="https://www.capitalnews.com.br/cultura-e-entretenimento/do-sofa-confira-as-lives-e-fique-em-casa/347224">Do sofá confira as lives e fique em casa </a>
                  </div>
                                                                                    <div class="line-related" style="margin-top:0px;">
                      <a href="https://www.capitalnews.com.br/cultura-e-entretenimento/ator-vladimir-brichta-testa-positivo-para-covid-19/347297">Ator Vladimir Brichta testa positivo para Covid-19 </a>
                  </div>
                                                                                                                                                                                              </section>
          <div class="clear"></div>
    </section>

    
    <script type="text/javascript">
    function share(){
      FB.ui({
        method: 'feed',
        link: 'https://www.capitalnews.com.br/cultura-e-entretenimento/rapunzel-e-o-tema-do-teatro-drive-in-no-bosque/347345',
        caption: 'Rapunzel é o tema do teatro Drive-in no Bosque ',
      }, function(response){});
    }
  </script>

</article>
    </div>
    <aside id="col-right">
      <section class="banner divider">
  <!-- /33172041/BT01 -->
  <div id='div-gpt-ad-1429734980518-0' style='height:250px; width:300px; margin-right: auto; margin-left: auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429734980518-0'); });
  </script>
  </div>
</section>      <section id="ultimas-noticias" class="divider clear top-orange">

    <header class="title-section">
      <h1><a href="/ultimas-noticias">Últimas Notícias</a></h1>
      <div class="top-border-section"></div>
      <a class="header-leia-mais" href="/ultimas-noticias">Leia Mais</a>
    </header>

    <article>

        <ul>
            
                <li class="divider clear">
                    <h6> 13:15 </h6>
                    <h3 class="hat inline-block">Opinião </h3>
                    <h5 style="margin-left: 39px;"> <a href="/opiniao/tres-grandes-desafios/347373"> Três Grandes Desafios </a> </h5>
                </li>

            
                <li class="divider clear">
                    <h6> 12:54 </h6>
                    <h3 class="hat inline-block">Queimadas  </h3>
                    <h5 style="margin-left: 39px;"> <a href="/cotidiano/setor-florestal-e-governo-articulam-combate-as-queimadas/347425"> Setor florestal e governo articulam combate às queimadas </a> </h5>
                </li>

            
                <li class="divider clear">
                    <h6> 12:41 </h6>
                    <h3 class="hat inline-block">Diversão </h3>
                    <h5 style="margin-left: 39px;"> <a href="/cultura-e-entretenimento/coletivo-pandoras-se-apresenta-em-campo-grande/347139"> Coletivo Pandoras se apresenta em Campo Grande  </a> </h5>
                </li>

            
                <li class=" clear">
                    <h6> 12:25 </h6>
                    <h3 class="hat inline-block">#emcasa  </h3>
                    <h5 style="margin-left: 39px;"> <a href="/cultura-e-entretenimento/confira-as-lives-diretamente-do-seu-sofa/347222"> Confira as lives diretamente do seu sofá  </a> </h5>
                </li>

                    </ul>

    </article>

</section>      <section class="banner divider">
  <!-- /33172041/BT02 -->
  <div id='div-gpt-ad-1429734980518-1' style='height:250px; width:300px; margin-right: auto; margin-left: auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429734980518-1'); });
  </script>
  </div>
</section>      <section id="opiniao" class="divider">
  <header class="title-section">
    <h1><a href="/opiniao">opiniao</a></h1>
    <div class="top-border-section"></div>
    <a class="header-leia-mais" href="/opiniao">Leia Mais</a>
  </header>

        
        <article class="clear divider">
          <div class="text-right">
            <div class="image-content-left">
              <a href="/opiniao/tres-grandes-desafios/347373"> 
                <img src="https://www.capitalnews.com.br/storage/webdisco/2018/02/15/120x85/c13b06522e94405d47936c7eed71f9dc.jpg" alt="Três Grandes Desafios"> 
              </a> 
            </div>
            <div class="text-content-right">
              <h3> <a class="blue2" href="/opiniao/tres-grandes-desafios/347373"> Três Grandes Desafios </a></h3> 

              <h3 class="autor-miniTitle"> Artigo de responsabilidade do autor </h3>
              
              <!-- FB Button -->
              <div style="margin-top:3px;" class="fb-share-button" data-href="/opiniao/tres-grandes-desafios/347373" data-layout="button" data-mobile-iframe="true">
                <a class="fb-xfbml-parse-ignore" target="_blank" href="/opiniao/tres-grandes-desafios/347373">Compartilhar
                </a>
              </div>  

            </div>
          </div>
        </article>        
      
        
        <article class="clear divider">
          <div class="text-right">
            <div class="image-content-left">
              <a href="/opiniao/o-stf-a-sua-razao-de-decidir-e-a-constituicao-deixada-de-lado/347417"> 
                <img src="https://www.capitalnews.com.br/storage/webdisco/2020/04/06/120x85/3a37cddcc9ac2b451171633d74a11a43.jpg" alt="O STF, a sua "razão de decidir" e a Constituição deixada de lado"> 
              </a> 
            </div>
            <div class="text-content-right">
              <h3> <a class="blue2" href="/opiniao/o-stf-a-sua-razao-de-decidir-e-a-constituicao-deixada-de-lado/347417"> O STF, a sua "razão de decidir" e a Constituição deixada de lado </a></h3> 

              <h3 class="autor-miniTitle"> Artigo de responsabilidade do autor </h3>
              
              <!-- FB Button -->
              <div style="margin-top:3px;" class="fb-share-button" data-href="/opiniao/o-stf-a-sua-razao-de-decidir-e-a-constituicao-deixada-de-lado/347417" data-layout="button" data-mobile-iframe="true">
                <a class="fb-xfbml-parse-ignore" target="_blank" href="/opiniao/o-stf-a-sua-razao-de-decidir-e-a-constituicao-deixada-de-lado/347417">Compartilhar
                </a>
              </div>  

            </div>
          </div>
        </article>        
      
        
        <article class="clear ">
          <div class="text-right">
            <div class="image-content-left">
              <a href="/opiniao/passou-a-hora-de-abrir-os-olhos/347416"> 
                <img src="https://www.capitalnews.com.br/storage/webdisco/2016/09/20/120x85/a0c813e65fa1fe3193bd9913bf15c44a.jpg" alt="Passou a hora de abrir os olhos"> 
              </a> 
            </div>
            <div class="text-content-right">
              <h3> <a class="blue2" href="/opiniao/passou-a-hora-de-abrir-os-olhos/347416"> Passou a hora de abrir os olhos </a></h3> 

              <h3 class="autor-miniTitle"> Artigo de responsabilidade do autor </h3>
              
              <!-- FB Button -->
              <div style="margin-top:3px;" class="fb-share-button" data-href="/opiniao/passou-a-hora-de-abrir-os-olhos/347416" data-layout="button" data-mobile-iframe="true">
                <a class="fb-xfbml-parse-ignore" target="_blank" href="/opiniao/passou-a-hora-de-abrir-os-olhos/347416">Compartilhar
                </a>
              </div>  

            </div>
          </div>
        </article>        
      
    
</section>
      <script src="/assets/js/royalslider/jquery.royalslider.min.js" type="text/javascript" ></script>
<section id="colunistas" class="divider">
  <header class="title-section">
    <h1><a href="/colunistas">Colunistas</a></h1>
    <div class="top-border-section"></div>
    <a href="/colunistas">Leia Mais</a>
  </header>
  
  <div id="content-slider-1" class="royalSlider contentSlider rsDefault">
  
        <div>
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/marco-eusebio/mandetta-revela-bastidores-do-poder-no-livro-um-paciente-chamado-brasil/347415"> 
            <img src="https://www.capitalnews.com.br/storage/webdisco/2015/04/13/original/0e094b5f5f335f1f1cbb99a6fa8f231f.jpg" alt="Mandetta revela bastidores do poder no livro “Um paciente chamado Brasil”" style="max-width: 100%;"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/marco-eusebio/mandetta-revela-bastidores-do-poder-no-livro-um-paciente-chamado-brasil/347415"> 
              <img src="https://www.capitalnews.com.br/storage/webdisco/2020/09/26/120x80/9abfa9b3578dc978c628c64835d84491.jpg" alt="Mandetta revela bastidores do poder no livro “Um paciente chamado Brasil”" style="max-width: 100%;">
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/marco-eusebio/mandetta-revela-bastidores-do-poder-no-livro-um-paciente-chamado-brasil/347415"> Mandetta revela bastidores do poder no livro “Um paciente chamado Brasil” </a></h3>
          </div>
        </div>
      </article>
    </div>
      
  
        <div>
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/bem-estar/saude-mental-saiba-quando-procurar-por-um-pronto-socorro-especifico/347155"> 
            <img src="https://www.capitalnews.com.br/storage/webdisco/2016/04/27/original/0692a84b465a62dbf06d5732315e4c0e.jpg" alt="Saúde mental: saiba quando procurar por um pronto-socorro específico" style="max-width: 100%;"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/bem-estar/saude-mental-saiba-quando-procurar-por-um-pronto-socorro-especifico/347155"> 
              <img src="https://www.capitalnews.com.br/storage/webdisco/2020/09/20/120x80/474deba350f36ff141b57f4a44b4c992.jpg" alt="Saúde mental: saiba quando procurar por um pronto-socorro específico" style="max-width: 100%;">
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/bem-estar/saude-mental-saiba-quando-procurar-por-um-pronto-socorro-especifico/347155"> Saúde mental: saiba quando procurar por um pronto-socorro específico </a></h3>
          </div>
        </div>
      </article>
    </div>
      
  
        <div>
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/moda-e-beleza/5-trends-que-voce-vai-querer-usar-na-primavera/347153"> 
            <img src="https://www.capitalnews.com.br/storage/webdisco/2020/02/29/original/8bc2e8ecf5237fac4c69243bfeeadf59.png" alt="5 trends que você vai querer usar na primavera" style="max-width: 100%;"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/moda-e-beleza/5-trends-que-voce-vai-querer-usar-na-primavera/347153"> 
              <img src="https://www.capitalnews.com.br/storage/webdisco/2020/09/19/120x80/ba1b73020674f37fbf077f0c8f958b0a.jpg" alt="5 trends que você vai querer usar na primavera" style="max-width: 100%;">
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/moda-e-beleza/5-trends-que-voce-vai-querer-usar-na-primavera/347153"> 5 trends que você vai querer usar na primavera </a></h3>
          </div>
        </div>
      </article>
    </div>
      
  
        <div>
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/casa-e-decoracao/pandemia-gera-valorizacao-dos-cuidados-com-imoveis/347154"> 
            <img src="https://www.capitalnews.com.br/storage/webdisco/2016/04/26/original/e3ee11bc2c02b48e282054d297742202.jpg" alt="Pandemia gera valorização dos cuidados com imóveis" style="max-width: 100%;"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/casa-e-decoracao/pandemia-gera-valorizacao-dos-cuidados-com-imoveis/347154"> 
              <img src="https://www.capitalnews.com.br/storage/webdisco/2020/09/20/120x80/50bc1717ec2c9bb5b94ef9a89436c0a4.jpg" alt="Pandemia gera valorização dos cuidados com imóveis" style="max-width: 100%;">
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/casa-e-decoracao/pandemia-gera-valorizacao-dos-cuidados-com-imoveis/347154"> Pandemia gera valorização dos cuidados com imóveis </a></h3>
          </div>
        </div>
      </article>
    </div>
      
  
        <div>
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/educacao-e-carreira/sem-aulas-donos-e-motoristas-de-vans-ficam-sem-recursos-durante-a-pandemia/347134"> 
            <img src="https://www.capitalnews.com.br/storage/webdisco/2017/11/27/original/dcdf4c5e1975f66c9eda6fb471a0dffb.jpg" alt="Sem aulas, donos e motoristas de vans ficam sem recursos durante a pandemia" style="max-width: 100%;"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/educacao-e-carreira/sem-aulas-donos-e-motoristas-de-vans-ficam-sem-recursos-durante-a-pandemia/347134"> 
              <img src="https://www.capitalnews.com.br/storage/webdisco/2020/09/18/120x80/6df9a40a2d86433db153664d10fd82c9.jpg" alt="Sem aulas, donos e motoristas de vans ficam sem recursos durante a pandemia" style="max-width: 100%;">
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/educacao-e-carreira/sem-aulas-donos-e-motoristas-de-vans-ficam-sem-recursos-durante-a-pandemia/347134"> Sem aulas, donos e motoristas de vans ficam sem recursos durante a pandemia </a></h3>
          </div>
        </div>
      </article>
    </div>
      
  
    
  
    
  
    
  
    
    
</div>
<script>
  jQuery(document).ready(function($) {
    // Please note that autoHeight option has some conflicts with options like imageScaleMode, imageAlignCenter and autoScaleSlider
    // it's recommended to disable them when using autoHeight module
    $('#content-slider-1').royalSlider({
      autoHeight: true,
      arrowsNav: false,
      fadeinLoadedSlide: false,
      controlNavigationSpacing: 0,
      controlNavigation: 'bullets',
      imageScaleMode: 'none',
      imageAlignCenter:false,
      loop: true,
      loopRewind: true,
      numImagesToPreload: 6,
      keyboardNavEnabled: true,
      randomizeSlides:true,
      usePreloader: false,
       autoPlay: {
           // autoplay options go gere
           enabled: true,
           stopAtAction: false,
           pauseOnHover: true,
           delay: 5000
       },
     controlNavigationSpacing: 10
    });
  });
</script>
</section>
      <section class="banner divider">
  <!-- /33172041/SBT02 -->
  <div id='div-gpt-ad-1429731586903-4' style='height:400px; width:300px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429731586903-4'); });
  </script>
  </div>
</section>      <section id="reportagem-especial" class="divider">
  <header class="title-section">
    <h1><a href="/entrevista">Entrevista</a></h1>
    <div class="top-border-section"></div>
    <a href="/entrevista">Leia Mais</a>
  </header>
      <article class="clear">
      <div class="image-left"> 
        <a href="/entrevista/maio-laranja-em-combate-a-exploracao-sexual-de-criancas-e-adolescentes/343078"> 
          <img src="https://www.capitalnews.com.br/storage/webdisco/2019/04/20/130x160/9900d9bab9a101e59e37eeb1ccecc587.jpg" alt="Maio Laranja em combate a exploração sexual de crianças e adolescentes "> 
        </a> 
      </div>
      <div class="text-right">
        <h4> <a class="blue-title" href="/entrevista/maio-laranja-em-combate-a-exploracao-sexual-de-criancas-e-adolescentes/343078"> Maio Laranja em combate a exploração sexual de crianças e adolescentes  </a></h4>
        <p><a class="Font" href="/entrevista/maio-laranja-em-combate-a-exploracao-sexual-de-criancas-e-adolescentes/343078">  </a></p>
      </div>
    </article>
    
</section>
      <section class="banner divider">
  <!-- /33172041/SBT01 -->
  <div id='div-gpt-ad-1429731586903-3' style='height:400px; width:300px; margin-right: auto; margin-left: auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429731586903-3'); });
  </script>
  </div>
</section>  </aside> <!-- col-right --> 

</div>

</main>
  <div class="container margintop20">
        <nav id="menu">
    <ul class="home-icon-menu">
      <li>
        <a href="http://capitalnews.com.br">
          <img src="/images/home-icon.png" alt="Página Principal">
        </a>
      </li>
    </ul>
   <ul class="sf-menu"><li><a href="/ultimas-noticias" target="_self" title="Últimas Notícias" MenuLateral>Últimas Notícias</a><ul class="sf-menu"><li><a href="/cotidiano" target="_self" title="Cotidiano" MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito" target="_self" title="Trânsito" MenuLateral>Trânsito</a></li></ul></li><li><a href="/cultura-e-entretenimento" target="_self" title="Cultura e Entretenimento" MenuLateral>Cultura e Entretenimento</a></li><li><a href="/economia" target="_self" title="Economia" MenuLateral>Economia</a></li><li><a href="/educacao" target="_self" title="Educação" MenuLateral>Educação</a></li><li><a href="/entrevista" target="_self" title="Entrevista" MenuLateral>Entrevista</a></li><li><a href="/esporte" target="_self" title="Esporte" MenuLateral>Esporte</a></li><li><a href="/internacional" target="_self" title="Internacional" MenuLateral>Internacional</a></li><li><a href="/meio-ambiente" target="_self" title="Meio Ambiente" MenuLateral>Meio Ambiente</a></li><li><a href="/nacional" target="_self" title="Nacional" MenuLateral>Nacional</a></li><li><a href="/oportunidades" target="_self" title="Oportunidades" MenuLateral>Oportunidades</a></li><li><a href="/policia" target="_self" title="Polícia" MenuLateral>Polícia</a></li><li><a href="/politica" target="_self" title="Política" MenuLateral>Política</a></li><li><a href="/reportagem-especial" target="_self" title="Reportagem Especial" MenuLateral>Reportagem Especial</a></li><li><a href="/rural" target="_self" title="Rural" MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/expogrande" target="_self" title="Expogrande" MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/2015" target="_self" title="2015" MenuLateral>2015</a></li></ul></li><li><a href="/expogrande-2015" target="_self" title="Expogrande 2015" MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/saude" target="_self" title="Saúde" MenuLateral>Saúde</a></li><li><a href="/tecnologia" target="_self" title="Tecnologia" MenuLateral>Tecnologia</a></li><li><a href="/capitaltv" target="_self" title="CapitalTV" MenuLateral>CapitalTV</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/" target="_self" title="Transmissão" MenuLateral>Transmissão</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/stf" target="_self" title="STF" MenuLateral>STF</a></li><li><a href="/capitaltv/transmissao/tce" target="_self" title="TCE" MenuLateral>TCE</a></li><li><a href="/capitaltv/transmissao/tv-camara" target="_self" title="TV Câmara" MenuLateral>TV Câmara</a></li><li><a href="/capitaltv/transmissao/tv-nbr" target="_self" title="TV NBR" MenuLateral>TV NBR</a></li><li><a href="/capitaltv/transmissao/tv-senado" target="_self" title="TV Senado" MenuLateral>TV Senado</a></li></ul></li></ul></li><li><a href="/retrospectiva" target="_self" title="Retrospectiva" MenuLateral>Retrospectiva</a><ul class="sf-menu"><li><a href="/retrospectiva/2014" target="_self" title="2014" MenuLateral>2014</a></li><li><a href="/retrospectiva/2015" target="_self" title="2015" MenuLateral>2015</a></li><li><a href="/retrospectiva/2016" target="_self" title="2016" MenuLateral>2016</a></li></ul></li></ul></li><li><a href="/politica/"  MenuLateral>Política</a><ul class="sf-menu"><li><a href="http://www.capitalnews.com.br/domesmofato/225" target="_self" title="Eleições 2018" MenuLateral>Eleições 2018</a></li></ul></li><li><a href="/policia/"  MenuLateral>Polícia</a></li><li><a href="/cotidiano/"  MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito/"  MenuLateral>Trânsito</a></li></ul></li><li><a href="/esporte/"  MenuLateral>Esporte</a></li><li><a href="/cultura-e-entretenimento/"  MenuLateral>Cultura e Entretenimento</a><ul class="sf-menu"><li><a href="/cultura-e-entretenimento/cinema/"  MenuLateral>Cinema</a></li></ul></li><li><a href="/rural/"  MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/rural/expogrande/"  MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/rural/expogrande/2015/"  MenuLateral>2015</a></li></ul></li><li><a href="/agronegocio/expogrande-2015/"  MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/oportunidades/"  MenuLateral>Oportunidades</a></li><li><a href="/opiniao/"  MenuLateral>Opinião</a></li><li><a href="/colunistas/"  MenuLateral>Colunistas</a><ul class="sf-menu"><li><a href="/colunistas/bem-estar/"  MenuLateral>Bem-Estar</a></li><li><a href="/colunistas/casa-e-decoracao/"  MenuLateral>Casa e Decoração</a></li><li><a href="/colunistas/cultura/"  MenuLateral>Cultura</a></li><li><a href="/colunistas/educacao-e-carreira/"  MenuLateral>Educação e Carreira</a></li><li><a href="/colunistas/futebol/"  MenuLateral>Futebol</a></li><li><a href="/colunistas/identidade-digital/"  MenuLateral>Identidade Digital</a></li><li><a href="/colunistas/juridiques/"  MenuLateral>Juridiquês</a></li><li><a href="/colunistas/marco-eusebio/"  MenuLateral>Marco Eusébio</a></li><li><a href="/colunistas/moda-e-beleza/"  MenuLateral>Moda e Beleza</a></li><li><a href="/colunistas/roberto-costa/"  MenuLateral>Roberto Costa</a></li><li><a href="/colunistas/tecnologia/"  MenuLateral>Tecnologia</a></li><li><a href="/colunistas/viagens/"  MenuLateral>Viagens</a></li><li><a href="/colunistas/home-decore/"  MenuLateral>Home Decore</a></li></ul></li></ul>
</nav>
  </div> <!-- container -->

  <footer id="main-footer">

    <div id="footer-container">

      <div class="left-side">
        <h1>(67) 3042-4141</h1>
        <h1>redacao@capitalnews.com.br</h1>
      </div>

      <div class="right-side">
        <h1><a href="/"> <img src="/images/logo-capitalnews-footer.png" alt="Capitalnews"> </a></h1>
      </div>

    </div> <!-- footer-container -->

  </footer>

  <div class="container">
    <div id="copyright" class="uppercase">
      Copyright &copy; 2020 - 
    </div> <!-- copyright -->
    <div class="logo-trinix"> <a href="http://www.tnx.com.br" target="__blank"> <img src="/images/logo-trinix.png" alt="Trinix"> </a> </div>
  </div> <!-- container -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.11&appId=763346967068774';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script>

</body>
</html>
