<!DOCTYPE html>
<html lang="pt-br">
    <head>
        <meta charset="UTF-8">
        <title>Gruta do Lago Azul reabre com restrições | Notícias de Campo Grande e MS | Capital News</title>
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-61479974-1', 'auto');
            ga('send', 'pageview');
            (function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=763346967068774";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
        <script>
            window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
        </script>
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:title" content="Gruta do Lago Azul reabre com restrições">
        <meta name="twitter:description" content="Imasul reduziu em 73% o número de visitantes">
        <meta name="twitter:image" content="https://capitalnews.com.br/storage/webdisco/2021/03/18/660x420/5ba65af7393d7648e76285e4e13542c3.jpg" />
        <meta property="og:title" content="Gruta do Lago Azul reabre com restrições"/>
        <meta property="og:image" content="https://capitalnews.com.br/storage/webdisco/2021/03/18/660x420/5ba65af7393d7648e76285e4e13542c3.jpg" />
        <meta property="og:site_name" content="Gruta do Lago Azul reabre com restrições | Notícias de Campo Grande e MS | Capital News"/>
        <meta property="og:url" content="http://capitalnews.com.br/cotidiano/gruta-do-lago-azul-reabre-com-restricoes/354527"/>
        <meta property="og:description" content="Imasul reduziu em 73% o número de visitantes"/>
        <meta property="fb:app_id" content="763346967068774"/>
        <meta name="url" content="https://capitalnews.com.br" />
        <meta name="description" content="Imasul reduziu em 73% o número de visitantes" />
        <meta name="autor" content="Gruta do Lago Azul reabre com restrições | Notícias de Campo Grande e MS | Capital News" />
        <meta name="company" content="Gruta do Lago Azul reabre com restrições | Notícias de Campo Grande e MS | Capital News" />
        <meta name="revisit-after" content="1" />
        <meta name="keywords" content=""/>
        <link rev="made" href="mailto:redacao@capitalnews.com.br" />
        <link rel="alternate" type="application/rss+xml" title="RSS Gruta do Lago Azul reabre com restrições | Notícias de Campo Grande e MS | Capital News" href="/rss.php" />
        <link rel="shortcut icon" href="https://capitalnews.com.br/images/favicon.png?v=1" type="image/x-icon" />

        <script type="text/javascript" src="/dist/all.min.js?v=1.21"></script>
        <link rel="stylesheet" href="/dist/all.min.css?v=1.2.3">

    </head>
    <body>
        <div id="fb-root"></div>

        <div class="container clear">
            <section id="header-banners">
                

                

                <!-- BFC01 -->
            <div id="div-gpt-ad-1427746114940-2" style="width:980px; height:90px;margin-bottom:23px">
            <script type="text/javascript">
            googletag.cmd.push(function() { googletag.display("div-gpt-ad-1427746114940-2"); });
            </script>
            </div>

                <div class="today">
                    <span class="today-date">
                        Campo Grande/MS, Quinta-Feira, 18 de Março de 2021 |
                    </span>
                    <span id="ur" class="hour"></span>
                </div> <!-- today -->
            </section>
        </div> <!-- container -->

        <header id="main-header">
            <div class="container">
                <div id="header-container-sides">
                    <div class="left-side">
                        <div class="logo">
                            <a href="/"><img src="/images/logo-1.png" alt="Capital News"></a>
                            <!-- <img src="/images/laco3.png" alt="" style="width: 160px;margin-left: 10px;"> -->
                        </div> <!-- logo -->
                    </div> <!-- left side -->
                    <div class="right-side">
                        <div id="small-nav-and-social">
                            <nav id="small-nav">
   <ul class="sf-menu"><li><a href="/expediente/"  MenuLateral>expediente</a></li><li><a href="/sobre-nos/"  MenuLateral>sobre nós</a></li></ul>
</nav>                            <div class="social">
                                <a target="__blank" href="http://www.facebook.com/CapitalNews"><img src="/images/facebook.png" alt="Facebook"></a>
                                <a target="__blank" href="http://twitter.com/CapitalNews"><img src="/images/twitter.png" alt="Twitter"></a>
                                <a target="__blank" href="http://www.youtube.com/user/CapitalNEWScombr"><img src="/images/youtube.png" alt="Youtube"></a>
                                <a href="#" class="whats"><img src="/images/whatsapp.png" class="paddingright10 border-right" alt="Whatsapp"></a>
                                <a href="#" id="lupe"><img src="/images/lupe.png" alt="Lupa" class="margin-none"> </a>
                            </div> <!-- social -->
                            <div class="whats-number hidden">
                                <h5 class="blue right telefone"> mande um whats! (67) 3042-4141</h5>
                            </div>
                            <div class="search-form hidden">
                                <form id="search-content" action="/busca.php">
                                    <a href="#" class="close-search"> <img width="25" height="25" src="/images/close.png" alt="Fechar"> </a>
                                    <input id="keyword" type="text" name="keyword">
                                    <input type="submit" class="btn-search" value="">
                                </form>
                            </div>
                        </div> <!-- small-nav and social -->
                        <section class="weather">
                            <div class="icon-weather"> <img src="/images/sun.png" alt=""> </div>
                            <div class="max-temp"></div>
                            <div class="min-temp">27˚</div>
                            <select class="choose-city">
                                <option value="455849" class="city blue">Em Campo Grande</option>
                                <option value="455947" class="city blue">Em Corumbá</option>
                                <option value="457088" class="city blue">Em Coxim</option>
                                <option value="455859" class="city blue">Em Dourados</option>
                                <option value="455985" class="city blue">Em Ponta Porã</option>
                                <option value="456000" class="city blue">Em Três Lagoas</option>
                            </select>
                        </section> <!-- weather -->
                        <div class="clear"></div>
                        <section class="informations">
                            <article>
                                <h5 class="blue right telefone">(67) 3042-4141</h5>
                            </article>
                        </section> <!-- informations -->
                    </div> <!-- right-side -->
                </div> <!-- container-sides -->
                <nav id="menu">
    <ul class="home-icon-menu">
      <li>
        <a href="http://capitalnews.com.br">
          <img src="/images/home-icon.png" alt="Página Principal">
        </a>
      </li>
    </ul>
   <ul class="sf-menu"><li><a href="/ultimas-noticias" target="_self" title="Últimas Notícias" MenuLateral>Últimas Notícias</a><ul class="sf-menu"><li><a href="/cotidiano" target="_self" title="Cotidiano" MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito" target="_self" title="Trânsito" MenuLateral>Trânsito</a></li></ul></li><li><a href="/cultura-e-entretenimento" target="_self" title="Cultura e Entretenimento" MenuLateral>Cultura e Entretenimento</a></li><li><a href="/economia" target="_self" title="Economia" MenuLateral>Economia</a></li><li><a href="/educacao" target="_self" title="Educação" MenuLateral>Educação</a></li><li><a href="/entrevista" target="_self" title="Entrevista" MenuLateral>Entrevista</a></li><li><a href="/esporte" target="_self" title="Esporte" MenuLateral>Esporte</a></li><li><a href="/internacional" target="_self" title="Internacional" MenuLateral>Internacional</a></li><li><a href="/meio-ambiente" target="_self" title="Meio Ambiente" MenuLateral>Meio Ambiente</a></li><li><a href="/nacional" target="_self" title="Nacional" MenuLateral>Nacional</a></li><li><a href="/oportunidades" target="_self" title="Oportunidades" MenuLateral>Oportunidades</a></li><li><a href="/policia" target="_self" title="Polícia" MenuLateral>Polícia</a></li><li><a href="/politica" target="_self" title="Política" MenuLateral>Política</a></li><li><a href="/reportagem-especial" target="_self" title="Reportagem Especial" MenuLateral>Reportagem Especial</a></li><li><a href="/rural" target="_self" title="Rural" MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/expogrande" target="_self" title="Expogrande" MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/2015" target="_self" title="2015" MenuLateral>2015</a></li></ul></li><li><a href="/expogrande-2015" target="_self" title="Expogrande 2015" MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/saude" target="_self" title="Saúde" MenuLateral>Saúde</a></li><li><a href="/tecnologia" target="_self" title="Tecnologia" MenuLateral>Tecnologia</a></li><li><a href="/capitaltv" target="_self" title="CapitalTV" MenuLateral>CapitalTV</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/" target="_self" title="Transmissão" MenuLateral>Transmissão</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/stf" target="_self" title="STF" MenuLateral>STF</a></li><li><a href="/capitaltv/transmissao/tce" target="_self" title="TCE" MenuLateral>TCE</a></li><li><a href="/capitaltv/transmissao/tv-camara" target="_self" title="TV Câmara" MenuLateral>TV Câmara</a></li><li><a href="/capitaltv/transmissao/tv-nbr" target="_self" title="TV NBR" MenuLateral>TV NBR</a></li><li><a href="/capitaltv/transmissao/tv-senado" target="_self" title="TV Senado" MenuLateral>TV Senado</a></li></ul></li></ul></li><li><a href="/retrospectiva" target="_self" title="Retrospectiva" MenuLateral>Retrospectiva</a><ul class="sf-menu"><li><a href="/retrospectiva/2014" target="_self" title="2014" MenuLateral>2014</a></li><li><a href="/retrospectiva/2015" target="_self" title="2015" MenuLateral>2015</a></li><li><a href="/retrospectiva/2016" target="_self" title="2016" MenuLateral>2016</a></li></ul></li></ul></li><li><a href="/politica/"  MenuLateral>Política</a><ul class="sf-menu"><li><a href="http://www.capitalnews.com.br/domesmofato/225" target="_self" title="Eleições 2018" MenuLateral>Eleições 2018</a></li></ul></li><li><a href="/policia/"  MenuLateral>Polícia</a></li><li><a href="/cotidiano/"  MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito/"  MenuLateral>Trânsito</a></li></ul></li><li><a href="/esporte/"  MenuLateral>Esporte</a></li><li><a href="/cultura-e-entretenimento/"  MenuLateral>Cultura e Entretenimento</a><ul class="sf-menu"><li><a href="/cultura-e-entretenimento/cinema/"  MenuLateral>Cinema</a></li></ul></li><li><a href="/rural/"  MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/rural/expogrande/"  MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/rural/expogrande/2015/"  MenuLateral>2015</a></li></ul></li><li><a href="/agronegocio/expogrande-2015/"  MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/oportunidades/"  MenuLateral>Oportunidades</a></li><li><a href="/opiniao/"  MenuLateral>Opinião</a></li><li><a href="/colunistas/"  MenuLateral>Colunistas</a><ul class="sf-menu"><li><a href="/colunistas/bem-estar/"  MenuLateral>Bem-Estar</a></li><li><a href="/colunistas/casa-e-decoracao/"  MenuLateral>Casa e Decoração</a></li><li><a href="/colunistas/cultura/"  MenuLateral>Cultura</a></li><li><a href="/colunistas/educacao-e-carreira/"  MenuLateral>Educação e Carreira</a></li><li><a href="/colunistas/futebol/"  MenuLateral>Futebol</a></li><li><a href="/colunistas/identidade-digital/"  MenuLateral>Identidade Digital</a></li><li><a href="/colunistas/juridiques/"  MenuLateral>Juridiquês</a></li><li><a href="/colunistas/marco-eusebio/"  MenuLateral>Marco Eusébio</a></li><li><a href="/colunistas/moda-e-beleza/"  MenuLateral>Moda e Beleza</a></li><li><a href="/colunistas/roberto-costa/"  MenuLateral>Roberto Costa</a></li><li><a href="/colunistas/tecnologia/"  MenuLateral>Tecnologia</a></li><li><a href="/colunistas/viagens/"  MenuLateral>Viagens</a></li><li><a href="/colunistas/home-decore/"  MenuLateral>Home Decore</a></li></ul></li></ul>
</nav>
            </div> <!-- container -->
        </header> <!-- main-header -->

        <main class="container-pai">
        

        

        <div class="container">
    <div id="content" class="clear">
        <article>
  <header class="clear">
      <div id="hat-line" class="clear">
        <div class="hat-line-left">
                      Cotidiano
                  </div> <!-- hat-line-left -->
        <div class="hat-line-right">
          <div class="date-content">
             Quinta-Feira, 18 de Março de 2021, 19h:15           </div> <!-- date-content -->
          <div class="sizes-text">
            Tamanho do texto
            <span style="font-size:12px;line-height:18px">
                <a href="javascript:mudaTamanho('text-content', -1);" style="color:white;">A -</a>
            </span>
            <span style="font-size:14px;line-height:21px">
                <a href="javascript:mudaTamanho('text-content', 1);" style="color:white;">A+
                </a>
            </span>
          </div> <!-- sizes-text -->
        </div> <!-- hat-line-right -->
      </div> <!-- hat-line -->

      
      <!-- SFBI -->
          <div id="div-gpt-ad-1464387418289-1" style="height:90px; width:660px;">
            <script type="text/javascript">
              googletag.cmd.push(function() { googletag.display("div-gpt-ad-1464387418289-1"); });
            </script>
          </div>

      <h1 class="main-title"> Gruta do Lago Azul reabre com restrições</h1>

       <h2 class="complement"> Imasul reduziu em 73% o número de visitantes </h2> 
                <h3 class="author">
              Lethycia Anjos
                              <br/>
                Capital News
                        </h3>
            <div class="social-content right">
        <div class="fb-share-button no-float inline-block marginright10" data-href="https://capitalnews.com.br/cotidiano/gruta-do-lago-azul-reabre-com-restricoes/354527" data-layout="button_count"></div>
        <div class="inline-block marginright10">
          <a class="twitter-share-button" href="https://twitter.com/share">Tweet</a>
        </div>
        <div class="inline-block">
          <g:plusone size="tall"></g:plusone>
        </div>
      </div>
  </header>

  <div id="text-content" style="
    font: 15px/22px Arial,Helvetica,sans-serif;
    color: #555;">
      <div class="img-wrapper img-center" style="background-color: #ffffff; color: #000000; width: 668px;">
<p class="img-credit">Divulga&ccedil;&atilde;o/Portal MS</p>
<img class="img-content" src="https://www.capitalnews.com.br/storage/webdisco/2021/03/18/660x420/5ba65af7393d7648e76285e4e13542c3.jpg" alt="Gruta do Lago Azul reabre com restri&ccedil;&otilde;es" />
<p class="img-subtitle">Gruta do Lago Azul em Bonito-MS</p>
</div>
<p>Instituto de Meio Ambiente de Mato Grosso do Sul (Imasul), publicou por meio do Di&aacute;rio Oficial do Estado desta quinta-feira (18) duas portarias que alteram regras de visita&ccedil;&atilde;o na Gruta do Lago Azul, um dos principais atrativos tur&iacute;sticos do munic&iacute;pio de Bonito em Mato Grosso do Sul. As portarias estabelecem a redu&ccedil;&atilde;o na quantidade de grupos simult&acirc;neos, e diminuiu o n&uacute;mero de pessoas por grupo de visitantes. Ser&atilde;o seguidos todos os protocolos de biosseguran&ccedil;a estabelecidos em conjunto pelo Estado e a Prefeitura de Bonito para evitar a prolifera&ccedil;&atilde;o e cont&aacute;gio do Coronav&iacute;rus.</p>
<p>&nbsp;</p>
<p>A partir das regras estabelecidas pela Portaria IMASUL n&ordm; 800, a Gruta do Lago Azul ser&aacute; reaberta para visita&ccedil;&atilde;o p&uacute;blica ap&oacute;s um ano fechada, ap&oacute;s a Portaria IMASUL n&ordm; 771, de 20 de mar&ccedil;o de 2020, que estabelecia o fechamento para visita&ccedil;&atilde;o todas as unidades de conserva&ccedil;&atilde;o do Estado. De acordo com a assessoria, o n&uacute;mero de visitantes por dia ser&aacute; limitado a 80 pessoas, com um grupo de cada vez, das 7h &agrave;s 14h. No per&iacute;odo anterior &agrave; pandemia, a Gruta recebia at&eacute; 300 visitantes por dia.</p>
<p>&nbsp;</p>
<p>Gerente de Unidades de Conserva&ccedil;&atilde;o do Imasul, Leonardo Tostes Palma explica a import&acirc;ncia das novas medidas. &ldquo;Todos esses cuidados s&atilde;o para trazer seguran&ccedil;a aos visitantes e permitir que conhe&ccedil;am a Gruta do Lago Azul, o atrativo mais famoso de Bonito, sem colocar a sua sa&uacute;de em risco. Essas regras foram estabelecidas em conjunto com a Prefeitura, mediante a assinatura de um Termo de Compromisso, j&aacute; que a Unidade de Conserva&ccedil;&atilde;o em torno da gruta &eacute; do Estado, enquanto a gruta em si &eacute; est&aacute; sob responsabilidade do munic&iacute;pio&rdquo;, informou Palma.&nbsp;</p>
<p>&nbsp;</p>
<p>De acordo com a Portaria n&atilde;o &eacute; recomend&aacute;vel o acesso de pessoas imunodeprimidas ou com limita&ccedil;&otilde;es de locomo&ccedil;&atilde;o, ou mulheres gr&aacute;vidas a partir do sexto m&ecirc;s de gesta&ccedil;&atilde;o. Segundo a assessoria, foi determinado que a opera&ccedil;&atilde;o do atrativo tur&iacute;stico deve dispor de Sistema de Gest&atilde;o de Seguran&ccedil;a conforme normas t&eacute;cnicas, incluindo o preenchimento obrigat&oacute;rio da ficha de seguro e assinatura de um Termo de Reconhecimento de Risco pelos visitantes.</p>
<p>&nbsp;</p>
<p>Conforme o Di&aacute;rio Oficial a Portaria IMASUL n&ordm; 801 estabelece uma taxa para os visitantes e que ser&aacute; destinada &agrave; conserva&ccedil;&atilde;o e melhorias da Unidade de Conserva&ccedil;&atilde;o no entorno da Gruta do Lago Azul. A taxa no valor de R$ 10 ser&aacute; inclu&iacute;da no valor do passeio e repassada ao Imasul, que far&aacute; a administra&ccedil;&atilde;o da Unidade. &ldquo;Com essa norma o Imasul se adequa ao artigo 35 da Lei 9.985 que regulamenta o SNUC (o Sistema Nacional de Unidades de Conserva&ccedil;&atilde;o da Natureza)&rdquo;, ressaltou o gerente via assessoria.&nbsp;</p>
<p>&nbsp;</p>
<p>Anteriormente o repasse de percentual total arrecadado dos visitantes ao Imasul era recolhido pela Prefeitura do munic&iacute;pio, ap&oacute;s o estabelecimento da taxa, o valor ser&aacute; recolhido imediatamente ao pagamento do voucher ou no m&aacute;ximo at&eacute; o 5&ordm; dia &uacute;til do m&ecirc;s subsequente.</p>
<p>&nbsp;</p>
<p><strong>Servi&ccedil;o:</strong></p>
<p>Confira na &iacute;ntegra as Portarias Imasul N&ordm; 800 e N&ordm; 801:&nbsp;<span style="color: #000080;"><a href="https://www.semagro.ms.gov.br/wp-content/uploads/2021/03/DO10443_18_03_2021-Resolucoes-Gruta.pdf" target="_blank"><span style="color: #000080;">https://www.semagro.ms.gov.br/.</span></a></span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>

<script>
  $(function() {
    $('a[rel*=lightbox]').lightBox();
  });

  (function (doc, $) {
    var images = $('.img-content');
    // gets images inserted by TinyMCE, change the image size by regex, append the image to 
    // newly created anchor then reappend it to original location
    $.each(images, function (index, image) {
      var url =  (image.src).match('/original/') ? image.src : image.src.replace(/(\d+x\d+)/, 'original'),
          wrapper = $(image).closest('.img-wrapper');

      if(wrapper.find('.img-subtitle').length){     
        $('<a>', { rel: 'lightbox', href: url }).append(image).insertBefore(wrapper.find('.img-subtitle'));
      }else{
        wrapper.append('<div class="img-subtitle"></div>');
        $('<a>', { rel: 'lightbox', href: url }).append(image).insertBefore(wrapper.find('.img-subtitle'));
      }
    });
  })(document, jQuery);
</script>
  </div> <!-- text-content -->
  
  
  
  
  
  
    <div id="actions-content" class="clear">
      <div class="clear"></div>
      <div class="Buttons rounded5px"> <a href="#" class="comentar"> Comentar esta notícia  </a> </div>
      <div class="Buttons rounded5px"> <a onclick="javascript:share();return false;" style="cursor:pointer"> Compartilhar </a> </div>
      <div class="Buttons rounded5px margin-none"> <a href="/imprime.php?cid=354527&sid=239" id="botao-imprimir"> Imprimir </a> </div>
    </div>

    <div id="div-form-enviar-materia" style="display:none;">
      <form action="/enviar.php" method='post' id="enviar-materia">
        <input name="complement" type="hidden" value="Imasul reduziu em 73% o número de visitantes"/>
        <input name="title" type="hidden" value="Gruta do Lago Azul reabre com restrições"/>
        <input name="hat" type="hidden" value="Turismo"/>
        <input name="url" type="hidden" value="https://capitalnews.com.br/cotidiano/gruta-do-lago-azul-reabre-com-restricoes/354527"/>
        <div id="div-input-nome"><label for="Seu nome">Seu nome: </label><br><input type="text" size="80" name="name" id="nome"></div>
        <div id="div-input-email-amigo"><label for="Email do amigo">Email do amigo: </label><br><input type="text" size="80"  name="email" id="email"></div>
        <div id="div-input-nome-amigo"><label for="Nome do amigo">Nome do amigo: </label><br><input type="text" size="80" name="friendName" id="nome_amigo"></div>
        <label>Coment&aacute;rio:</label><br/>
        <textarea name="comment" cols="80" rows="15"></textarea>
        <div id="div-input-submit"><button class="ButtonSubmit" type="submit">Enviar</button></div>
          <div class="Buttons">
            <a href="#" id="close-send-news">FECHAR</a>
          </div>
          <div class="clear"></div>
          <div class="marginbottom10"></div>
      </form>
    </div>

    <div id="mask" style="display:none;">
  <form action="" name='captcha' id="captcha-form" method="post" class="comente_form">
    <div id="close"><a href="#"><img src="/images/close-button.png" alt="Fechar janela"></a></div>
    <input type="hidden" id="captchaId" name="captchaId" value="" />
    <img id="siimage" src="" alt="captcha image" width="300" /><br/><br/>
    <label id="texto-digite-captcha" class="text14bold">Digite o código para confirmar o envio:</label><div class="clear"></div><br>
    <span class="Font14Arial" id="captcha-error-msg" style="color:red;display:none;">Captcha incorreto. Poderia tentar novamente, por favor?<br><br></span><div class="clear"></div>
    <span id="captcha-success-msg" class="marginbottom10 Font14Arial" style="color:green;display:none;"><br><br></span>
    <input type="text" name="captcha_code" size="10" maxlength="6" class="inp" style="width:230px; margin-right:10px;float:left;height: 37px;" />
    <input type="submit" value="Enviar" class="button_custom_minor rounded5px left"/>
  </form>
</div>
  
  
    <script src='https://www.google.com/recaptcha/api.js'></script>
<div id="BarComment">
    <div class="total-comments" style="font: 14px/20px Arial">
        <header class="title-section">
            <h1>
                                    NENHUM COMENTÁRIO
                            </h1>
            <div class="top-border-section"></div>
        </header>
                    <div id="box-be-first">
                <a href="#" class="black underline comentar">Clique aqui</a> para "COMENTAR ESTA NOTÍCIA" e seja o primeiro a comentar!
            </div>
            </div>
    <div id="form-comment" class="clear margintop20" style="display:none;">
        <div class="comente_form">
            <form name="comment" id="form-comentario-materia">
                <div id="formcom">
                	<label>Nome:</label><br/>
                    <input name="comment-name" id="comment-name"  type="text" size="80"/>
                    <input name="cid" id="cid"  type="hidden" value="354527" />
                    <input name="sid" id="sid"  type="hidden" value="1" />
                    <input name="parent-comment" id="sid"  type="hidden" value="0"/>
                    <br/>
                    <label>Email:</label><br/>
                    <input name="comment-email" id="comment-email"  type="text" size="80"/>
                    <br/>
                    <label>Dados opcionais:</label><br/>
                    <input name="comment-optional" id="comment-optional"  type="text" size="80"/>
                    <br/>
                    <label>Coment&aacute;rio:</label><br/>
                    <textarea name="comment-content" id="comment-content" cols="80" rows="15"></textarea>
                    <br/>
                    <div class="g-recaptcha" data-sitekey="6LeQjboUAAAAAMzr9JUJeYKM1xnxth2B4ya_Gehy"></div>
                    <br>

                    <button type="submit" class="comment-enviar-botao margintop10" id="btn-enviar">ENVIAR COMENTÁRIO</button>

                    <!-- <input class="comment-enviar-botao margintop10" onclick="validaComentarioCaptcha('comment')" value="ENVIAR COMENTÁRIO"> -->

                    <div class="Buttons margintop10">
                   		<a href="#" id="close-form-comment">
                        	FECHAR
                        </a>
                    </div>
                </div>
            </form>
        </div>
    </div>

 <div class="comentarios">
        Nenhum comentário ainda, seja o primeiro!
    </div>
<script src="/js/axios.min.js"></script>
<script src="/js/axios-index.js"></script> 
<script>
    $( document ).ready(function() {
        $('#form-comentario-materia').on('submit', function(e) {
            e.preventDefault();
            console.log('xxxxxxx');
            if ($("#comment-name").val() == '') {alert("Insira o nome"); $("#nome_comment").focus(); return false;}
            if ($("#comment-email").val() == '') {alert("Insira o email"); $("#email_comment").focus(); return false;}
            if ($("#comment-content").val() == '') {alert("Insira um comentario"); $("#texto_comment").focus(); return false;}
            if ($("#g-recaptcha").val() == '') {alert('Marque a opção "Não sou um robô"'); return false;}

            axios.post("/apis/comment2.php", $(this).serialize())
            .then((response) => {
                alert(response.data.msg);
                if (response.data.success == 'true') $('#form-comentario-materia').trigger("reset");
                grecaptcha.reset();
            }).catch((error) => {
                console.log(error.response.data)
            });
        });
        $('#comentar').click(function() {
            $('#form-comentario-materia').fadeIn();
        });
        $('#close-form-comment-materia').click(function() {
            $('#form-comentario-materia').fadeOut();
            $('#form-comentario-materia').trigger("reset");
        });
    });
</script>
    <section id="comments-facebook" class="marginbottom20 margintop20">
       <div id="fb-root"></div>
        <div class="fb-comments" data-href="https://capitalnews.com.br/cotidiano/gruta-do-lago-azul-reabre-com-restricoes/354527" data-width="660" data-numposts="3" data-colorscheme="light"></div>
    </section>
    <!-- Banner Apos commnetario conteudo -->
    <div class="banners-pos-comentario" style="display: table;">
      <div style="float:left; margin-right: 30px; margin-bottom:30px;" >
          <!-- /33172041/BFCF02 -->
          <div id="div-gpt-ad-1513710922819-0" style="height:250px; width:300px;">
          <script>
          googletag.cmd.push(function() { googletag.display("div-gpt-ad-1513710922819-0"); });
          </script>
          </div>
          </div>
      <div style="float:left; margin-bottom:30px;" >
          <!-- /33172041/BFCF03 -->
          <div id="div-gpt-ad-1513711284068-0" style="height:250px; width:300px;">
          <script>
          googletag.cmd.push(function() { googletag.display("div-gpt-ad-1513711284068-0"); });
          </script>
          </div>
          </div>
   </div>

    <!-- Banner footer conteudo -->
    
        <section>
        <header class="title-section">
            <h1>
                LEIA MAIS SOBRE ESSE ASSUNTO
            </h1>
            <div class="top-border-section"></div>
        </header>
                                          <div class="container-related"  >
                                            <div class="marginbottom20">
                         <a href="https://capitalnews.com.br/cotidiano/mato-grosso-do-sul-figura-nas-ultimas-posicoes-no-indice-de-isolamento-social/354526">
                          <div style="width:150px; height:111px; background: url(https://capitalnews.com.br/storage/webdisco/2021/03/18/150x111/3c63dc339c1fd46977439cf4fd48fa84.jpg) no-repeat center center"></div>
                        </a>
                      </div>
                                            <div class="title-relateds">
                          <a href="https://capitalnews.com.br/cotidiano/mato-grosso-do-sul-figura-nas-ultimas-posicoes-no-indice-de-isolamento-social/354526"><p>Mato Grosso do Sul figura nas últimas posições no índice de isolamento social</p></a><div class="clear"></div>
                      </div>

                                        </div>
                                                                                    <div class="container-related"  >
                                            <div class="marginbottom20">
                         <a href="https://capitalnews.com.br/cotidiano/santa-casa-alerta-para-fake-news-envolvendo-a-instituicao/354524">
                          <div style="width:150px; height:111px; background: url(https://capitalnews.com.br/storage/webdisco/2017/01/20/150x111/84292bb39b03839b492938c869446853.jpg) no-repeat center center"></div>
                        </a>
                      </div>
                                            <div class="title-relateds">
                          <a href="https://capitalnews.com.br/cotidiano/santa-casa-alerta-para-fake-news-envolvendo-a-instituicao/354524"><p>Santa Casa alerta para Fake News envolvendo a instituição</p></a><div class="clear"></div>
                      </div>

                                        </div>
                                                                                    <div class="container-related"  >
                                            <div class="marginbottom20">
                         <a href="https://capitalnews.com.br/cotidiano/cadastro-para-o-kit-alimentacao-e-prorrogado/354498">
                          <div style="width:150px; height:111px; background: url(https://capitalnews.com.br/storage/webdisco/2021/03/18/150x111/204dd02461016f004658c7535efd8ec8.jpg) no-repeat center center"></div>
                        </a>
                      </div>
                                            <div class="title-relateds">
                          <a href="https://capitalnews.com.br/cotidiano/cadastro-para-o-kit-alimentacao-e-prorrogado/354498"><p>Cadastro para o Kit alimentação é prorrogado</p></a><div class="clear"></div>
                      </div>

                                        </div>
                                                                                    <div class="container-related" style="margin-right:0px;" >
                                            <div class="marginbottom20">
                         <a href="https://capitalnews.com.br/cotidiano/mais-de-375-mil-pessoas-foram-abordadas-pelas-barreiras-sanitarias/354443">
                          <div style="width:150px; height:111px; background: url(https://capitalnews.com.br/storage/webdisco/2021/03/12/150x111/19aca3d2f026f8b01191b16c6333d9fe.jpg) no-repeat center center"></div>
                        </a>
                      </div>
                                            <div class="title-relateds">
                          <a href="https://capitalnews.com.br/cotidiano/mais-de-375-mil-pessoas-foram-abordadas-pelas-barreiras-sanitarias/354443"><p>Mais de 37,5 mil pessoas foram abordadas pelas barreiras sanitárias </p></a><div class="clear"></div>
                      </div>

                                        </div>
                                                                                                  <div class="clear"></div>
                  <div class="line-related">
                      <a href="https://capitalnews.com.br/nacional/novo-ministro-da-saude-fala-em-nova-onda-de-covid-19/354439">Novo Ministro da saúde  fala em nova onda de covid-19</a>
                  </div>
                                                                                                  <div class="line-related" style="margin-top:0px;">
                      <a href="https://capitalnews.com.br/politica/fcdl-ms-avalia-positivamente-o-auxilio-emergencial/354405">FCDL MS avalia positivamente o auxílio emergencial</a>
                  </div>
                                                                                    <div class="line-related" style="margin-top:0px;">
                      <a href="https://capitalnews.com.br/cotidiano/barreiras-da-prefeitura-registram-fluxo-diario-de-62-mil-pessoas/354419">Barreiras da prefeitura registram fluxo diário de 6,2 mil pessoas </a>
                  </div>
                                                                                                                                                                                              </section>
          <div class="clear"></div>
    </section>

    
    <script type="text/javascript">
    function share(){
      FB.ui({
        method: 'feed',
        link: 'https://capitalnews.com.br/cotidiano/gruta-do-lago-azul-reabre-com-restricoes/354527',
        caption: 'Gruta do Lago Azul reabre com restrições',
      }, function(response){});
    }
  </script>

</article>
    </div>
    <aside id="col-right">
      <section id="reportagem-especial" class="divider">
  <header class="title-section">
    <h1><a href="/entrevista">Entrevista</a></h1>
    <div class="top-border-section"></div>
    <a href="/entrevista">Leia Mais</a>
  </header>
      <article class="clear">
      <div class="image-left"> 
        <a href="/entrevista/do-interior-de-mato-grosso-do-sul-para-o-mundo/354291"> 
          <img src="https://capitalnews.com.br/storage/webdisco/2021/03/13/130x160/42ec3f8acad150c3926e4fb41985a5c0.jpg" alt="Do interior de Mato Grosso do Sul para o mundo"> 
        </a> 
      </div>
      <div class="text-right">
        <h4> <a class="blue-title" href="/entrevista/do-interior-de-mato-grosso-do-sul-para-o-mundo/354291"> Do interior de Mato Grosso do Sul para o mundo </a></h4>
        <p><a class="Font" href="/entrevista/do-interior-de-mato-grosso-do-sul-para-o-mundo/354291">  </a></p>
      </div>
    </article>
    
</section>
      <section class="banner divider">
  <!-- /33172041/BT01 -->
  <div id='div-gpt-ad-1429734980518-0' style='height:250px; width:300px; margin-right: auto; margin-left: auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429734980518-0'); });
  </script>
  </div>
</section>      <section id="ultimas-noticias" class="divider clear top-orange">

    <header class="title-section">
      <h1><a href="/ultimas-noticias">Últimas Notícias</a></h1>
      <div class="top-border-section"></div>
      <a class="header-leia-mais" href="/ultimas-noticias">Leia Mais</a>
    </header>

    <article>

        <ul>
            
                <li class="divider clear">
                    <h6> 19:15 </h6>
                    <h3 class="hat inline-block">Turismo </h3>
                    <h5 style="margin-left: 39px;"> <a href="/cotidiano/gruta-do-lago-azul-reabre-com-restricoes/354527"> Gruta do Lago Azul reabre com restrições </a> </h5>
                </li>

            
                <li class="divider clear">
                    <h6> 18:57 </h6>
                    <h3 class="hat inline-block">Ordem do Dia </h3>
                    <h5 style="margin-left: 39px;"> <a href="/politica/deputado-solicita-recuperacao-da-ms-080/354516"> Deputado solicita recuperação da MS 080 </a> </h5>
                </li>

            
                <li class="divider clear">
                    <h6> 18:39 </h6>
                    <h3 class="hat inline-block">Colheita </h3>
                    <h5 style="margin-left: 39px;"> <a href="/rural/mato-grosso-do-sul-colheu-mais-de-60-da-area-cultivada-com-soja/354531"> Mato Grosso do Sul colheu mais de 60% da área cultivada com soja </a> </h5>
                </li>

            
                <li class=" clear">
                    <h6> 18:21 </h6>
                    <h3 class="hat inline-block">Dólar </h3>
                    <h5 style="margin-left: 39px;"> <a href="/economia/dolar-fecha-em-queda-apos-alta-na-taxa-selic/354528"> Dólar fecha em queda após alta na taxa Selic </a> </h5>
                </li>

                    </ul>

    </article>

</section>      <section class="banner divider">
  <!-- /33172041/BT02 -->
  <div id='div-gpt-ad-1429734980518-1' style='height:250px; width:300px; margin-right: auto; margin-left: auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429734980518-1'); });
  </script>
  </div>
</section>      <section id="opiniao" class="divider">
  <header class="title-section">
    <h1><a href="/opiniao">opiniao</a></h1>
    <div class="top-border-section"></div>
    <a class="header-leia-mais" href="/opiniao">Leia Mais</a>
  </header>

        
        <article class="clear divider">
          <div class="text-right">
            <div class="image-content-left">
              <a href="/opiniao/caros-candidatos-nas-eleicoes-de-2022/354478"> 
                <img src="https://capitalnews.com.br/storage/webdisco/2020/08/07/120x85/c1f8e306c3748aead35b6ae97eb51746.jpg" alt="Caros candidatos nas eleições de 2022"> 
              </a> 
            </div>
            <div class="text-content-right">
              <h3> <a class="blue2" href="/opiniao/caros-candidatos-nas-eleicoes-de-2022/354478"> Caros candidatos nas eleições de 2022 </a></h3> 

              <h3 class="autor-miniTitle"> Artigo de responsabilidade do autor </h3>
              
              <!-- FB Button -->
              <div style="margin-top:3px;" class="fb-share-button" data-href="/opiniao/caros-candidatos-nas-eleicoes-de-2022/354478" data-layout="button" data-mobile-iframe="true">
                <a class="fb-xfbml-parse-ignore" target="_blank" href="/opiniao/caros-candidatos-nas-eleicoes-de-2022/354478">Compartilhar
                </a>
              </div>  

            </div>
          </div>
        </article>        
      
        
        <article class="clear divider">
          <div class="text-right">
            <div class="image-content-left">
              <a href="/opiniao/a-transformacao-forjada-da-saude-em-meio-a-pandemia/354430"> 
                <img src="https://capitalnews.com.br/storage/webdisco/2016/05/21/120x85/d928e7fe9fd0bcb322594ddd1d2b148d.jpg" alt="A transformação forjada da saúde em meio a pandemia"> 
              </a> 
            </div>
            <div class="text-content-right">
              <h3> <a class="blue2" href="/opiniao/a-transformacao-forjada-da-saude-em-meio-a-pandemia/354430"> A transformação forjada da saúde em meio a pandemia </a></h3> 

              <h3 class="autor-miniTitle"> Artigo de responsabilidade do autor </h3>
              
              <!-- FB Button -->
              <div style="margin-top:3px;" class="fb-share-button" data-href="/opiniao/a-transformacao-forjada-da-saude-em-meio-a-pandemia/354430" data-layout="button" data-mobile-iframe="true">
                <a class="fb-xfbml-parse-ignore" target="_blank" href="/opiniao/a-transformacao-forjada-da-saude-em-meio-a-pandemia/354430">Compartilhar
                </a>
              </div>  

            </div>
          </div>
        </article>        
      
        
        <article class="clear ">
          <div class="text-right">
            <div class="image-content-left">
              <a href="/opiniao/stf-o-pior-da-politica/354369"> 
                <img src="https://capitalnews.com.br/storage/webdisco/2015/09/20/120x85/75d6877b0aee01f92d1aa8b993f8f029.jpg" alt="STF, o pior da política"> 
              </a> 
            </div>
            <div class="text-content-right">
              <h3> <a class="blue2" href="/opiniao/stf-o-pior-da-politica/354369"> STF, o pior da política </a></h3> 

              <h3 class="autor-miniTitle"> Artigo de responsabilidade do autor </h3>
              
              <!-- FB Button -->
              <div style="margin-top:3px;" class="fb-share-button" data-href="/opiniao/stf-o-pior-da-politica/354369" data-layout="button" data-mobile-iframe="true">
                <a class="fb-xfbml-parse-ignore" target="_blank" href="/opiniao/stf-o-pior-da-politica/354369">Compartilhar
                </a>
              </div>  

            </div>
          </div>
        </article>        
      
    
</section>
      <section id="colunistas" class="divider">
  <header class="title-section">
    <h1><a href="/colunistas">Colunistas</a></h1>
    <div class="top-border-section"></div>
    <a href="/colunistas">Leia Mais</a>
  </header>
  
  
        <div>
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/marco-eusebio/brasil-enfrenta-maior-colapso-sanitario-hospitalar-da-historia-diz-fiocruz/354477"> 
            <img src="https://capitalnews.com.br/storage/webdisco/2015/04/13/original/0e094b5f5f335f1f1cbb99a6fa8f231f.jpg" alt="Brasil enfrenta maior colapso sanitário hospitalar da história, diz Fiocruz" style="max-width: 100%;"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/marco-eusebio/brasil-enfrenta-maior-colapso-sanitario-hospitalar-da-historia-diz-fiocruz/354477"> 
              <img src="https://capitalnews.com.br/storage/webdisco/2021/03/17/120x80/7f395398cea175d9c3cab74f64e82eca.jpg" alt="Brasil enfrenta maior colapso sanitário hospitalar da história, diz Fiocruz" style="max-width: 100%;">
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/marco-eusebio/brasil-enfrenta-maior-colapso-sanitario-hospitalar-da-historia-diz-fiocruz/354477"> Brasil enfrenta maior colapso sanitário hospitalar da história, diz Fiocruz </a></h3>
          </div>
        </div>
      </article>
    </div>
      
        <div>
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/identidade-digital/a-sua-ideia-pode-valer-r-1-milhao-de-reais/354363"> 
            <img src="https://capitalnews.com.br/storage/webdisco/2021/03/15/original/a6e61efd650af97317148f7485aa93e5.jpg" alt="A sua ideia pode valer R$ 1 milhão de reais?" style="max-width: 100%;"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/identidade-digital/a-sua-ideia-pode-valer-r-1-milhao-de-reais/354363"> 
              <img src="https://capitalnews.com.br/storage/webdisco/2021/03/15/120x80/4b8fb87517cd37a8499745c992607fcb.jpg" alt="A sua ideia pode valer R$ 1 milhão de reais?" style="max-width: 100%;">
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/identidade-digital/a-sua-ideia-pode-valer-r-1-milhao-de-reais/354363"> A sua ideia pode valer R$ 1 milhão de reais? </a></h3>
          </div>
        </div>
      </article>
    </div>
      
        <div>
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/viagens/projecao-indica-crescimento-de-102-no-mercado-de-motocicletas/354267"> 
            <img src="https://capitalnews.com.br/storage/webdisco/2016/04/27/original/ee0354f97dcf94b504ebc03dc9ed082e.jpg" alt="Projeção indica crescimento de 10,2% no mercado de motocicletas" style="max-width: 100%;"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/viagens/projecao-indica-crescimento-de-102-no-mercado-de-motocicletas/354267"> 
              <img src="https://capitalnews.com.br/storage/webdisco/2021/03/12/120x80/aea7193e77daa5f233fea3759122c076.jpg" alt="Projeção indica crescimento de 10,2% no mercado de motocicletas" style="max-width: 100%;">
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/viagens/projecao-indica-crescimento-de-102-no-mercado-de-motocicletas/354267"> Projeção indica crescimento de 10,2% no mercado de motocicletas </a></h3>
          </div>
        </div>
      </article>
    </div>
      
        <div>
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/tecnologia/realidade-virtual-entenda-o-conceito-e-o-que-ja-somos-capazes-de-fazer-com-ela/354268"> 
            <img src="https://capitalnews.com.br/storage/webdisco/2020/02/20/original/681bcc4cc4ad67746c8ac6d7f71059ee.jpg" alt="Realidade virtual: entenda o conceito e o que já somos capazes de fazer com ela" style="max-width: 100%;"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/tecnologia/realidade-virtual-entenda-o-conceito-e-o-que-ja-somos-capazes-de-fazer-com-ela/354268"> 
              <img src="https://capitalnews.com.br/storage/webdisco/2021/03/12/120x80/43e374b2b988e05f72deca264feca0dc.jpg" alt="Realidade virtual: entenda o conceito e o que já somos capazes de fazer com ela" style="max-width: 100%;">
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/tecnologia/realidade-virtual-entenda-o-conceito-e-o-que-ja-somos-capazes-de-fazer-com-ela/354268"> Realidade virtual: entenda o conceito e o que já somos capazes de fazer com ela </a></h3>
          </div>
        </div>
      </article>
    </div>
      
        <div>
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/bem-estar/variante-do-coronavirus-muda-as-regras-de-uso-de-mascara-em-viagens-de-aviao/354270"> 
            <img src="https://capitalnews.com.br/storage/webdisco/2016/04/27/original/0692a84b465a62dbf06d5732315e4c0e.jpg" alt="Variante do coronavírus muda as regras de uso de máscara em viagens de avião" style="max-width: 100%;"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/bem-estar/variante-do-coronavirus-muda-as-regras-de-uso-de-mascara-em-viagens-de-aviao/354270"> 
              <img src="https://capitalnews.com.br/storage/webdisco/2021/03/12/120x80/e37f1ddf826954b8d830c15e2e8ccaf5.jpg" alt="Variante do coronavírus muda as regras de uso de máscara em viagens de avião" style="max-width: 100%;">
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/bem-estar/variante-do-coronavirus-muda-as-regras-de-uso-de-mascara-em-viagens-de-aviao/354270"> Variante do coronavírus muda as regras de uso de máscara em viagens de avião </a></h3>
          </div>
        </div>
      </article>
    </div>
      
      
      
      
        
</section>
      <section class="banner divider">
  <!-- /33172041/SBT02 -->
  <div id='div-gpt-ad-1429731586903-4' style='height:400px; width:300px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429731586903-4'); });
  </script>
  </div>
</section>      <section class="banner divider">
	http://www.facebook.com/CapitalNews
	<div class="fb-page" 
			data-href="http://www.facebook.com/CapitalNews" 
			data-small-header="false" 
			data-adapt-container-width="true" 
			data-hide-cover="false" 
			data-show-facepile="true" 
			data-width="300">
					<blockquote cite="http://www.facebook.com/CapitalNews" 
								class="fb-xfbml-parse-ignore">
									<a href="http://www.facebook.com/CapitalNews">Jornal Capital News</a>
					</blockquote>
	</div>
</section>      <section class="banner divider">
  <!-- /33172041/SBT01 -->
  <div id='div-gpt-ad-1429731586903-3' style='height:400px; width:300px; margin-right: auto; margin-left: auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429731586903-3'); });
  </script>
  </div>
</section>      <div class="banner divider">
  <div class="inline-block marginright20">
    <!-- BCD01 -->
    <div id='div-gpt-ad-1427746114940-0' style='width:140px; height:80px;'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427746114940-0'); });
    </script>
    </div>
  </div>
  <div class="inline-block">
    <!-- BCD02 -->
    <div id='div-gpt-ad-1427746114940-1' style='width:140px; height:80px;'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427746114940-1'); });
    </script>
    </div>
  </div>
</div>  </aside> <!-- col-right --> 

</div>

</main>
  <div class="container margintop20">
        <nav id="menu">
    <ul class="home-icon-menu">
      <li>
        <a href="http://capitalnews.com.br">
          <img src="/images/home-icon.png" alt="Página Principal">
        </a>
      </li>
    </ul>
   <ul class="sf-menu"><li><a href="/ultimas-noticias" target="_self" title="Últimas Notícias" MenuLateral>Últimas Notícias</a><ul class="sf-menu"><li><a href="/cotidiano" target="_self" title="Cotidiano" MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito" target="_self" title="Trânsito" MenuLateral>Trânsito</a></li></ul></li><li><a href="/cultura-e-entretenimento" target="_self" title="Cultura e Entretenimento" MenuLateral>Cultura e Entretenimento</a></li><li><a href="/economia" target="_self" title="Economia" MenuLateral>Economia</a></li><li><a href="/educacao" target="_self" title="Educação" MenuLateral>Educação</a></li><li><a href="/entrevista" target="_self" title="Entrevista" MenuLateral>Entrevista</a></li><li><a href="/esporte" target="_self" title="Esporte" MenuLateral>Esporte</a></li><li><a href="/internacional" target="_self" title="Internacional" MenuLateral>Internacional</a></li><li><a href="/meio-ambiente" target="_self" title="Meio Ambiente" MenuLateral>Meio Ambiente</a></li><li><a href="/nacional" target="_self" title="Nacional" MenuLateral>Nacional</a></li><li><a href="/oportunidades" target="_self" title="Oportunidades" MenuLateral>Oportunidades</a></li><li><a href="/policia" target="_self" title="Polícia" MenuLateral>Polícia</a></li><li><a href="/politica" target="_self" title="Política" MenuLateral>Política</a></li><li><a href="/reportagem-especial" target="_self" title="Reportagem Especial" MenuLateral>Reportagem Especial</a></li><li><a href="/rural" target="_self" title="Rural" MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/expogrande" target="_self" title="Expogrande" MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/2015" target="_self" title="2015" MenuLateral>2015</a></li></ul></li><li><a href="/expogrande-2015" target="_self" title="Expogrande 2015" MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/saude" target="_self" title="Saúde" MenuLateral>Saúde</a></li><li><a href="/tecnologia" target="_self" title="Tecnologia" MenuLateral>Tecnologia</a></li><li><a href="/capitaltv" target="_self" title="CapitalTV" MenuLateral>CapitalTV</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/" target="_self" title="Transmissão" MenuLateral>Transmissão</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/stf" target="_self" title="STF" MenuLateral>STF</a></li><li><a href="/capitaltv/transmissao/tce" target="_self" title="TCE" MenuLateral>TCE</a></li><li><a href="/capitaltv/transmissao/tv-camara" target="_self" title="TV Câmara" MenuLateral>TV Câmara</a></li><li><a href="/capitaltv/transmissao/tv-nbr" target="_self" title="TV NBR" MenuLateral>TV NBR</a></li><li><a href="/capitaltv/transmissao/tv-senado" target="_self" title="TV Senado" MenuLateral>TV Senado</a></li></ul></li></ul></li><li><a href="/retrospectiva" target="_self" title="Retrospectiva" MenuLateral>Retrospectiva</a><ul class="sf-menu"><li><a href="/retrospectiva/2014" target="_self" title="2014" MenuLateral>2014</a></li><li><a href="/retrospectiva/2015" target="_self" title="2015" MenuLateral>2015</a></li><li><a href="/retrospectiva/2016" target="_self" title="2016" MenuLateral>2016</a></li></ul></li></ul></li><li><a href="/politica/"  MenuLateral>Política</a><ul class="sf-menu"><li><a href="http://www.capitalnews.com.br/domesmofato/225" target="_self" title="Eleições 2018" MenuLateral>Eleições 2018</a></li></ul></li><li><a href="/policia/"  MenuLateral>Polícia</a></li><li><a href="/cotidiano/"  MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito/"  MenuLateral>Trânsito</a></li></ul></li><li><a href="/esporte/"  MenuLateral>Esporte</a></li><li><a href="/cultura-e-entretenimento/"  MenuLateral>Cultura e Entretenimento</a><ul class="sf-menu"><li><a href="/cultura-e-entretenimento/cinema/"  MenuLateral>Cinema</a></li></ul></li><li><a href="/rural/"  MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/rural/expogrande/"  MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/rural/expogrande/2015/"  MenuLateral>2015</a></li></ul></li><li><a href="/agronegocio/expogrande-2015/"  MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/oportunidades/"  MenuLateral>Oportunidades</a></li><li><a href="/opiniao/"  MenuLateral>Opinião</a></li><li><a href="/colunistas/"  MenuLateral>Colunistas</a><ul class="sf-menu"><li><a href="/colunistas/bem-estar/"  MenuLateral>Bem-Estar</a></li><li><a href="/colunistas/casa-e-decoracao/"  MenuLateral>Casa e Decoração</a></li><li><a href="/colunistas/cultura/"  MenuLateral>Cultura</a></li><li><a href="/colunistas/educacao-e-carreira/"  MenuLateral>Educação e Carreira</a></li><li><a href="/colunistas/futebol/"  MenuLateral>Futebol</a></li><li><a href="/colunistas/identidade-digital/"  MenuLateral>Identidade Digital</a></li><li><a href="/colunistas/juridiques/"  MenuLateral>Juridiquês</a></li><li><a href="/colunistas/marco-eusebio/"  MenuLateral>Marco Eusébio</a></li><li><a href="/colunistas/moda-e-beleza/"  MenuLateral>Moda e Beleza</a></li><li><a href="/colunistas/roberto-costa/"  MenuLateral>Roberto Costa</a></li><li><a href="/colunistas/tecnologia/"  MenuLateral>Tecnologia</a></li><li><a href="/colunistas/viagens/"  MenuLateral>Viagens</a></li><li><a href="/colunistas/home-decore/"  MenuLateral>Home Decore</a></li></ul></li></ul>
</nav>
  </div> <!-- container -->

  <footer id="main-footer">

    <div id="footer-container">

      <div class="left-side">
        <h1>(67) 3042-4141</h1>
        <h1>redacao@capitalnews.com.br</h1>
      </div>

      <div class="right-side">
        <h1><a href="/"> <img src="/images/logo-capitalnews-footer.png" alt="Capitalnews"> </a></h1>
      </div>

    </div> <!-- footer-container -->

  </footer>

  <div class="container">
    <div id="copyright" class="uppercase">
      Copyright &copy; 2021 - 
    </div> <!-- copyright -->
    <div class="logo-trinix"> <a href="http://www.tnx.com.br" target="__blank"> <img src="/images/logo-trinix.png" alt="Trinix"> </a> </div>
  </div> <!-- container -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.11&appId=763346967068774';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script>

</body>
</html>
