<!DOCTYPE html>
<html lang="pt-br">
    <head>
        <meta charset="UTF-8">
        <title>Com R$ 1,7 bilhão do fundo de campanha, novas regras eleitorais valem em 2018 | Notícias de Campo Grande e MS | Capital News</title>
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-61479974-1', 'auto');
            ga('send', 'pageview');


            (function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=763346967068774";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

        <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

        <script>
            window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
        </script>

        </script>        
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:title" content="Com R$ 1,7 bilhão do fundo de campanha, novas regras eleitorais valem em 2018">
        <meta name="twitter:description" content="Depois de muita polêmica sobre o tema, prevaleceu o limite de 10% da renda do candidato para financiar a própria campanha eleitoral">
        <meta name="twitter:image" content="http://capitalnews.com.br/storage/webdisco/2017/10/18/660x420/a46417dd832e2dc614e297145067bd38.jpg" />
        <meta property="og:title" content="Com R$ 1,7 bilhão do fundo de campanha, novas regras eleitorais valem em 2018"/>
        <meta property="og:image" content="http://capitalnews.com.br/storage/webdisco/2017/10/18/660x420/a46417dd832e2dc614e297145067bd38.jpg" />
        <meta property="og:site_name" content="Com R$ 1,7 bilhão do fundo de campanha, novas regras eleitorais valem em 2018 | Notícias de Campo Grande e MS | Capital News"/>
        <meta property="og:url" content="http://capitalnews.com.br/politica/com-r-17-bilhao-do-fundo-de-campanha-novas-regras-eleitorais-valem-em-2018/312619"/>
        <meta property="og:description" content="Depois de muita polêmica sobre o tema, prevaleceu o limite de 10% da renda do candidato para financiar a própria campanha eleitoral"/>
        <meta property="fb:app_id" content="763346967068774"/>
        <meta name="url" content="http://capitalnews.com.br" />
        <meta name="description" content="Depois de muita polêmica sobre o tema, prevaleceu o limite de 10% da renda do candidato para financiar a própria campanha eleitoral" />
        <meta name="autor" content="Com R$ 1,7 bilhão do fundo de campanha, novas regras eleitorais valem em 2018 | Notícias de Campo Grande e MS | Capital News" />
        <meta name="company" content="Com R$ 1,7 bilhão do fundo de campanha, novas regras eleitorais valem em 2018 | Notícias de Campo Grande e MS | Capital News" />
        <meta name="revisit-after" content="1" />
        <meta name="keywords" content=""/>
        <link rev="made" href="mailto:redacao@capitalnews.com.br" />
        <link rel="alternate" type="application/rss+xml" title="RSS Com R$ 1,7 bilhão do fundo de campanha, novas regras eleitorais valem em 2018 | Notícias de Campo Grande e MS | Capital News" href="/rss.php" />
        <link rel="shortcut icon" href="http://capitalnews.com.br/images/favicon.png?v=1" type="image/x-icon" />
        <script type="text/javascript" src="/dist/all.min.js?v=1.17"></script>
        <link rel="stylesheet" href="/dist/all.min.css?v=1.2.3">
    </head>
    <body>
        <div id="fb-root"></div>

        <div class="container clear">
            <section id="header-banners">
                

                

                <!-- BFC01 -->
            <div id="div-gpt-ad-1427746114940-2" style="width:980px; height:90px;margin-bottom:23px">
            <script type="text/javascript">
            googletag.cmd.push(function() { googletag.display("div-gpt-ad-1427746114940-2"); });
            </script>
            </div>

                <div class="today">
                    <span class="today-date">
                        Campo Grande/MS, Quarta-Feira, 03 de Janeiro de 2018 |
                    </span>
                    <span class="hour">16:03</span>
                </div> <!-- today -->
            </section>
        </div> <!-- container -->

        <header id="main-header">
            <div class="container">
                <div id="header-container-sides">
                    <div class="left-side">
                        <div class="logo">
                            <a href="/"><img src="/images/logo-1.png" alt="Capital News"></a>
                        </div> <!-- logo -->
                    </div> <!-- left side -->
                    <div class="right-side">
                        <div id="small-nav-and-social">
                            <nav id="small-nav">
   <ul class="sf-menu"><li><a href="/expediente/"  MenuLateral>expediente</a></li><li><a href="/sobre-nos/"  MenuLateral>sobre nós</a></li></ul>
</nav>                            <div class="social">
                                <a target="__blank" href="http://www.facebook.com/CapitalNews"><img src="/images/facebook.png" alt="Facebook"></a>
                                <a target="__blank" href="http://twitter.com/CapitalNews"><img src="/images/twitter.png" alt="Twitter"></a>
                                <a target="__blank" href="http://www.youtube.com/user/CapitalNEWScombr"><img src="/images/youtube.png" alt="Youtube"></a>
                                <a href="#" class="whats"><img src="/images/whatsapp.png" class="paddingright10 border-right" alt="Whatsapp"></a>
                                <a href="#" id="lupe"><img src="/images/lupe.png" alt="Lupa" class="margin-none"> </a>
                            </div> <!-- social -->
                            <div class="whats-number hidden">
                                <h5 class="blue right telefone">mande um whats! (67) 9 9858.0060</h5 class="blue">
                            </div>
                            <div class="search-form hidden">
                                <form id="search-content" action="/busca.php">
                                    <a href="#" class="close-search"> <img width="25" height="25" src="/images/close.png" alt="Fechar"> </a>
                                    <input id="keyword" type="text" name="keyword">
                                    <input type="submit" class="btn-search" value="">
                                </form>
                            </div>
                        </div> <!-- small-nav and social -->
                        <section class="weather">
                            <div class="icon-weather"> <img src="/images/sun.png" alt=""> </div>
                            <div class="max-temp"></div>
                            <div class="min-temp">27˚</div>
                            <select class="choose-city">
                                <option value="455849" class="city blue">Em Campo Grande</option>
                                <option value="455947" class="city blue">Em Corumbá</option>
                                <option value="457088" class="city blue">Em Coxim</option>
                                <option value="455859" class="city blue">Em Dourados</option>
                                <option value="455985" class="city blue">Em Ponta Porã</option>
                                <option value="456000" class="city blue">Em Três Lagoas</option>
                            </select>
                        </section> <!-- weather -->
                        <div class="clear"></div>
                        <section class="informations">
                            <article>
                                <h5 class="blue right telefone">(67) 3042-4141</h5 class="blue">
                            </article>
                        </section> <!-- informations -->
                    </div> <!-- right-side -->
                </div> <!-- container-sides -->
                <nav id="menu">
    <ul class="home-icon-menu">
      <li>
        <a href="http://capitalnews.com.br">
          <img src="/images/home-icon.png" alt="Página Principal">
        </a>
      </li>
    </ul>
   <ul class="sf-menu"><li><a href="/ultimas-noticias" target="_self" title="Últimas Notícias" MenuLateral>Últimas Notícias</a><ul class="sf-menu"><li><a href="/cotidiano" target="_self" title="Cotidiano" MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito" target="_self" title="Trânsito" MenuLateral>Trânsito</a></li></ul></li><li><a href="/cultura-e-entretenimento" target="_self" title="Cultura e Entretenimento" MenuLateral>Cultura e Entretenimento</a></li><li><a href="/economia" target="_self" title="Economia" MenuLateral>Economia</a></li><li><a href="/educacao" target="_self" title="Educação" MenuLateral>Educação</a></li><li><a href="/entrevista" target="_self" title="Entrevista" MenuLateral>Entrevista</a></li><li><a href="/esporte" target="_self" title="Esporte" MenuLateral>Esporte</a></li><li><a href="/internacional" target="_self" title="Internacional" MenuLateral>Internacional</a></li><li><a href="/meio-ambiente" target="_self" title="Meio Ambiente" MenuLateral>Meio Ambiente</a></li><li><a href="/nacional" target="_self" title="Nacional" MenuLateral>Nacional</a></li><li><a href="/oportunidades" target="_self" title="Oportunidades" MenuLateral>Oportunidades</a></li><li><a href="/policia" target="_self" title="Polícia" MenuLateral>Polícia</a></li><li><a href="/politica" target="_self" title="Política" MenuLateral>Política</a></li><li><a href="/reportagem-especial" target="_self" title="Reportagem Especial" MenuLateral>Reportagem Especial</a></li><li><a href="/rural" target="_self" title="Rural" MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/expogrande" target="_self" title="Expogrande" MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/2015" target="_self" title="2015" MenuLateral>2015</a></li></ul></li><li><a href="/expogrande-2015" target="_self" title="Expogrande 2015" MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/saude" target="_self" title="Saúde" MenuLateral>Saúde</a></li><li><a href="/tecnologia" target="_self" title="Tecnologia" MenuLateral>Tecnologia</a></li><li><a href="/capitaltv" target="_self" title="CapitalTV" MenuLateral>CapitalTV</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/" target="_self" title="Transmissão" MenuLateral>Transmissão</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/stf" target="_self" title="STF" MenuLateral>STF</a></li><li><a href="/capitaltv/transmissao/tce" target="_self" title="TCE" MenuLateral>TCE</a></li><li><a href="/capitaltv/transmissao/tv-camara" target="_self" title="TV Câmara" MenuLateral>TV Câmara</a></li><li><a href="/capitaltv/transmissao/tv-nbr" target="_self" title="TV NBR" MenuLateral>TV NBR</a></li><li><a href="/capitaltv/transmissao/tv-senado" target="_self" title="TV Senado" MenuLateral>TV Senado</a></li></ul></li></ul></li><li><a href="/retrospectiva" target="_self" title="Retrospectiva" MenuLateral>Retrospectiva</a><ul class="sf-menu"><li><a href="/retrospectiva/2014" target="_self" title="2014" MenuLateral>2014</a></li><li><a href="/retrospectiva/2015" target="_self" title="2015" MenuLateral>2015</a></li><li><a href="/retrospectiva/2016" target="_self" title="2016" MenuLateral>2016</a></li></ul></li></ul></li><li><a href="/politica/"  MenuLateral>Política</a></li><li><a href="/policia/"  MenuLateral>Polícia</a></li><li><a href="/cotidiano/"  MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito/"  MenuLateral>Trânsito</a></li></ul></li><li><a href="/esporte/"  MenuLateral>Esporte</a></li><li><a href="/cultura-e-entretenimento/"  MenuLateral>Cultura e Entretenimento</a><ul class="sf-menu"><li><a href="/cultura-e-entretenimento/cinema/"  MenuLateral>Cinema</a></li></ul></li><li><a href="/rural/"  MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/rural/expogrande/"  MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/rural/expogrande/2015/"  MenuLateral>2015</a></li></ul></li><li><a href="/agronegocio/expogrande-2015/"  MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/oportunidades/"  MenuLateral>Oportunidades</a></li><li><a href="/opiniao/"  MenuLateral>Opinião</a></li><li><a href="/colunistas/"  MenuLateral>Colunistas</a><ul class="sf-menu"><li><a href="/colunistas/bem-estar/"  MenuLateral>Bem-Estar</a></li><li><a href="/colunistas/casa-e-decoracao/"  MenuLateral>Casa e Decoração</a></li><li><a href="/colunistas/educacao-e-carreira/"  MenuLateral>Educação e Carreira</a></li><li><a href="/colunistas/juridiques/"  MenuLateral>Juridiquês</a></li><li><a href="/colunistas/marco-eusebio/"  MenuLateral>Marco Eusébio</a></li><li><a href="/colunistas/roberto-costa/"  MenuLateral>Roberto Costa</a></li><li><a href="/colunistas/tecnologia/"  MenuLateral>Tecnologia</a></li><li><a href="/colunistas/viagens/"  MenuLateral>Viagens</a></li></ul></li></ul>
</nav>
            </div> <!-- container -->
        </header> <!-- main-header -->

        <main class="container-pai">
        

        

        <div class="container">
    <div id="content" class="clear">
        <article>
  <header class="clear">
      <div id="hat-line" class="clear">
        <div class="hat-line-left">
                      Política
                  </div> <!-- hat-line-left -->
        <div class="hat-line-right">
          <div class="date-content">
             Quarta-Feira, 03 de Janeiro de 2018, 12h:14           </div> <!-- date-content -->
          <div class="sizes-text">
            Tamanho do texto
            <span style="font-size:12px;line-height:18px">
                <a href="javascript:mudaTamanho('text-content', -1);" style="color:white;">A -</a>
            </span>
            <span style="font-size:14px;line-height:21px">
                <a href="javascript:mudaTamanho('text-content', 1);" style="color:white;">A+
                </a>
            </span>
          </div> <!-- sizes-text -->
        </div> <!-- hat-line-right -->
      </div> <!-- hat-line -->

      
      

      <h1 class="main-title"> Com R$ 1,7 bilhão do fundo de campanha, novas regras eleitorais valem em 2018</h1>

       <h2 class="complement"> Depois de muita polêmica sobre o tema, prevaleceu o limite de 10% da renda do candidato para financiar a própria campanha eleitoral </h2> 
                <h3 class="author">
              Flávio Brito
                              <br/>
                Capital News
                        </h3>
            <div class="social-content right">
        <div class="fb-share-button no-float inline-block marginright10" data-href="http://capitalnews.com.br/politica/com-r-17-bilhao-do-fundo-de-campanha-novas-regras-eleitorais-valem-em-2018/312619" data-layout="button_count"></div>
        <div class="inline-block marginright10">
          <a class="twitter-share-button" href="https://twitter.com/share">Tweet</a>
        </div>
        <div class="inline-block">
          <g:plusone size="tall"></g:plusone>
        </div>
      </div>
  </header>

  <div id="text-content">
      <p>&nbsp;</p>
<div class="img-wrapper img-center" style="background-color: #ffffff; color: #000000; width: 668px;">
<p class="img-credit">Marcos Oliveira/Ag&ecirc;ncia Senado</p>
<img class="img-content" src="http://www.capitalnews.com.br/storage/webdisco/2017/10/18/660x420/a46417dd832e2dc614e297145067bd38.jpg" alt="Bancada de MS vota pela anula&ccedil;&atilde;o de decis&atilde;o do STF e A&eacute;cio Neves volta ao cargo " />
<p class="img-subtitle">Regras foram aprovadas no Senado em outubro do ano passado, depois de terem passado pela C&acirc;mara</p>
</div>
<p><span style="font-family: Arial, Helvetica, sans-serif; font-size: 14px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: normal;">Novas regras eleitorais aprovadas no Congresso j&aacute; valer&atilde;o em 2018. O Plen&aacute;rio do Senado aprovou em outubro o PLC 110/2017, que regulamenta a distribui&ccedil;&atilde;o de recursos do Fundo Especial de Financiamento da Campanha (FEFC). A proposta, que j&aacute; foi sancionada (Lei 13.488/2017) e valer&aacute; para as elei&ccedil;&otilde;es de 2018, tamb&eacute;m altera regras eleitorais e limita gastos de campanha.&nbsp;</span>Confirmado nesta quarta-feira (3) em R$ 1,716 bilh&atilde;o, com a san&ccedil;&atilde;o do presidente Michel Temer do Or&ccedil;amento para 2018, o fundo criado pela Lei 13.487/2017 ser&aacute; composto por 30% das emendas de bancadas estaduais e pela compensa&ccedil;&atilde;o fiscal paga &agrave;s emissoras de r&aacute;dio e de TV por propaganda partid&aacute;ria, que ser&aacute; extinta.</p>
<p>&nbsp;</p>
<p>Os recursos do fundo ser&atilde;o distribu&iacute;dos da seguinte forma: 2% divididos por todos os partidos; 35% divididos pelos partidos com deputados eleitos, na propor&ccedil;&atilde;o dos votos recebidos para a C&acirc;mara dos Deputados; 48% divididos na propor&ccedil;&atilde;o das bancadas na C&acirc;mara; e 15% divididos na propor&ccedil;&atilde;o da bancada no Senado.</p>
<p>&nbsp;</p>
<p>Para 2018, a representa&ccedil;&atilde;o a ser considerada ser&aacute; o tamanho da bancada, na C&acirc;mara e no Senado, em 28 de agosto de 2017. Nos anos seguintes, a representa&ccedil;&atilde;o ser&aacute; a resultante da elei&ccedil;&atilde;o.&nbsp;O candidato que quiser ter acesso aos recursos do fundo dever&aacute; fazer requerimento por escrito ao &oacute;rg&atilde;o partid&aacute;rio respectivo.</p>
<p>&nbsp;</p>
<p><strong>Autofinanciamento eleitoral</strong></p>
<p>Depois de muita pol&ecirc;mica sobre o tema, prevaleceu o limite de 10% da renda do candidato para financiar a pr&oacute;pria campanha eleitoral. Na &uacute;ltima sess&atilde;o realizada pelo Congresso em 2017, os parlamentares derrubaram o veto 32/2017, imposto pelo presidente da Rep&uacute;blica ao Projeto de Lei da C&acirc;mara 110/2017. Ao vetar a proposta, Temer mantinha o que determina a Lei 9.504/1997 (Lei das Elei&ccedil;&otilde;es) sobre o autofinanciamento de campanhas, ou seja, candidato que tivesse recursos suficientes para bancar o custo total de sua campanha poderia faz&ecirc;-lo, obedecendo apenas ao limite de gastos estipulado para cada cargo em disputa (valor que pode chegar a R$ 70 milh&otilde;es para candidatos a presidente da Rep&uacute;blica).</p>
<p>&nbsp;</p>
<p>Com a derrubada do veto, voltou a valer o estipulado na minirreforma eleitoral, que revogou o artigo da legisla&ccedil;&atilde;o&nbsp; que permite ao candidato autofinanciar at&eacute; 100% de sua campanha. Sendo assim, fica valendo a regra geral para doa&ccedil;&atilde;o de pessoa f&iacute;sica, que prev&ecirc; limite de 10% dos rendimentos brutos, desde que n&atilde;o ultrapasse dez sal&aacute;rios m&iacute;nimos.</p>
<p>&nbsp;</p>
<p>A minirreforma eleitoral aprovada neste ano imp&otilde;e como teto de gastos para presidente da Rep&uacute;blica R$ 70 milh&otilde;es; para deputado federal, R$ 2,5 milh&otilde;es; e para deputado estadual e distrital, R$ 1 milh&atilde;o. A campanha para governador ter&aacute; seis faixas de tetos de gastos, segundo o n&uacute;mero de eleitores de cada unidade da Federa&ccedil;&atilde;o, variando de R$ 2,8 milh&otilde;es a R$ 21 milh&otilde;es. Candidatos a senador poder&atilde;o gastar de R$ 2,5 milh&otilde;es a R$ 5,6 milh&otilde;es, enquadrados em cinco faixas segundo o n&uacute;mero de eleitores em cada unidade da Federa&ccedil;&atilde;o.</p>
<p>&nbsp;</p>
<p><strong>Candidatura avulsa</strong></p>
<p>A proposi&ccedil;&atilde;o aprovada tamb&eacute;m pro&iacute;be a candidatura avulsa. A op&ccedil;&atilde;o gerou protestos do senador Reguffe (sem partido-DF). O parlamentar chegou a pedir verifica&ccedil;&atilde;o de voto, mas n&atilde;o teve o apoio necess&aacute;rio. &ldquo;Se algu&eacute;m quiser se filiar a um partido, muito bem. &Eacute; um direito. Mas, candidatar-se sem filia&ccedil;&atilde;o partid&aacute;ria tamb&eacute;m &eacute; um direito, e o eleitor tem a liberdade de escolher. Proibir isso &eacute; antidemocr&aacute;tico. Torna a pol&iacute;tica monop&oacute;lio dos partidos pol&iacute;ticos&rdquo;, argumentou .</p>
<p>&nbsp;</p>
<p><strong>Doa&ccedil;&otilde;es e propagandas menores</strong></p>
<p>O PLC 110/2017 seguiu a decis&atilde;o do Supremo Tribunal Federal (STF), que considerou inconstitucional a doa&ccedil;&atilde;o de pessoas jur&iacute;dicas para campanhas eleitorais. Em rela&ccedil;&atilde;o &agrave;s pessoas f&iacute;sicas, fica proibida a doa&ccedil;&atilde;o daquelas que exer&ccedil;am fun&ccedil;&atilde;o ou cargo p&uacute;blico de livre nomea&ccedil;&atilde;o e exonera&ccedil;&atilde;o, ou cargo ou emprego p&uacute;blico tempor&aacute;rio, com exce&ccedil;&atilde;o dos filiados a partido pol&iacute;tico.</p>
<p>&nbsp;</p>
<p>J&aacute; a propaganda eleitoral pelo r&aacute;dio e pela TV, no segundo turno, ficar&aacute; menor em quantidade de tempo di&aacute;rio e de dias. Atualmente, a lei prev&ecirc; que ela comece 48 horas depois de proclamado o resultado do primeiro turno, com dois blocos di&aacute;rios de 20 minutos para cada elei&ccedil;&atilde;o (presidente da Rep&uacute;blica e governador) nos locais onde houver a disputa para os dois cargos.</p>
<p>&nbsp;</p>
<p>Com a mudan&ccedil;a, a propaganda em segundo turno come&ccedil;a na sexta-feira seguinte &agrave; realiza&ccedil;&atilde;o do primeiro e o tempo total &eacute; diminu&iacute;do para dois blocos di&aacute;rios de dez minutos para cada elei&ccedil;&atilde;o.</p>
<p>&nbsp;</p>
<p><strong>Debates</strong></p>
<p>Os debates que as emissoras de r&aacute;dio e televis&atilde;o podem transmitir durante o per&iacute;odo de campanha ter&atilde;o a participa&ccedil;&atilde;o garantida de partidos com bancadas de cinco ou mais deputados (estaduais, distritais ou federais, conforme o cargo em disputa).</p>
<p>&nbsp;</p>
<p>A regra vale para debates sobre elei&ccedil;&otilde;es majorit&aacute;rias ou proporcionais. Atualmente, a lei assegura a participa&ccedil;&atilde;o de partidos com bancadas de um m&iacute;nimo de dez deputados.</p>
<p>&nbsp;</p>
<p><strong>Financiamento coletivo</strong></p>
<p>Os candidatos poder&atilde;o fazer o uso de financiamento coletivo (crowdfunding) para arrecadar recursos de campanha. Essa ferramenta j&aacute; &eacute; usada por startups para angariar recursos destinados ao desenvolvimento de seus projetos.</p>
<p>&nbsp;</p>
<p>As institui&ccedil;&otilde;es que trabalham com esse financiamento coletivo poder&atilde;o arrecadar recursos para o candidato que &agrave;s contratar desde maio do ano eleitoral. As arrecadadoras ter&atilde;o de ter cadastro na Justi&ccedil;a Eleitoral, identificar o doador e lhe dar recibo, apresentar clareza ao candidato e ao doador sobre taxas e divulgar lista de doadores e quantias doadas.</p>
<p>&nbsp;</p>
<p><strong>Presta&ccedil;&atilde;o de contas</strong></p>
<p>O uso de autom&oacute;vel do candidato, de c&ocirc;njuge e de seus parentes at&eacute; o terceiro grau para uso pessoal durante a campanha &eacute; um novo caso de dispensa de comprova&ccedil;&atilde;o na presta&ccedil;&atilde;o de contas de gastos de campanha.</p>
<p>&nbsp;</p>
<p>Tamb&eacute;m n&atilde;o precisar&atilde;o ser mencionadas na presta&ccedil;&atilde;o de contas dos candidatos e n&atilde;o ser&atilde;o considerados gastos eleitorais as despesas de natureza pessoal relacionadas a deslocamento e comunica&ccedil;&atilde;o, como combust&iacute;vel e manuten&ccedil;&atilde;o de autom&oacute;vel pr&oacute;prio usado na campanha; remunera&ccedil;&atilde;o do motorista particular; alimenta&ccedil;&atilde;o e hospedagem pr&oacute;pria e do motorista particular; e uso de linhas telef&ocirc;nicas registradas em seu nome como pessoa f&iacute;sica, at&eacute; o limite de tr&ecirc;s.</p>
<p>&nbsp;</p>
<p><strong>Participa&ccedil;&atilde;o na pol&iacute;tica</strong></p>
<p>Entre 1&ordm; de abril e 30 de julho dos anos eleitorais, o Tribunal Superior Eleitoral (TSE) poder&aacute; usar at&eacute; cinco minutos di&aacute;rios, cont&iacute;nuos ou n&atilde;o, em cadeia de r&aacute;dio e televis&atilde;o para incentivar a participa&ccedil;&atilde;o feminina e da comunidade negra na pol&iacute;tica, assim como esclarecer os cidad&atilde;os sobre as regras e o funcionamento do sistema eleitoral brasileiro.</p>
<p>&nbsp;</p>
<p><strong>Sobras de vagas</strong></p>
<p>Outra mudan&ccedil;a &eacute; que todos os partidos que participaram do pleito poder&atilde;o concorrer &agrave; distribui&ccedil;&atilde;o dos lugares n&atilde;o preenchidos com a aplica&ccedil;&atilde;o do quociente partid&aacute;rio. Atualmente, apenas os partidos que alcan&ccedil;aram o quociente eleitoral podem concorrer a essas vagas. A nova regra abre a possibilidade para a participa&ccedil;&atilde;o de partidos com vota&ccedil;&otilde;es menores.</p>
<p>&nbsp;</p>
<p>O quociente partid&aacute;rio &eacute; encontrado pela divis&atilde;o de votos recebidos pelo partido pelo quociente eleitoral. Quanto mais votos recebidos, mais chances de preencher vagas. E o quociente eleitoral &eacute; determinado dividindo-se o n&uacute;mero de votos v&aacute;lidos apurados pelo de lugares a preencher em cada circunscri&ccedil;&atilde;o eleitoral. (Com informa&ccedil;&otilde;es da Ag&ecirc;ncia C&acirc;mara)</p>
<p>&nbsp;</p>
  </div> <!-- text-content -->

  
  
  
  
  
    <div id="actions-content" class="clear">
      <div class="clear"></div>
      <div class="Buttons rounded5px"> <a href="#" class="comentar"> Comentar esta notícia  </a> </div>
      <div class="Buttons rounded5px"> <a onclick="javascript:share();return false;" style="cursor:pointer"> Compartilhar </a> </div>
      <div class="Buttons rounded5px margin-none"> <a href="/imprime.php?cid=312619&sid=3" id="botao-imprimir"> Imprimir </a> </div>
    </div>

    <div id="div-form-enviar-materia" style="display:none;">
      <form action="/enviar.php" method='post' id="enviar-materia">
        <input name="complement" type="hidden" value="Depois de muita polêmica sobre o tema, prevaleceu o limite de 10% da renda do candidato para financiar a própria campanha eleitoral"/>
        <input name="title" type="hidden" value="Com R$ 1,7 bilhão do fundo de campanha, novas regras eleitorais valem em 2018"/>
        <input name="hat" type="hidden" value="Legislação eleitoral "/>
        <input name="url" type="hidden" value="http://capitalnews.com.br/politica/com-r-17-bilhao-do-fundo-de-campanha-novas-regras-eleitorais-valem-em-2018/312619"/>
        <div id="div-input-nome"><label for="Seu nome">Seu nome: </label><br><input type="text" size="80" name="name" id="nome"></div>
        <div id="div-input-email-amigo"><label for="Email do amigo">Email do amigo: </label><br><input type="text" size="80"  name="email" id="email"></div>
        <div id="div-input-nome-amigo"><label for="Nome do amigo">Nome do amigo: </label><br><input type="text" size="80" name="friendName" id-"nome_amigo"></div>
        <label>Coment&aacute;rio:</label><br/>
        <textarea name="comment" cols="80" rows="15"></textarea>
        <div id="div-input-submit"><button class="ButtonSubmit" type="submit">Enviar</button></div>
          <div class="Buttons">
            <a href="#" id="close-send-news">FECHAR</a>
          </div>
          <div class="clear"></div>
          <div class="marginbottom10"></div>
      </form>
    </div>

    <div id="mask" style="display:none;">
  <form action="" name='captcha' id="captcha-form" method="post" class="comente_form">
    <div id="close"><a href="#"><img src="/images/close-button.png" alt="Fechar janela"></a></div>
    <input type="hidden" id="captchaId" name="captchaId" value="" />
    <img id="siimage" src="" alt="captcha image" width="300" /><br/><br/>
    <label id="texto-digite-captcha" class="text14bold">Digite o código para confirmar o envio:</label><div class="clear"></div><br>
    <span class="Font14Arial" id="captcha-error-msg" style="color:red;display:none;">Captcha incorreto. Poderia tentar novamente, por favor?<br><br></span><div class="clear"></div>
    <span id="captcha-success-msg" class="marginbottom10 Font14Arial" style="color:green;display:none;"><br><br></span>
    <input type="text" name="captcha_code" size="10" maxlength="6" class="inp" style="width:230px; margin-right:10px;float:left;height: 37px;" />
    <input type="submit" value="Enviar" class="button_custom_minor rounded5px left"/>
  </form>
</div>
  
  
    <div id="BarComment">
    <div class="total-comments" style="font: 14px/20px Arial">
        <header class="title-section">
            <h1>
                                    NENHUM COMENTÁRIO
                            </h1>
            <div class="top-border-section"></div>
        </header>
                    <div id="box-be-first">
                <a href="#" class="black underline comentar">Clique aqui</a> para "COMENTAR ESTA NOTÍCIA" e seja o primeiro a comentar!
            </div>
            </div>
    <div id="form-comment" class="clear margintop20" style="display:none;">
        <div class="comente_form">
            <form name="comment" id="comment" action="#" method="post">
                <div id="formcom">
                	<label>Nome:</label><br/>
                    <input name="comment-name" id="comment-name"  type="text" size="80"/>
                    <input name="cid" id="cid"  type="hidden" value="312619" />
                    <input name="sid" id="sid"  type="hidden" value="1" />
                    <input name="parent-comment" id="sid"  type="hidden" value="0"/>
                    <br/>
                    <label>Email:</label><br/>
                    <input name="comment-email" id="comment-email"  type="text" size="80"/>
                    <br/>
                    <label>Dados opcionais:</label><br/>
                    <input name="comment-optional" id="comment-optional"  type="text" size="80"/>
                    <br/>
                    <label>Coment&aacute;rio:</label><br/>
                    <textarea name="comment-content" id="comment-content" cols="80" rows="15"></textarea>
                    <br/>

                    <input class="comment-enviar-botao margintop10" onclick="validaComentarioCaptcha('comment')" value="ENVIAR COMENTÁRIO">

                    <div class="Buttons margintop10">
                   		<a href="#" id="close-form-comment">
                        	FECHAR
                        </a>
                    </div>
                </div>
            </form>
        </div>
    </div>

 <div class="comentarios">
        Nenhum comentário ainda, seja o primeiro!
    </div>

 <script>
    $(document).ready(function(){
      $('.comentarios').children('.comentario').children('.div-form-comentario').children('form').each(function(){
        var randomStr = randomString(10);
        $(this).attr('name',randomStr);
        $(this).attr('id',randomStr);
        $(this).children('#div-input-submit').children('.comment-enviar-botao').attr('onClick','validaComentarioCaptcha(\''+randomStr+'\')');
      });

      $('#botao-comentar').unbind('click');
      $('#botao-comentar').click(function(e){
        e.preventDefault();
        $('#div-form-enviar-materia').css('display','none');
        var form = $('#div-form-comentario-raiz');
        form.fadeIn("slow").css("display","block");
      });

      $('.button-answer-comment').click(function(e){
        e.preventDefault();
        $('.div-form-comentario').css('display','none');
        var id = $(this).attr('name').slice(0,-1);
        $("#parent-comment-"+id).parent('form').parent('.div-form-comentario').fadeIn("slow").css('display','block');
      });
    });
 </script>
    <section id="comments-facebook" class="marginbottom20 margintop20">
       <div id="fb-root"></div>
        <div class="fb-comments" data-href="http://capitalnews.com.br/politica/com-r-17-bilhao-do-fundo-de-campanha-novas-regras-eleitorais-valem-em-2018/312619" data-width="660" data-numposts="3" data-colorscheme="light"></div>
    </section>
    <!-- Banner Apos commnetario conteudo -->
    <div class="banners-pos-comentario" style="display: table;">
      <div style="float:left; margin-right: 30px; margin-bottom:30px;" >
          <!-- /33172041/BFCF02 -->
          <div id="div-gpt-ad-1513710922819-0" style="height:250px; width:300px;">
          <script>
          googletag.cmd.push(function() { googletag.display("div-gpt-ad-1513710922819-0"); });
          </script>
          </div>
          </div>
      <div style="float:left; margin-bottom:30px;" >
          <!-- /33172041/BFCF03 -->
          <div id="div-gpt-ad-1513711284068-0" style="height:250px; width:300px;">
          <script>
          googletag.cmd.push(function() { googletag.display("div-gpt-ad-1513711284068-0"); });
          </script>
          </div>
          </div>
   </div>

    <!-- Banner footer conteudo -->
    
        <section>
        <header class="title-section">
            <h1>
                LEIA MAIS SOBRE ESSE ASSUNTO
            </h1>
            <div class="top-border-section"></div>
        </header>
                                          <div class="container-related"  >
                                            <div class="marginbottom20">
                         <a href="http://capitalnews.com.br/politica/temer-perde-dois-ministros-em-menos-dez-dias/312627">
                          <div style="width:150px; height:111px; background: url(http://capitalnews.com.br/storage/webdisco/2018/01/03/150x111/d52c7d019ad8b58c4204568d3295fd1b.jpg) no-repeat center center"></div>
                        </a>
                      </div>
                                            <div class="title-relateds">
                          <a href="http://capitalnews.com.br/politica/temer-perde-dois-ministros-em-menos-dez-dias/312627"><p>Temer perde dois ministros em menos dez dias </p></a><div class="clear"></div>
                      </div>

                                        </div>
                                                                                    <div class="container-related"  >
                                            <div class="marginbottom20">
                         <a href="http://capitalnews.com.br/politica/camara-de-vereadores-devolve-r-52-milhoes-para-a-prefeitura-em-2017/312591">
                          <div style="width:150px; height:111px; background: url(http://capitalnews.com.br/storage/webdisco/2018/01/02/150x111/83124ac8fbb226bcfb1d6509c1b2f7e9.jpg) no-repeat center center"></div>
                        </a>
                      </div>
                                            <div class="title-relateds">
                          <a href="http://capitalnews.com.br/politica/camara-de-vereadores-devolve-r-52-milhoes-para-a-prefeitura-em-2017/312591"><p>Câmara de Vereadores devolve R$ 5,2 milhões para a Prefeitura em 2017</p></a><div class="clear"></div>
                      </div>

                                        </div>
                                                                                    <div class="container-related"  >
                                            <div class="marginbottom20">
                         <a href="http://capitalnews.com.br/politica/ignorar-reforma-e-deixar-de-lado-problema-enfrentado-pelo-brasil-diz-deputada-de-ms/312590">
                          <div style="width:150px; height:111px; background: url(http://capitalnews.com.br/storage/webdisco/2018/01/02/150x111/83c95c9e57924f74e3338e1fb1e8cad1.jpg) no-repeat center center"></div>
                        </a>
                      </div>
                                            <div class="title-relateds">
                          <a href="http://capitalnews.com.br/politica/ignorar-reforma-e-deixar-de-lado-problema-enfrentado-pelo-brasil-diz-deputada-de-ms/312590"><p>Ignorar reforma é deixar de lado problema enfrentado pelo Brasil, diz deputada de MS </p></a><div class="clear"></div>
                      </div>

                                        </div>
                                                                                    <div class="container-related" style="margin-right:0px;" >
                                            <div class="marginbottom20">
                         <a href="http://capitalnews.com.br/retrospectiva/2017/2017-ano-em-que-puccinelli-vai-preso-e-anuncia-pre-candidatura-nas-proximas-eleicoes/312336">
                          <div style="width:150px; height:111px; background: url(http://capitalnews.com.br/storage/webdisco/2017/05/19/150x111/6a8272cee0379ca58763388ba148ca9d.jpg) no-repeat center center"></div>
                        </a>
                      </div>
                                            <div class="title-relateds">
                          <a href="http://capitalnews.com.br/retrospectiva/2017/2017-ano-em-que-puccinelli-vai-preso-e-anuncia-pre-candidatura-nas-proximas-eleicoes/312336"><p>2017: ano em que Puccinelli vai preso e anuncia pré-candidatura nas próximas eleições</p></a><div class="clear"></div>
                      </div>

                                        </div>
                                                                                                  <div class="clear"></div>
                  <div class="line-related">
                      <a href="http://capitalnews.com.br/retrospectiva/2017/marun-comemora-com-parodia-irrita-benito-di-paula-e-assume-ministerio/312350">Marun comemora com paródia, irrita Benito Di Paula e assume ministério</a>
                  </div>
                                                                                                  <div class="line-related" style="margin-top:0px;">
                      <a href="http://capitalnews.com.br/retrospectiva/2017/marquinhos-aperta-o-cinto-na-prefeitura-para-equilibrar-contas/312357">Marquinhos “aperta o cinto” na prefeitura para equilibrar contas</a>
                  </div>
                                                                                    <div class="line-related" style="margin-top:0px;">
                      <a href="http://capitalnews.com.br/politica/prefeituras-de-ms-perdem-r-29-mi-por-quebra-de-acordo-do-governo/312534">Prefeituras de MS perdem R$ 29 mi por quebra de acordo do governo </a>
                  </div>
                                                                                                                                                                                              </section>
          <div class="clear"></div>
    </section>

    
    <script type="text/javascript">
    function share(){
      FB.ui({
        method: 'feed',
        link: 'http://capitalnews.com.br/politica/com-r-17-bilhao-do-fundo-de-campanha-novas-regras-eleitorais-valem-em-2018/312619',
        caption: 'Com R$ 1,7 bilhão do fundo de campanha, novas regras eleitorais valem em 2018',
      }, function(response){});
    }
  </script>

</article>
    </div>
    <aside id="col-right">
      <section class="banner divider">
  <!-- /33172041/BT02 -->
  <div id='div-gpt-ad-1429734980518-1' style='height:250px; width:300px; margin-right: auto; margin-left: auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429734980518-1'); });
  </script>
  </div>
</section>      <section id="ultimas-noticias" class="divider clear top-orange">

    <header class="title-section">
      <h1><a href="/ultimas-noticias">Últimas Notícias</a></h1>
      <div class="top-border-section"></div>
      <a class="header-leia-mais" href="/ultimas-noticias">Leia Mais</a>
    </header>

    <article>

        <ul>
            
                <li class="divider clear">
                    <h6> 15:57 </h6>
                    <h3 class="hat inline-block">Mau tempo </h3>
                    <h5 style="margin-left: 39px;"> <a href="/cotidiano/chuva-somou-300-milimetros-e-ultrapassou-a-media-em-10-municipios-em-dezembro/312630"> Chuva somou 300 milímetros e ultrapassou a média em 10 municípios em dezembro </a> </h5>
                </li>

            
                <li class="divider clear">
                    <h6> 15:36 </h6>
                    <h3 class="hat inline-block">Saúde </h3>
                    <h5 style="margin-left: 39px;"> <a href="/internacional/atualizacao-da-classificacao-de-doencas-tera-transtornos-por-jogos-eletronicos/312629"> Atualização da Classificação de Doenças terá transtornos por jogos eletrônicos </a> </h5>
                </li>

            
                <li class="divider clear">
                    <h6> 15:18 </h6>
                    <h3 class="hat inline-block">Baixas no Planalto </h3>
                    <h5 style="margin-left: 39px;"> <a href="/politica/temer-perde-dois-ministros-em-menos-dez-dias/312627"> Temer perde dois ministros em menos dez dias  </a> </h5>
                </li>

            
                <li class=" clear">
                    <h6> 14:55 </h6>
                    <h3 class="hat inline-block">Funcionalismo público  </h3>
                    <h5 style="margin-left: 39px;"> <a href="/economia/em-30-dias-economia-de-ms-movimenta-r-15-bi-em-salarios-pagos/312628"> Em 30 dias, economia de MS movimenta R$ 1,5 bi em salários pagos </a> </h5>
                </li>

                    </ul>

    </article>

</section>      <section class="banner divider">
	http://www.facebook.com/CapitalNews
	<div class="fb-page" 
			data-href="http://www.facebook.com/CapitalNews" 
			data-small-header="false" 
			data-adapt-container-width="true" 
			data-hide-cover="false" 
			data-show-facepile="true" 
			data-width="300">
					<blockquote cite="http://www.facebook.com/CapitalNews" 
								class="fb-xfbml-parse-ignore">
									<a href="http://www.facebook.com/CapitalNews">Jornal Capital News</a>
					</blockquote>
	</div>
</section>      <section id="opiniao" class="divider">
  <header class="title-section">
    <h1><a href="/opiniao">opiniao</a></h1>
    <div class="top-border-section"></div>
    <a class="header-leia-mais" href="/opiniao">Leia Mais</a>
  </header>

        
        <article class="clear divider">
          <div class="text-right">
            <div class="image-content-left">
              <a href="/opiniao/nao-mintam-sobre-a-minha-geracao/312595"> 
                <img src="http://capitalnews.com.br/storage/webdisco/2015/09/20/120x85/75d6877b0aee01f92d1aa8b993f8f029.jpg" alt="Não mintam sobre a minha geração"> 
              </a> 
            </div>
            <div class="text-content-right">
              <h3> <a class="blue2" href="/opiniao/nao-mintam-sobre-a-minha-geracao/312595"> Não mintam sobre a minha geração </a></h3> 

              <h3 class="autor-miniTitle"> Artigo de responsabilidade do autor </h3>
              
              <!-- FB Button -->
              <div style="margin-top:3px;" class="fb-share-button" data-href="/opiniao/nao-mintam-sobre-a-minha-geracao/312595" data-layout="button" data-mobile-iframe="true">
                <a class="fb-xfbml-parse-ignore" target="_blank" href="/opiniao/nao-mintam-sobre-a-minha-geracao/312595">Compartilhar
                </a>
              </div>  

            </div>
          </div>
        </article>        
      
        
        <article class="clear ">
          <div class="text-right">
            <div class="image-content-left">
              <a href="/opiniao/o-indulto-de-natal-de-temer-ameacava-realmente-a-operacao-lava-jato/312593"> 
                <img src="http://capitalnews.com.br/storage/webdisco/2017/12/28/120x85/f7e943c3373a28e121ac94913f30a99b.jpg" alt="O indulto de natal de Temer ameaçava realmente a Operação Lava Jato?"> 
              </a> 
            </div>
            <div class="text-content-right">
              <h3> <a class="blue2" href="/opiniao/o-indulto-de-natal-de-temer-ameacava-realmente-a-operacao-lava-jato/312593"> O indulto de natal de Temer ameaçava realmente a Operação Lava Jato? </a></h3> 

              <h3 class="autor-miniTitle"> Artigo de responsabilidade do autor </h3>
              
              <!-- FB Button -->
              <div style="margin-top:3px;" class="fb-share-button" data-href="/opiniao/o-indulto-de-natal-de-temer-ameacava-realmente-a-operacao-lava-jato/312593" data-layout="button" data-mobile-iframe="true">
                <a class="fb-xfbml-parse-ignore" target="_blank" href="/opiniao/o-indulto-de-natal-de-temer-ameacava-realmente-a-operacao-lava-jato/312593">Compartilhar
                </a>
              </div>  

            </div>
          </div>
        </article>        
      
    
</section>
      <section id="colunistas" class="divider">
  <header class="title-section">
    <h1><a href="/colunistas">Colunistas</a></h1>
    <div class="top-border-section"></div>
    <a href="/colunistas">Leia Mais</a>
  </header>
  
  
        
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/marco-eusebio/chineses-compram-concorrente-do-uber/312599"> 
            <img src="http://capitalnews.com.br/storage/webdisco/2015/04/13/original/0e094b5f5f335f1f1cbb99a6fa8f231f.jpg" alt="Chineses compram concorrente do Uber" style="max-width: 100%;"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/marco-eusebio/chineses-compram-concorrente-do-uber/312599"> 
              <img src="http://capitalnews.com.br/storage/webdisco/2018/01/02/120x80/b78a9f8acda7a89dc5a32fc51299ee82.jpg" alt="Chineses compram concorrente do Uber" style="max-width: 100%;">
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/marco-eusebio/chineses-compram-concorrente-do-uber/312599"> Chineses compram concorrente do Uber </a></h3>
          </div>
        </div>
      </article>

      
  
        
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/roberto-costa/fechado/312555"> 
            <img src="http://capitalnews.com.br/storage/webdisco/2015/04/13/original/620fd4bf33cfdf889ab6aed8ac130c92.jpg" alt="Fechado" style="max-width: 100%;"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/roberto-costa/fechado/312555"> 
              <img src="http://capitalnews.com.br/storage/webdisco/2016/12/26/120x80/9978fd56a8590ca3d3d8bd26e18a6487.jpg" alt="Fechado" style="max-width: 100%;">
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/roberto-costa/fechado/312555"> Fechado </a></h3>
          </div>
        </div>
      </article>

      
  
        
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/educacao-e-carreira/como-os-avancos-tecnologicos-estao-mudando-o-perfil-do-profissional-de-contabilidade/312342"> 
            <img src="http://capitalnews.com.br/storage/webdisco/2017/11/27/original/dcdf4c5e1975f66c9eda6fb471a0dffb.jpg" alt="Como os avanços tecnológicos estão mudando o perfil do profissional de contabilidade?" style="max-width: 100%;"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/educacao-e-carreira/como-os-avancos-tecnologicos-estao-mudando-o-perfil-do-profissional-de-contabilidade/312342"> 
              <img src="http://capitalnews.com.br/storage/webdisco/2017/12/22/120x80/e7df6ebf906d364e2e388a624699d791.jpg" alt="Como os avanços tecnológicos estão mudando o perfil do profissional de contabilidade?" style="max-width: 100%;">
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/educacao-e-carreira/como-os-avancos-tecnologicos-estao-mudando-o-perfil-do-profissional-de-contabilidade/312342"> Como os avanços tecnológicos estão mudando o perfil do profissional de contabilidade? </a></h3>
          </div>
        </div>
      </article>

      
  
    
    
</section>
      <section id="reportagem-especial" class="divider">
    <header class="title-section">
      <h1><a href="/reportagem-especial">Reportagem Especial</a></h1>
      <div class="top-border-section"></div>
      <a href="/reportagem-especial">Leia Mais</a>
    </header>
    <article>
      <div class="reportagem-carousel rsDefault">
                  <div class="rsContent">
            <h1 class="marginbottom10"><a href="/reportagem-especial/primeira-igreja-batista-completa-100-anos-de-trabalho-social/312382">Primeira Igreja Batista completa 100 anos de trabalho social</a></h1>
            <p class="credit"> credito </p>
            <div class="clear"></div>
            <a href="/reportagem-especial/primeira-igreja-batista-completa-100-anos-de-trabalho-social/312382">
              <div class="show-desktop" style="background:url(http://capitalnews.com.br/storage/webdisco/2017/12/24/300x185/52c2aa6d53af9046afdc5448e0d838c6.jpg) no-repeat center center; width:300px; height:185px; margin-bottom:20px"></div>
              <img class="show-mobile reportagem-carousel-image" src="http://capitalnews.com.br/storage/webdisco/2017/12/24/300x185/52c2aa6d53af9046afdc5448e0d838c6.jpg" alt="Primeira Igreja Batista completa 100 anos de trabalho social">
            </a>
            <p><a href="/reportagem-especial/primeira-igreja-batista-completa-100-anos-de-trabalho-social/312382">A igreja foi construída em um terreno doado pela família Baís     </a></p>
          </div>
                  <div class="rsContent">
            <h1 class="marginbottom10"><a href="/reportagem-especial/drag-queen-por-uma-noite/311831">Drag queen por uma noite</a></h1>
            <p class="credit"> credito </p>
            <div class="clear"></div>
            <a href="/reportagem-especial/drag-queen-por-uma-noite/311831">
              <div class="show-desktop" style="background:url(http://capitalnews.com.br/storage/webdisco/2017/12/08/300x185/e8dba354b25ca03d6dc3e3257b236767.jpg) no-repeat center center; width:300px; height:185px; margin-bottom:20px"></div>
              <img class="show-mobile reportagem-carousel-image" src="http://capitalnews.com.br/storage/webdisco/2017/12/08/300x185/e8dba354b25ca03d6dc3e3257b236767.jpg" alt="Drag queen por uma noite">
            </a>
            <p><a href="/reportagem-especial/drag-queen-por-uma-noite/311831">Jornalista dá vida à ‘Víbora’ e relata o preconceito que sofreu como drag queen </a></p>
          </div>
                  <div class="rsContent">
            <h1 class="marginbottom10"><a href="/reportagem-especial/poeta-urbano-espalha-cordeis-pelas-ruas-de-campo-grande/311827">Poeta urbano espalha cordéis pelas ruas de Campo Grande</a></h1>
            <p class="credit"> credito </p>
            <div class="clear"></div>
            <a href="/reportagem-especial/poeta-urbano-espalha-cordeis-pelas-ruas-de-campo-grande/311827">
              <div class="show-desktop" style="background:url(http://capitalnews.com.br/storage/webdisco/2017/12/08/300x185/a43949463cd96931f2c83e634dbc5865.jpg) no-repeat center center; width:300px; height:185px; margin-bottom:20px"></div>
              <img class="show-mobile reportagem-carousel-image" src="http://capitalnews.com.br/storage/webdisco/2017/12/08/300x185/a43949463cd96931f2c83e634dbc5865.jpg" alt="Poeta urbano espalha cordéis pelas ruas de Campo Grande">
            </a>
            <p><a href="/reportagem-especial/poeta-urbano-espalha-cordeis-pelas-ruas-de-campo-grande/311827">Com o objetivo de incentivar a leitura e promover a cultura, jovem vende poesias para fazer faculdade    </a></p>
          </div>
                  <div class="rsContent">
            <h1 class="marginbottom10"><a href="/reportagem-especial/youtuber-de-campo-grande-inova-com-traducao-em-libras/311577">Youtuber de Campo Grande inova com tradução em libras</a></h1>
            <p class="credit"> credito </p>
            <div class="clear"></div>
            <a href="/reportagem-especial/youtuber-de-campo-grande-inova-com-traducao-em-libras/311577">
              <div class="show-desktop" style="background:url(http://capitalnews.com.br/storage/webdisco/2017/12/01/300x185/da038c6d56367a101d33c8088efc05a2.jpg) no-repeat center center; width:300px; height:185px; margin-bottom:20px"></div>
              <img class="show-mobile reportagem-carousel-image" src="http://capitalnews.com.br/storage/webdisco/2017/12/01/300x185/da038c6d56367a101d33c8088efc05a2.jpg" alt="Youtuber de Campo Grande inova com tradução em libras">
            </a>
            <p><a href="/reportagem-especial/youtuber-de-campo-grande-inova-com-traducao-em-libras/311577">Mesmo antes de virar tema da redação do enem, Marcio Massad apostava em vídeos de  moda com tradução simultânea em linguagens dos sinais   </a></p>
          </div>
              </div>
    </article>
</section>
<script>
jQuery(document).ready(function($) {
  $('.reportagem-carousel').css('display', 'block');
  $('.reportagem-carousel').royalSlider({
    arrowsNav: true,
    autoHeight: true,
    keyboardNavEnabled: false,
    controlsInside: false,
    imageScaleMode: 'fill',
    arrowsNavAutoHide: false,
    autoScaleSlider: false,
    /*
    autoScaleSliderWidth: 300,
    autoScaleSliderHeight: 345,*/
    controlNavigation: 'bullets',
    thumbsFitInViewport: false,
    navigateByClick: true,
    transitionType:'move',
    deeplinking: {
      enabled: true,
      change: false
    },
    /*imgWidth: 300,
    imgHeight: 345,*/
    loop: false,
    autoPlay: {
      enabled: true,
      stopAtAction: false,
      pauseOnHover: true,
      delay: 5000
    }
  });
});
</script>
      <section class="banner divider">
  <!-- /33172041/BT01 -->
  <div id='div-gpt-ad-1429734980518-0' style='height:250px; width:300px; margin-right: auto; margin-left: auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429734980518-0'); });
  </script>
  </div>
</section>  </aside> <!-- col-right --> 

</div>

</main>
  <div class="container margintop20">
        <nav id="menu">
    <ul class="home-icon-menu">
      <li>
        <a href="http://capitalnews.com.br">
          <img src="/images/home-icon.png" alt="Página Principal">
        </a>
      </li>
    </ul>
   <ul class="sf-menu"><li><a href="/ultimas-noticias" target="_self" title="Últimas Notícias" MenuLateral>Últimas Notícias</a><ul class="sf-menu"><li><a href="/cotidiano" target="_self" title="Cotidiano" MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito" target="_self" title="Trânsito" MenuLateral>Trânsito</a></li></ul></li><li><a href="/cultura-e-entretenimento" target="_self" title="Cultura e Entretenimento" MenuLateral>Cultura e Entretenimento</a></li><li><a href="/economia" target="_self" title="Economia" MenuLateral>Economia</a></li><li><a href="/educacao" target="_self" title="Educação" MenuLateral>Educação</a></li><li><a href="/entrevista" target="_self" title="Entrevista" MenuLateral>Entrevista</a></li><li><a href="/esporte" target="_self" title="Esporte" MenuLateral>Esporte</a></li><li><a href="/internacional" target="_self" title="Internacional" MenuLateral>Internacional</a></li><li><a href="/meio-ambiente" target="_self" title="Meio Ambiente" MenuLateral>Meio Ambiente</a></li><li><a href="/nacional" target="_self" title="Nacional" MenuLateral>Nacional</a></li><li><a href="/oportunidades" target="_self" title="Oportunidades" MenuLateral>Oportunidades</a></li><li><a href="/policia" target="_self" title="Polícia" MenuLateral>Polícia</a></li><li><a href="/politica" target="_self" title="Política" MenuLateral>Política</a></li><li><a href="/reportagem-especial" target="_self" title="Reportagem Especial" MenuLateral>Reportagem Especial</a></li><li><a href="/rural" target="_self" title="Rural" MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/expogrande" target="_self" title="Expogrande" MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/2015" target="_self" title="2015" MenuLateral>2015</a></li></ul></li><li><a href="/expogrande-2015" target="_self" title="Expogrande 2015" MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/saude" target="_self" title="Saúde" MenuLateral>Saúde</a></li><li><a href="/tecnologia" target="_self" title="Tecnologia" MenuLateral>Tecnologia</a></li><li><a href="/capitaltv" target="_self" title="CapitalTV" MenuLateral>CapitalTV</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/" target="_self" title="Transmissão" MenuLateral>Transmissão</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/stf" target="_self" title="STF" MenuLateral>STF</a></li><li><a href="/capitaltv/transmissao/tce" target="_self" title="TCE" MenuLateral>TCE</a></li><li><a href="/capitaltv/transmissao/tv-camara" target="_self" title="TV Câmara" MenuLateral>TV Câmara</a></li><li><a href="/capitaltv/transmissao/tv-nbr" target="_self" title="TV NBR" MenuLateral>TV NBR</a></li><li><a href="/capitaltv/transmissao/tv-senado" target="_self" title="TV Senado" MenuLateral>TV Senado</a></li></ul></li></ul></li><li><a href="/retrospectiva" target="_self" title="Retrospectiva" MenuLateral>Retrospectiva</a><ul class="sf-menu"><li><a href="/retrospectiva/2014" target="_self" title="2014" MenuLateral>2014</a></li><li><a href="/retrospectiva/2015" target="_self" title="2015" MenuLateral>2015</a></li><li><a href="/retrospectiva/2016" target="_self" title="2016" MenuLateral>2016</a></li></ul></li></ul></li><li><a href="/politica/"  MenuLateral>Política</a></li><li><a href="/policia/"  MenuLateral>Polícia</a></li><li><a href="/cotidiano/"  MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito/"  MenuLateral>Trânsito</a></li></ul></li><li><a href="/esporte/"  MenuLateral>Esporte</a></li><li><a href="/cultura-e-entretenimento/"  MenuLateral>Cultura e Entretenimento</a><ul class="sf-menu"><li><a href="/cultura-e-entretenimento/cinema/"  MenuLateral>Cinema</a></li></ul></li><li><a href="/rural/"  MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/rural/expogrande/"  MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/rural/expogrande/2015/"  MenuLateral>2015</a></li></ul></li><li><a href="/agronegocio/expogrande-2015/"  MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/oportunidades/"  MenuLateral>Oportunidades</a></li><li><a href="/opiniao/"  MenuLateral>Opinião</a></li><li><a href="/colunistas/"  MenuLateral>Colunistas</a><ul class="sf-menu"><li><a href="/colunistas/bem-estar/"  MenuLateral>Bem-Estar</a></li><li><a href="/colunistas/casa-e-decoracao/"  MenuLateral>Casa e Decoração</a></li><li><a href="/colunistas/educacao-e-carreira/"  MenuLateral>Educação e Carreira</a></li><li><a href="/colunistas/juridiques/"  MenuLateral>Juridiquês</a></li><li><a href="/colunistas/marco-eusebio/"  MenuLateral>Marco Eusébio</a></li><li><a href="/colunistas/roberto-costa/"  MenuLateral>Roberto Costa</a></li><li><a href="/colunistas/tecnologia/"  MenuLateral>Tecnologia</a></li><li><a href="/colunistas/viagens/"  MenuLateral>Viagens</a></li></ul></li></ul>
</nav>
  </div> <!-- container -->

  <footer id="main-footer">

    <div id="footer-container">

      <div class="left-side">
        <h1>(67) 3042-4141</h1>
        <h1>redacao@capitalnews.com.br</h1>
      </div>

      <div class="right-side">
        <h1><a href="/"> <img src="/images/logo-capitalnews-footer.png" alt="Capitalnews"> </a></h1>
      </div>

    </div> <!-- footer-container -->

  </footer>

  <div class="container">
    <div id="copyright" class="uppercase">
      Copyright &copy; 2018 - 
    </div> <!-- copyright -->
    <div class="logo-trinix"> <a href="http://www.tnx.com.br" target="__blank"> <img src="/images/logo-trinix.png" alt="Trinix"> </a> </div>
  </div> <!-- container -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.11&appId=763346967068774';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script>

</body>
</html>
