<!DOCTYPE html>
<html lang="pt-br">
    <head>
        <meta charset="UTF-8">
        <title>Homem é preso por abusar de “cadela” | Notícias de Campo Grande e MS | Capital News</title>
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-61479974-1', 'auto');
            ga('send', 'pageview');
            (function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=763346967068774";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
        <script>
            window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
        </script>
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:title" content="Homem é preso por abusar de “cadela”">
        <meta name="twitter:description" content="Suspeito foi flagrado pelado com o animal ">
        <meta name="twitter:image" content="https://www.capitalnews.com.br/storage/webdisco/2020/05/11/660x420/fa8b21fb95fa03d70eb4435b06e39853.jpg" />
        <meta property="og:title" content="Homem é preso por abusar de “cadela”"/>
        <meta property="og:image" content="https://www.capitalnews.com.br/storage/webdisco/2020/05/11/660x420/fa8b21fb95fa03d70eb4435b06e39853.jpg" />
        <meta property="og:site_name" content="Homem é preso por abusar de “cadela” | Notícias de Campo Grande e MS | Capital News"/>
        <meta property="og:url" content="http://www.capitalnews.com.br/policia/homem-e-preso-por-abusar-de-cadela/351725"/>
        <meta property="og:description" content="Suspeito foi flagrado pelado com o animal "/>
        <meta property="fb:app_id" content="763346967068774"/>
        <meta name="url" content="https://www.capitalnews.com.br" />
        <meta name="description" content="Suspeito foi flagrado pelado com o animal " />
        <meta name="autor" content="Homem é preso por abusar de “cadela” | Notícias de Campo Grande e MS | Capital News" />
        <meta name="company" content="Homem é preso por abusar de “cadela” | Notícias de Campo Grande e MS | Capital News" />
        <meta name="revisit-after" content="1" />
        <meta name="keywords" content=""/>
        <link rev="made" href="mailto:redacao@capitalnews.com.br" />
        <link rel="alternate" type="application/rss+xml" title="RSS Homem é preso por abusar de “cadela” | Notícias de Campo Grande e MS | Capital News" href="/rss.php" />
        <link rel="shortcut icon" href="https://www.capitalnews.com.br/images/favicon.png?v=1" type="image/x-icon" />

        <script type="text/javascript" src="/dist/all.min.js?v=1.21"></script>
        <link rel="stylesheet" href="/dist/all.min.css?v=1.2.3">

    </head>
    <body>
        <div id="fb-root"></div>

        <div class="container clear">
            <section id="header-banners">
                

                

                <!-- BFC01 -->
            <div id="div-gpt-ad-1427746114940-2" style="width:980px; height:90px;margin-bottom:23px">
            <script type="text/javascript">
            googletag.cmd.push(function() { googletag.display("div-gpt-ad-1427746114940-2"); });
            </script>
            </div>

                <div class="today">
                    <span class="today-date">
                        Campo Grande/MS, Quarta-Feira, 13 de Janeiro de 2021 |
                    </span>
                    <span id="ur" class="hour"></span>
                </div> <!-- today -->
            </section>
        </div> <!-- container -->

        <header id="main-header">
            <div class="container">
                <div id="header-container-sides">
                    <div class="left-side">
                        <div class="logo">
                            <a href="/"><img src="/images/logo-1.png" alt="Capital News"></a>
                            <!-- <img src="/images/laco3.png" alt="" style="width: 160px;margin-left: 10px;"> -->
                        </div> <!-- logo -->
                    </div> <!-- left side -->
                    <div class="right-side">
                        <div id="small-nav-and-social">
                            <nav id="small-nav">
   <ul class="sf-menu"><li><a href="/expediente/"  MenuLateral>expediente</a></li><li><a href="/sobre-nos/"  MenuLateral>sobre nós</a></li></ul>
</nav>                            <div class="social">
                                <a target="__blank" href="http://www.facebook.com/CapitalNews"><img src="/images/facebook.png" alt="Facebook"></a>
                                <a target="__blank" href="http://twitter.com/CapitalNews"><img src="/images/twitter.png" alt="Twitter"></a>
                                <a target="__blank" href="http://www.youtube.com/user/CapitalNEWScombr"><img src="/images/youtube.png" alt="Youtube"></a>
                                <a href="#" class="whats"><img src="/images/whatsapp.png" class="paddingright10 border-right" alt="Whatsapp"></a>
                                <a href="#" id="lupe"><img src="/images/lupe.png" alt="Lupa" class="margin-none"> </a>
                            </div> <!-- social -->
                            <div class="whats-number hidden">
                                <h5 class="blue right telefone">mande um whats! (67) 9 9858.0060</h5>
                            </div>
                            <div class="search-form hidden">
                                <form id="search-content" action="/busca.php">
                                    <a href="#" class="close-search"> <img width="25" height="25" src="/images/close.png" alt="Fechar"> </a>
                                    <input id="keyword" type="text" name="keyword">
                                    <input type="submit" class="btn-search" value="">
                                </form>
                            </div>
                        </div> <!-- small-nav and social -->
                        <section class="weather">
                            <div class="icon-weather"> <img src="/images/sun.png" alt=""> </div>
                            <div class="max-temp"></div>
                            <div class="min-temp">27˚</div>
                            <select class="choose-city">
                                <option value="455849" class="city blue">Em Campo Grande</option>
                                <option value="455947" class="city blue">Em Corumbá</option>
                                <option value="457088" class="city blue">Em Coxim</option>
                                <option value="455859" class="city blue">Em Dourados</option>
                                <option value="455985" class="city blue">Em Ponta Porã</option>
                                <option value="456000" class="city blue">Em Três Lagoas</option>
                            </select>
                        </section> <!-- weather -->
                        <div class="clear"></div>
                        <section class="informations">
                            <article>
                                <h5 class="blue right telefone">(67) 3042-4141</h5>
                            </article>
                        </section> <!-- informations -->
                    </div> <!-- right-side -->
                </div> <!-- container-sides -->
                <nav id="menu">
    <ul class="home-icon-menu">
      <li>
        <a href="http://capitalnews.com.br">
          <img src="/images/home-icon.png" alt="Página Principal">
        </a>
      </li>
    </ul>
   <ul class="sf-menu"><li><a href="/ultimas-noticias" target="_self" title="Últimas Notícias" MenuLateral>Últimas Notícias</a><ul class="sf-menu"><li><a href="/cotidiano" target="_self" title="Cotidiano" MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito" target="_self" title="Trânsito" MenuLateral>Trânsito</a></li></ul></li><li><a href="/cultura-e-entretenimento" target="_self" title="Cultura e Entretenimento" MenuLateral>Cultura e Entretenimento</a></li><li><a href="/economia" target="_self" title="Economia" MenuLateral>Economia</a></li><li><a href="/educacao" target="_self" title="Educação" MenuLateral>Educação</a></li><li><a href="/entrevista" target="_self" title="Entrevista" MenuLateral>Entrevista</a></li><li><a href="/esporte" target="_self" title="Esporte" MenuLateral>Esporte</a></li><li><a href="/internacional" target="_self" title="Internacional" MenuLateral>Internacional</a></li><li><a href="/meio-ambiente" target="_self" title="Meio Ambiente" MenuLateral>Meio Ambiente</a></li><li><a href="/nacional" target="_self" title="Nacional" MenuLateral>Nacional</a></li><li><a href="/oportunidades" target="_self" title="Oportunidades" MenuLateral>Oportunidades</a></li><li><a href="/policia" target="_self" title="Polícia" MenuLateral>Polícia</a></li><li><a href="/politica" target="_self" title="Política" MenuLateral>Política</a></li><li><a href="/reportagem-especial" target="_self" title="Reportagem Especial" MenuLateral>Reportagem Especial</a></li><li><a href="/rural" target="_self" title="Rural" MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/expogrande" target="_self" title="Expogrande" MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/2015" target="_self" title="2015" MenuLateral>2015</a></li></ul></li><li><a href="/expogrande-2015" target="_self" title="Expogrande 2015" MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/saude" target="_self" title="Saúde" MenuLateral>Saúde</a></li><li><a href="/tecnologia" target="_self" title="Tecnologia" MenuLateral>Tecnologia</a></li><li><a href="/capitaltv" target="_self" title="CapitalTV" MenuLateral>CapitalTV</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/" target="_self" title="Transmissão" MenuLateral>Transmissão</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/stf" target="_self" title="STF" MenuLateral>STF</a></li><li><a href="/capitaltv/transmissao/tce" target="_self" title="TCE" MenuLateral>TCE</a></li><li><a href="/capitaltv/transmissao/tv-camara" target="_self" title="TV Câmara" MenuLateral>TV Câmara</a></li><li><a href="/capitaltv/transmissao/tv-nbr" target="_self" title="TV NBR" MenuLateral>TV NBR</a></li><li><a href="/capitaltv/transmissao/tv-senado" target="_self" title="TV Senado" MenuLateral>TV Senado</a></li></ul></li></ul></li><li><a href="/retrospectiva" target="_self" title="Retrospectiva" MenuLateral>Retrospectiva</a><ul class="sf-menu"><li><a href="/retrospectiva/2014" target="_self" title="2014" MenuLateral>2014</a></li><li><a href="/retrospectiva/2015" target="_self" title="2015" MenuLateral>2015</a></li><li><a href="/retrospectiva/2016" target="_self" title="2016" MenuLateral>2016</a></li></ul></li></ul></li><li><a href="/politica/"  MenuLateral>Política</a><ul class="sf-menu"><li><a href="http://www.capitalnews.com.br/domesmofato/225" target="_self" title="Eleições 2018" MenuLateral>Eleições 2018</a></li></ul></li><li><a href="/policia/"  MenuLateral>Polícia</a></li><li><a href="/cotidiano/"  MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito/"  MenuLateral>Trânsito</a></li></ul></li><li><a href="/esporte/"  MenuLateral>Esporte</a></li><li><a href="/cultura-e-entretenimento/"  MenuLateral>Cultura e Entretenimento</a><ul class="sf-menu"><li><a href="/cultura-e-entretenimento/cinema/"  MenuLateral>Cinema</a></li></ul></li><li><a href="/rural/"  MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/rural/expogrande/"  MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/rural/expogrande/2015/"  MenuLateral>2015</a></li></ul></li><li><a href="/agronegocio/expogrande-2015/"  MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/oportunidades/"  MenuLateral>Oportunidades</a></li><li><a href="/opiniao/"  MenuLateral>Opinião</a></li><li><a href="/colunistas/"  MenuLateral>Colunistas</a><ul class="sf-menu"><li><a href="/colunistas/bem-estar/"  MenuLateral>Bem-Estar</a></li><li><a href="/colunistas/casa-e-decoracao/"  MenuLateral>Casa e Decoração</a></li><li><a href="/colunistas/cultura/"  MenuLateral>Cultura</a></li><li><a href="/colunistas/educacao-e-carreira/"  MenuLateral>Educação e Carreira</a></li><li><a href="/colunistas/futebol/"  MenuLateral>Futebol</a></li><li><a href="/colunistas/identidade-digital/"  MenuLateral>Identidade Digital</a></li><li><a href="/colunistas/juridiques/"  MenuLateral>Juridiquês</a></li><li><a href="/colunistas/marco-eusebio/"  MenuLateral>Marco Eusébio</a></li><li><a href="/colunistas/moda-e-beleza/"  MenuLateral>Moda e Beleza</a></li><li><a href="/colunistas/roberto-costa/"  MenuLateral>Roberto Costa</a></li><li><a href="/colunistas/tecnologia/"  MenuLateral>Tecnologia</a></li><li><a href="/colunistas/viagens/"  MenuLateral>Viagens</a></li><li><a href="/colunistas/home-decore/"  MenuLateral>Home Decore</a></li></ul></li></ul>
</nav>
            </div> <!-- container -->
        </header> <!-- main-header -->

        <main class="container-pai">
        

        

        <div class="container">
    <div id="content" class="clear">
        <article>
  <header class="clear">
      <div id="hat-line" class="clear">
        <div class="hat-line-left">
                      Polícia
                  </div> <!-- hat-line-left -->
        <div class="hat-line-right">
          <div class="date-content">
             Quarta-Feira, 13 de Janeiro de 2021, 09h:54           </div> <!-- date-content -->
          <div class="sizes-text">
            Tamanho do texto
            <span style="font-size:12px;line-height:18px">
                <a href="javascript:mudaTamanho('text-content', -1);" style="color:white;">A -</a>
            </span>
            <span style="font-size:14px;line-height:21px">
                <a href="javascript:mudaTamanho('text-content', 1);" style="color:white;">A+
                </a>
            </span>
          </div> <!-- sizes-text -->
        </div> <!-- hat-line-right -->
      </div> <!-- hat-line -->

      
      <!-- SFBI -->
          <div id="div-gpt-ad-1464387418289-1" style="height:90px; width:660px;">
            <script type="text/javascript">
              googletag.cmd.push(function() { googletag.display("div-gpt-ad-1464387418289-1"); });
            </script>
          </div>

      <h1 class="main-title"> Homem é preso por abusar de “cadela”</h1>

       <h2 class="complement"> Suspeito foi flagrado pelado com o animal  </h2> 
                <h3 class="author">
              Laryssa Maier
                              <br/>
                Capital News
                        </h3>
            <div class="social-content right">
        <div class="fb-share-button no-float inline-block marginright10" data-href="https://www.capitalnews.com.br/policia/homem-e-preso-por-abusar-de-cadela/351725" data-layout="button_count"></div>
        <div class="inline-block marginright10">
          <a class="twitter-share-button" href="https://twitter.com/share">Tweet</a>
        </div>
        <div class="inline-block">
          <g:plusone size="tall"></g:plusone>
        </div>
      </div>
  </header>

  <div id="text-content" style="
    font: 15px/22px Arial,Helvetica,sans-serif;
    color: #555;">
      <div class="img-wrapper img-left" style="background-color: #ffffff; color: #000000; width: 358px;">
<p class="img-credit">Divulga&ccedil;&atilde;o/PMA</p>
<img class="img-content" src="https://www.capitalnews.com.br/storage/webdisco/2020/05/11/350x220/fa8b21fb95fa03d70eb4435b06e39853.jpg" alt="Mulher &eacute; multado em R$ 2 mil por maus-tratos a cachorros " />
<p class="img-subtitle">Foto ilustrativa</p>
</div>
<p>Na ter&ccedil;a-feira (12) em Jardim, um homem de 52 anos foi preso, ap&oacute;s ser flagrado pelado com uma cadela, o&nbsp; suspeito de praticar zoofilia contra o animal. De acordo com o boletim de ocorr&ecirc;ncia, o suspeito pegou o animal e o amarrou em sua resid&ecirc;ncia, o qual o quintal &eacute; dividido com uma mulher.</p>
<p>&nbsp;</p>
<p>A mulher chegou em casa, viu que o autor estava pelado com a cadela em um colch&atilde;o. O homem estava segurando o animal pelas cordas no pesco&ccedil;o, relatou. A mulher ent&atilde;o foi at&eacute; o local, onde retirou o animal do colch&atilde;o. E mais uma vez a cena se repetiu, a senhora notou que sua cadela havia sumido novamente e foi at&eacute; a resid&ecirc;ncia do sujeito. E encontrou sua cadela trancada em um quarto. Ela novamente retirou o animal do local e acionou a Pol&iacute;cia Militar. De acordo com a Pol&iacute;cia Militar o crime prev&ecirc; pena de dois a cinco anos de pris&atilde;o.</p>
<p>&nbsp;</p>

<script>
  $(function() {
    $('a[rel*=lightbox]').lightBox();
  });

  (function (doc, $) {
    var images = $('.img-content');
    // gets images inserted by TinyMCE, change the image size by regex, append the image to 
    // newly created anchor then reappend it to original location
    $.each(images, function (index, image) {
      var url =  (image.src).match('/original/') ? image.src : image.src.replace(/(\d+x\d+)/, 'original'),
          wrapper = $(image).closest('.img-wrapper');

      if(wrapper.find('.img-subtitle').length){     
        $('<a>', { rel: 'lightbox', href: url }).append(image).insertBefore(wrapper.find('.img-subtitle'));
      }else{
        wrapper.append('<div class="img-subtitle"></div>');
        $('<a>', { rel: 'lightbox', href: url }).append(image).insertBefore(wrapper.find('.img-subtitle'));
      }
    });
  })(document, jQuery);
</script>
  </div> <!-- text-content -->
  
  
  
  
  
  
    <div id="actions-content" class="clear">
      <div class="clear"></div>
      <div class="Buttons rounded5px"> <a href="#" class="comentar"> Comentar esta notícia  </a> </div>
      <div class="Buttons rounded5px"> <a onclick="javascript:share();return false;" style="cursor:pointer"> Compartilhar </a> </div>
      <div class="Buttons rounded5px margin-none"> <a href="/imprime.php?cid=351725&sid=9" id="botao-imprimir"> Imprimir </a> </div>
    </div>

    <div id="div-form-enviar-materia" style="display:none;">
      <form action="/enviar.php" method='post' id="enviar-materia">
        <input name="complement" type="hidden" value="Suspeito foi flagrado pelado com o animal "/>
        <input name="title" type="hidden" value="Homem é preso por abusar de “cadela”"/>
        <input name="hat" type="hidden" value="Crime"/>
        <input name="url" type="hidden" value="https://www.capitalnews.com.br/policia/homem-e-preso-por-abusar-de-cadela/351725"/>
        <div id="div-input-nome"><label for="Seu nome">Seu nome: </label><br><input type="text" size="80" name="name" id="nome"></div>
        <div id="div-input-email-amigo"><label for="Email do amigo">Email do amigo: </label><br><input type="text" size="80"  name="email" id="email"></div>
        <div id="div-input-nome-amigo"><label for="Nome do amigo">Nome do amigo: </label><br><input type="text" size="80" name="friendName" id="nome_amigo"></div>
        <label>Coment&aacute;rio:</label><br/>
        <textarea name="comment" cols="80" rows="15"></textarea>
        <div id="div-input-submit"><button class="ButtonSubmit" type="submit">Enviar</button></div>
          <div class="Buttons">
            <a href="#" id="close-send-news">FECHAR</a>
          </div>
          <div class="clear"></div>
          <div class="marginbottom10"></div>
      </form>
    </div>

    <div id="mask" style="display:none;">
  <form action="" name='captcha' id="captcha-form" method="post" class="comente_form">
    <div id="close"><a href="#"><img src="/images/close-button.png" alt="Fechar janela"></a></div>
    <input type="hidden" id="captchaId" name="captchaId" value="" />
    <img id="siimage" src="" alt="captcha image" width="300" /><br/><br/>
    <label id="texto-digite-captcha" class="text14bold">Digite o código para confirmar o envio:</label><div class="clear"></div><br>
    <span class="Font14Arial" id="captcha-error-msg" style="color:red;display:none;">Captcha incorreto. Poderia tentar novamente, por favor?<br><br></span><div class="clear"></div>
    <span id="captcha-success-msg" class="marginbottom10 Font14Arial" style="color:green;display:none;"><br><br></span>
    <input type="text" name="captcha_code" size="10" maxlength="6" class="inp" style="width:230px; margin-right:10px;float:left;height: 37px;" />
    <input type="submit" value="Enviar" class="button_custom_minor rounded5px left"/>
  </form>
</div>
  
  
    <script src='https://www.google.com/recaptcha/api.js'></script>
<div id="BarComment">
    <div class="total-comments" style="font: 14px/20px Arial">
        <header class="title-section">
            <h1>
                                    NENHUM COMENTÁRIO
                            </h1>
            <div class="top-border-section"></div>
        </header>
                    <div id="box-be-first">
                <a href="#" class="black underline comentar">Clique aqui</a> para "COMENTAR ESTA NOTÍCIA" e seja o primeiro a comentar!
            </div>
            </div>
    <div id="form-comment" class="clear margintop20" style="display:none;">
        <div class="comente_form">
            <form name="comment" id="form-comentario-materia">
                <div id="formcom">
                	<label>Nome:</label><br/>
                    <input name="comment-name" id="comment-name"  type="text" size="80"/>
                    <input name="cid" id="cid"  type="hidden" value="351725" />
                    <input name="sid" id="sid"  type="hidden" value="1" />
                    <input name="parent-comment" id="sid"  type="hidden" value="0"/>
                    <br/>
                    <label>Email:</label><br/>
                    <input name="comment-email" id="comment-email"  type="text" size="80"/>
                    <br/>
                    <label>Dados opcionais:</label><br/>
                    <input name="comment-optional" id="comment-optional"  type="text" size="80"/>
                    <br/>
                    <label>Coment&aacute;rio:</label><br/>
                    <textarea name="comment-content" id="comment-content" cols="80" rows="15"></textarea>
                    <br/>
                    <div class="g-recaptcha" data-sitekey="6LeQjboUAAAAAMzr9JUJeYKM1xnxth2B4ya_Gehy"></div>
                    <br>

                    <button type="submit" class="comment-enviar-botao margintop10" id="btn-enviar">ENVIAR COMENTÁRIO</button>

                    <!-- <input class="comment-enviar-botao margintop10" onclick="validaComentarioCaptcha('comment')" value="ENVIAR COMENTÁRIO"> -->

                    <div class="Buttons margintop10">
                   		<a href="#" id="close-form-comment">
                        	FECHAR
                        </a>
                    </div>
                </div>
            </form>
        </div>
    </div>

 <div class="comentarios">
        Nenhum comentário ainda, seja o primeiro!
    </div>
<script src="/js/axios.min.js"></script>
<script src="/js/axios-index.js"></script> 
<script>
    $( document ).ready(function() {
        $('#form-comentario-materia').on('submit', function(e) {
            e.preventDefault();
            console.log('xxxxxxx');
            if ($("#comment-name").val() == '') {alert("Insira o nome"); $("#nome_comment").focus(); return false;}
            if ($("#comment-email").val() == '') {alert("Insira o email"); $("#email_comment").focus(); return false;}
            if ($("#comment-content").val() == '') {alert("Insira um comentario"); $("#texto_comment").focus(); return false;}
            if ($("#g-recaptcha").val() == '') {alert('Marque a opção "Não sou um robô"'); return false;}

            axios.post("/apis/comment2.php", $(this).serialize())
            .then((response) => {
                alert(response.data.msg);
                if (response.data.success == 'true') $('#form-comentario-materia').trigger("reset");
                grecaptcha.reset();
            }).catch((error) => {
                console.log(error.response.data)
            });
        });
        $('#comentar').click(function() {
            $('#form-comentario-materia').fadeIn();
        });
        $('#close-form-comment-materia').click(function() {
            $('#form-comentario-materia').fadeOut();
            $('#form-comentario-materia').trigger("reset");
        });
    });
</script>
    <section id="comments-facebook" class="marginbottom20 margintop20">
       <div id="fb-root"></div>
        <div class="fb-comments" data-href="https://www.capitalnews.com.br/policia/homem-e-preso-por-abusar-de-cadela/351725" data-width="660" data-numposts="3" data-colorscheme="light"></div>
    </section>
    <!-- Banner Apos commnetario conteudo -->
    <div class="banners-pos-comentario" style="display: table;">
      <div style="float:left; margin-right: 30px; margin-bottom:30px;" >
          <!-- /33172041/BFCF02 -->
          <div id="div-gpt-ad-1513710922819-0" style="height:250px; width:300px;">
          <script>
          googletag.cmd.push(function() { googletag.display("div-gpt-ad-1513710922819-0"); });
          </script>
          </div>
          </div>
      <div style="float:left; margin-bottom:30px;" >
          <!-- /33172041/BFCF03 -->
          <div id="div-gpt-ad-1513711284068-0" style="height:250px; width:300px;">
          <script>
          googletag.cmd.push(function() { googletag.display("div-gpt-ad-1513711284068-0"); });
          </script>
          </div>
          </div>
   </div>

    <!-- Banner footer conteudo -->
    
        <section>
        <header class="title-section">
            <h1>
                LEIA MAIS SOBRE ESSE ASSUNTO
            </h1>
            <div class="top-border-section"></div>
        </header>
                                          <div class="container-related"  >
                                            <div class="marginbottom20">
                         <a href="https://www.capitalnews.com.br/policia/policia-militar-apreende-7-mil-oculos-de-sol-e-pneus/351693">
                          <div style="width:150px; height:111px; background: url(https://www.capitalnews.com.br/storage/webdisco/2021/01/12/150x111/19a8dface03a604a6977bbdce44c104a.jpg) no-repeat center center"></div>
                        </a>
                      </div>
                                            <div class="title-relateds">
                          <a href="https://www.capitalnews.com.br/policia/policia-militar-apreende-7-mil-oculos-de-sol-e-pneus/351693"><p>Polícia Militar apreende 7 mil óculos de sol e pneus </p></a><div class="clear"></div>
                      </div>

                                        </div>
                                                                                    <div class="container-related"  >
                                            <div class="marginbottom20">
                         <a href="https://www.capitalnews.com.br/policia/policiais-apreendem-veiculo-recheado-de-aparelho-de-celular/351704">
                          <div style="width:150px; height:111px; background: url(https://www.capitalnews.com.br/storage/webdisco/2021/01/12/150x111/df59d4a0aa988030f519fee3de6be1e2.jpg) no-repeat center center"></div>
                        </a>
                      </div>
                                            <div class="title-relateds">
                          <a href="https://www.capitalnews.com.br/policia/policiais-apreendem-veiculo-recheado-de-aparelho-de-celular/351704"><p>Policiais apreendem veículo “recheado” de aparelho de celular</p></a><div class="clear"></div>
                      </div>

                                        </div>
                                                                                    <div class="container-related"  >
                                            <div class="marginbottom20">
                         <a href="https://www.capitalnews.com.br/policia/tamandua-bandeira-e-capturado-dentro-de-residencia/351686">
                          <div style="width:150px; height:111px; background: url(https://www.capitalnews.com.br/storage/webdisco/2021/01/12/150x111/b89aabb22abd7dffbf25cea6ca063801.jpg) no-repeat center center"></div>
                        </a>
                      </div>
                                            <div class="title-relateds">
                          <a href="https://www.capitalnews.com.br/policia/tamandua-bandeira-e-capturado-dentro-de-residencia/351686"><p>Tamanduá-bandeira é capturado dentro de residência </p></a><div class="clear"></div>
                      </div>

                                        </div>
                                                                                    <div class="container-related" style="margin-right:0px;" >
                                            <div class="marginbottom20">
                         <a href="https://www.capitalnews.com.br/policia/bpmtran-intensifica-blitzes-lei-seca-com-mais-de-240-bafometros/351691">
                          <div style="width:150px; height:111px; background: url(https://www.capitalnews.com.br/storage/webdisco/2021/01/12/150x111/d6e80883fba04c2302a43405beb4f217.jpg) no-repeat center center"></div>
                        </a>
                      </div>
                                            <div class="title-relateds">
                          <a href="https://www.capitalnews.com.br/policia/bpmtran-intensifica-blitzes-lei-seca-com-mais-de-240-bafometros/351691"><p>BPMTran intensifica  blitzes “Lei Seca” com mais de 240 bafômetros </p></a><div class="clear"></div>
                      </div>

                                        </div>
                                                                                                  <div class="clear"></div>
                  <div class="line-related">
                      <a href="https://www.capitalnews.com.br/policia/em-2020-policia-militar-ambiental-autuou-mais-de-90-pessoas/351687">Em 2020 Polícia Militar Ambiental autuou mais de 90 pessoas </a>
                  </div>
                                                                                                  <div class="line-related" style="margin-top:0px;">
                      <a href="https://www.capitalnews.com.br/policia/em-confronto-com-a-policia-seis-criminosos-acabam-mortos/351685">Em confronto com a polícia seis criminosos acabam mortos </a>
                  </div>
                                                                                    <div class="line-related" style="margin-top:0px;">
                      <a href="https://www.capitalnews.com.br/policia/homem-que-sequestrou-ex-foi-preso-em-dourados/351665">Homem que sequestrou ex, foi preso em Dourados </a>
                  </div>
                                                                                                                                                                                              </section>
          <div class="clear"></div>
    </section>

    
    <script type="text/javascript">
    function share(){
      FB.ui({
        method: 'feed',
        link: 'https://www.capitalnews.com.br/policia/homem-e-preso-por-abusar-de-cadela/351725',
        caption: 'Homem é preso por abusar de “cadela”',
      }, function(response){});
    }
  </script>

</article>
    </div>
    <aside id="col-right">
      <section class="banner divider">
  <!-- /33172041/BT01 -->
  <div id='div-gpt-ad-1429734980518-0' style='height:250px; width:300px; margin-right: auto; margin-left: auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429734980518-0'); });
  </script>
  </div>
</section>      <section id="ultimas-noticias" class="divider clear top-orange">

    <header class="title-section">
      <h1><a href="/ultimas-noticias">Últimas Notícias</a></h1>
      <div class="top-border-section"></div>
      <a class="header-leia-mais" href="/ultimas-noticias">Leia Mais</a>
    </header>

    <article>

        <ul>
            
                <li class="divider clear">
                    <h6> 11:21 </h6>
                    <h3 class="hat inline-block">Votação </h3>
                    <h5 style="margin-left: 39px;"> <a href="/internacional/camara-dos-eua-comeca-a-debater-impeachment-de-donald-trump/351735"> Câmara dos EUA começa a debater impeachment de Donald Trump </a> </h5>
                </li>

            
                <li class="divider clear">
                    <h6> 11:06 </h6>
                    <h3 class="hat inline-block">Condenada </h3>
                    <h5 style="margin-left: 39px;"> <a href="/internacional/apos-70-anos-governo-dos-eua-executa-1-mulher/351734"> Após 70 anos, Governo dos EUA executa 1ª mulher  </a> </h5>
                </li>

            
                <li class="divider clear">
                    <h6> 10:54 </h6>
                    <h3 class="hat inline-block">SES </h3>
                    <h5 style="margin-left: 39px;"> <a href="/capitaltv/acompanhe-os-dados-do-covid-desta-quarta-feira/351733"> Acompanhe os dados do Covid desta quarta-feira  </a> </h5>
                </li>

            
                <li class=" clear">
                    <h6> 10:41 </h6>
                    <h3 class="hat inline-block">Aplicativo </h3>
                    <h5 style="margin-left: 39px;"> <a href="/cotidiano/agehab-orienta-beneficiarios-para-a-emissao-de-boleto-via-aplicativo/351724"> Agehab orienta beneficiários para a emissão de boleto via aplicativo </a> </h5>
                </li>

                    </ul>

    </article>

</section>      <section class="banner divider">
  <!-- /33172041/BT02 -->
  <div id='div-gpt-ad-1429734980518-1' style='height:250px; width:300px; margin-right: auto; margin-left: auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429734980518-1'); });
  </script>
  </div>
</section>      <section id="opiniao" class="divider">
  <header class="title-section">
    <h1><a href="/opiniao">opiniao</a></h1>
    <div class="top-border-section"></div>
    <a class="header-leia-mais" href="/opiniao">Leia Mais</a>
  </header>

        
        <article class="clear divider">
          <div class="text-right">
            <div class="image-content-left">
              <a href="/opiniao/fe-para-2021-parte-i-o-problema-da-fe-metastatica/351712"> 
                <img src="https://www.capitalnews.com.br/storage/webdisco/2018/12/29/120x85/54462e4352b38b1d72e1d1e0177d4e74.jpg" alt="Fé Para 2021 (parte I) - O Problema da Fé Metastática"> 
              </a> 
            </div>
            <div class="text-content-right">
              <h3> <a class="blue2" href="/opiniao/fe-para-2021-parte-i-o-problema-da-fe-metastatica/351712"> Fé Para 2021 (parte I) - O Problema da Fé Metastática </a></h3> 

              <h3 class="autor-miniTitle"> Artigo de responsabilidade do autor </h3>
              
              <!-- FB Button -->
              <div style="margin-top:3px;" class="fb-share-button" data-href="/opiniao/fe-para-2021-parte-i-o-problema-da-fe-metastatica/351712" data-layout="button" data-mobile-iframe="true">
                <a class="fb-xfbml-parse-ignore" target="_blank" href="/opiniao/fe-para-2021-parte-i-o-problema-da-fe-metastatica/351712">Compartilhar
                </a>
              </div>  

            </div>
          </div>
        </article>        
      
        
        <article class="clear divider">
          <div class="text-right">
            <div class="image-content-left">
              <a href="/opiniao/tres-acoes-importantes-para-acelerar-sua-empresa-em-2021/351672"> 
                <img src="https://www.capitalnews.com.br/storage/webdisco/2021/01/11/120x85/339220b1613c3251be51fc5eef0a0b62.jpg" alt="Três ações importantes para acelerar sua empresa em 2021"> 
              </a> 
            </div>
            <div class="text-content-right">
              <h3> <a class="blue2" href="/opiniao/tres-acoes-importantes-para-acelerar-sua-empresa-em-2021/351672"> Três ações importantes para acelerar sua empresa em 2021 </a></h3> 

              <h3 class="autor-miniTitle"> Artigo de responsabilidade do autor </h3>
              
              <!-- FB Button -->
              <div style="margin-top:3px;" class="fb-share-button" data-href="/opiniao/tres-acoes-importantes-para-acelerar-sua-empresa-em-2021/351672" data-layout="button" data-mobile-iframe="true">
                <a class="fb-xfbml-parse-ignore" target="_blank" href="/opiniao/tres-acoes-importantes-para-acelerar-sua-empresa-em-2021/351672">Compartilhar
                </a>
              </div>  

            </div>
          </div>
        </article>        
      
        
        <article class="clear ">
          <div class="text-right">
            <div class="image-content-left">
              <a href="/opiniao/o-autor-confessa/351616"> 
                <img src="https://www.capitalnews.com.br/storage/webdisco/2015/09/20/120x85/75d6877b0aee01f92d1aa8b993f8f029.jpg" alt="O autor confessa"> 
              </a> 
            </div>
            <div class="text-content-right">
              <h3> <a class="blue2" href="/opiniao/o-autor-confessa/351616"> O autor confessa </a></h3> 

              <h3 class="autor-miniTitle"> Artigo de responsabilidade do autor </h3>
              
              <!-- FB Button -->
              <div style="margin-top:3px;" class="fb-share-button" data-href="/opiniao/o-autor-confessa/351616" data-layout="button" data-mobile-iframe="true">
                <a class="fb-xfbml-parse-ignore" target="_blank" href="/opiniao/o-autor-confessa/351616">Compartilhar
                </a>
              </div>  

            </div>
          </div>
        </article>        
      
    
</section>
      <section id="colunistas" class="divider">
  <header class="title-section">
    <h1><a href="/colunistas">Colunistas</a></h1>
    <div class="top-border-section"></div>
    <a href="/colunistas">Leia Mais</a>
  </header>
  
  
        <div>
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/marco-eusebio/mdb-confirma-simone-tebet-candidata-a-presidencia-do-senado-video/351713"> 
            <img src="https://www.capitalnews.com.br/storage/webdisco/2015/04/13/original/0e094b5f5f335f1f1cbb99a6fa8f231f.jpg" alt="MDB confirma Simone Tebet candidata à presidência do Senado: vídeo" style="max-width: 100%;"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/marco-eusebio/mdb-confirma-simone-tebet-candidata-a-presidencia-do-senado-video/351713"> 
              <img src="https://www.capitalnews.com.br/storage/webdisco/2021/01/12/120x80/ca995b26f1f6b13c7201de237e37b6a9.jpg" alt="MDB confirma Simone Tebet candidata à presidência do Senado: vídeo" style="max-width: 100%;">
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/marco-eusebio/mdb-confirma-simone-tebet-candidata-a-presidencia-do-senado-video/351713"> MDB confirma Simone Tebet candidata à presidência do Senado: vídeo </a></h3>
          </div>
        </div>
      </article>
    </div>
      
        <div>
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/moda-e-beleza/estilo-na-quarentena-4-modelos-de-calca-jeans-para-quem-quer-conforto/351673"> 
            <img src="https://www.capitalnews.com.br/storage/webdisco/2020/02/29/original/8bc2e8ecf5237fac4c69243bfeeadf59.png" alt="Estilo na quarentena: 4 modelos de calça jeans para quem quer conforto" style="max-width: 100%;"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/moda-e-beleza/estilo-na-quarentena-4-modelos-de-calca-jeans-para-quem-quer-conforto/351673"> 
              <img src="https://www.capitalnews.com.br/storage/webdisco/2021/01/11/120x80/3e179d8710d23248c082bf6a2cbb4d84.jpg" alt="Estilo na quarentena: 4 modelos de calça jeans para quem quer conforto" style="max-width: 100%;">
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/moda-e-beleza/estilo-na-quarentena-4-modelos-de-calca-jeans-para-quem-quer-conforto/351673"> Estilo na quarentena: 4 modelos de calça jeans para quem quer conforto </a></h3>
          </div>
        </div>
      </article>
    </div>
      
        <div>
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/cultura/os-5-vestidos-mais-iconicos-do-cinema/351670"> 
            <img src="https://www.capitalnews.com.br/storage/webdisco/2020/02/20/original/05e9f3d6de926d6677309519acebcd4d.jpg" alt="Os 5 vestidos mais icônicos do cinema" style="max-width: 100%;"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/cultura/os-5-vestidos-mais-iconicos-do-cinema/351670"> 
              <img src="https://www.capitalnews.com.br/storage/webdisco/2021/01/11/120x80/1f15d437be4459498e756820b051f15d.jpg" alt="Os 5 vestidos mais icônicos do cinema" style="max-width: 100%;">
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/cultura/os-5-vestidos-mais-iconicos-do-cinema/351670"> Os 5 vestidos mais icônicos do cinema </a></h3>
          </div>
        </div>
      </article>
    </div>
      
        <div>
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/bem-estar/alimentos-ricos-em-cloreto-de-magnesio-ajudam-a-equilibrar-o-organismo/351639"> 
            <img src="https://www.capitalnews.com.br/storage/webdisco/2016/04/27/original/0692a84b465a62dbf06d5732315e4c0e.jpg" alt="Alimentos ricos em cloreto de magnésio ajudam a equilibrar o organismo" style="max-width: 100%;"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/bem-estar/alimentos-ricos-em-cloreto-de-magnesio-ajudam-a-equilibrar-o-organismo/351639"> 
              <img src="https://www.capitalnews.com.br/storage/webdisco/2021/01/11/120x80/7f1da61d41ca050b16afe08233e1cd35.jpg" alt="Alimentos ricos em cloreto de magnésio ajudam a equilibrar o organismo" style="max-width: 100%;">
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/bem-estar/alimentos-ricos-em-cloreto-de-magnesio-ajudam-a-equilibrar-o-organismo/351639"> Alimentos ricos em cloreto de magnésio ajudam a equilibrar o organismo </a></h3>
          </div>
        </div>
      </article>
    </div>
      
        <div>
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/viagens/turismo-regional-conheca-3-destinos-para-explorar-a-natureza-no-rs/351571"> 
            <img src="https://www.capitalnews.com.br/storage/webdisco/2016/04/27/original/ee0354f97dcf94b504ebc03dc9ed082e.jpg" alt="Turismo regional: conheça 3 destinos para explorar a natureza no RS" style="max-width: 100%;"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/viagens/turismo-regional-conheca-3-destinos-para-explorar-a-natureza-no-rs/351571"> 
              <img src="https://www.capitalnews.com.br/storage/webdisco/2021/01/08/120x80/1ecdc260c117d5f1275277d7d741368a.jpg" alt="Turismo regional: conheça 3 destinos para explorar a natureza no RS" style="max-width: 100%;">
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/viagens/turismo-regional-conheca-3-destinos-para-explorar-a-natureza-no-rs/351571"> Turismo regional: conheça 3 destinos para explorar a natureza no RS </a></h3>
          </div>
        </div>
      </article>
    </div>
      
      
      
        
</section>
      <section class="banner divider">
  <!-- /33172041/SBT02 -->
  <div id='div-gpt-ad-1429731586903-4' style='height:400px; width:300px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429731586903-4'); });
  </script>
  </div>
</section>      <section class="banner divider">
	http://www.facebook.com/CapitalNews
	<div class="fb-page" 
			data-href="http://www.facebook.com/CapitalNews" 
			data-small-header="false" 
			data-adapt-container-width="true" 
			data-hide-cover="false" 
			data-show-facepile="true" 
			data-width="300">
					<blockquote cite="http://www.facebook.com/CapitalNews" 
								class="fb-xfbml-parse-ignore">
									<a href="http://www.facebook.com/CapitalNews">Jornal Capital News</a>
					</blockquote>
	</div>
</section>      <section class="banner divider">
  <!-- /33172041/SBT01 -->
  <div id='div-gpt-ad-1429731586903-3' style='height:400px; width:300px; margin-right: auto; margin-left: auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429731586903-3'); });
  </script>
  </div>
</section>      <div class="banner divider">
  <div class="inline-block marginright20">
    <!-- BCD01 -->
    <div id='div-gpt-ad-1427746114940-0' style='width:140px; height:80px;'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427746114940-0'); });
    </script>
    </div>
  </div>
  <div class="inline-block">
    <!-- BCD02 -->
    <div id='div-gpt-ad-1427746114940-1' style='width:140px; height:80px;'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427746114940-1'); });
    </script>
    </div>
  </div>
</div>  </aside> <!-- col-right --> 

</div>

</main>
  <div class="container margintop20">
        <nav id="menu">
    <ul class="home-icon-menu">
      <li>
        <a href="http://capitalnews.com.br">
          <img src="/images/home-icon.png" alt="Página Principal">
        </a>
      </li>
    </ul>
   <ul class="sf-menu"><li><a href="/ultimas-noticias" target="_self" title="Últimas Notícias" MenuLateral>Últimas Notícias</a><ul class="sf-menu"><li><a href="/cotidiano" target="_self" title="Cotidiano" MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito" target="_self" title="Trânsito" MenuLateral>Trânsito</a></li></ul></li><li><a href="/cultura-e-entretenimento" target="_self" title="Cultura e Entretenimento" MenuLateral>Cultura e Entretenimento</a></li><li><a href="/economia" target="_self" title="Economia" MenuLateral>Economia</a></li><li><a href="/educacao" target="_self" title="Educação" MenuLateral>Educação</a></li><li><a href="/entrevista" target="_self" title="Entrevista" MenuLateral>Entrevista</a></li><li><a href="/esporte" target="_self" title="Esporte" MenuLateral>Esporte</a></li><li><a href="/internacional" target="_self" title="Internacional" MenuLateral>Internacional</a></li><li><a href="/meio-ambiente" target="_self" title="Meio Ambiente" MenuLateral>Meio Ambiente</a></li><li><a href="/nacional" target="_self" title="Nacional" MenuLateral>Nacional</a></li><li><a href="/oportunidades" target="_self" title="Oportunidades" MenuLateral>Oportunidades</a></li><li><a href="/policia" target="_self" title="Polícia" MenuLateral>Polícia</a></li><li><a href="/politica" target="_self" title="Política" MenuLateral>Política</a></li><li><a href="/reportagem-especial" target="_self" title="Reportagem Especial" MenuLateral>Reportagem Especial</a></li><li><a href="/rural" target="_self" title="Rural" MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/expogrande" target="_self" title="Expogrande" MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/2015" target="_self" title="2015" MenuLateral>2015</a></li></ul></li><li><a href="/expogrande-2015" target="_self" title="Expogrande 2015" MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/saude" target="_self" title="Saúde" MenuLateral>Saúde</a></li><li><a href="/tecnologia" target="_self" title="Tecnologia" MenuLateral>Tecnologia</a></li><li><a href="/capitaltv" target="_self" title="CapitalTV" MenuLateral>CapitalTV</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/" target="_self" title="Transmissão" MenuLateral>Transmissão</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/stf" target="_self" title="STF" MenuLateral>STF</a></li><li><a href="/capitaltv/transmissao/tce" target="_self" title="TCE" MenuLateral>TCE</a></li><li><a href="/capitaltv/transmissao/tv-camara" target="_self" title="TV Câmara" MenuLateral>TV Câmara</a></li><li><a href="/capitaltv/transmissao/tv-nbr" target="_self" title="TV NBR" MenuLateral>TV NBR</a></li><li><a href="/capitaltv/transmissao/tv-senado" target="_self" title="TV Senado" MenuLateral>TV Senado</a></li></ul></li></ul></li><li><a href="/retrospectiva" target="_self" title="Retrospectiva" MenuLateral>Retrospectiva</a><ul class="sf-menu"><li><a href="/retrospectiva/2014" target="_self" title="2014" MenuLateral>2014</a></li><li><a href="/retrospectiva/2015" target="_self" title="2015" MenuLateral>2015</a></li><li><a href="/retrospectiva/2016" target="_self" title="2016" MenuLateral>2016</a></li></ul></li></ul></li><li><a href="/politica/"  MenuLateral>Política</a><ul class="sf-menu"><li><a href="http://www.capitalnews.com.br/domesmofato/225" target="_self" title="Eleições 2018" MenuLateral>Eleições 2018</a></li></ul></li><li><a href="/policia/"  MenuLateral>Polícia</a></li><li><a href="/cotidiano/"  MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito/"  MenuLateral>Trânsito</a></li></ul></li><li><a href="/esporte/"  MenuLateral>Esporte</a></li><li><a href="/cultura-e-entretenimento/"  MenuLateral>Cultura e Entretenimento</a><ul class="sf-menu"><li><a href="/cultura-e-entretenimento/cinema/"  MenuLateral>Cinema</a></li></ul></li><li><a href="/rural/"  MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/rural/expogrande/"  MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/rural/expogrande/2015/"  MenuLateral>2015</a></li></ul></li><li><a href="/agronegocio/expogrande-2015/"  MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/oportunidades/"  MenuLateral>Oportunidades</a></li><li><a href="/opiniao/"  MenuLateral>Opinião</a></li><li><a href="/colunistas/"  MenuLateral>Colunistas</a><ul class="sf-menu"><li><a href="/colunistas/bem-estar/"  MenuLateral>Bem-Estar</a></li><li><a href="/colunistas/casa-e-decoracao/"  MenuLateral>Casa e Decoração</a></li><li><a href="/colunistas/cultura/"  MenuLateral>Cultura</a></li><li><a href="/colunistas/educacao-e-carreira/"  MenuLateral>Educação e Carreira</a></li><li><a href="/colunistas/futebol/"  MenuLateral>Futebol</a></li><li><a href="/colunistas/identidade-digital/"  MenuLateral>Identidade Digital</a></li><li><a href="/colunistas/juridiques/"  MenuLateral>Juridiquês</a></li><li><a href="/colunistas/marco-eusebio/"  MenuLateral>Marco Eusébio</a></li><li><a href="/colunistas/moda-e-beleza/"  MenuLateral>Moda e Beleza</a></li><li><a href="/colunistas/roberto-costa/"  MenuLateral>Roberto Costa</a></li><li><a href="/colunistas/tecnologia/"  MenuLateral>Tecnologia</a></li><li><a href="/colunistas/viagens/"  MenuLateral>Viagens</a></li><li><a href="/colunistas/home-decore/"  MenuLateral>Home Decore</a></li></ul></li></ul>
</nav>
  </div> <!-- container -->

  <footer id="main-footer">

    <div id="footer-container">

      <div class="left-side">
        <h1>(67) 3042-4141</h1>
        <h1>redacao@capitalnews.com.br</h1>
      </div>

      <div class="right-side">
        <h1><a href="/"> <img src="/images/logo-capitalnews-footer.png" alt="Capitalnews"> </a></h1>
      </div>

    </div> <!-- footer-container -->

  </footer>

  <div class="container">
    <div id="copyright" class="uppercase">
      Copyright &copy; 2021 - 
    </div> <!-- copyright -->
    <div class="logo-trinix"> <a href="http://www.tnx.com.br" target="__blank"> <img src="/images/logo-trinix.png" alt="Trinix"> </a> </div>
  </div> <!-- container -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.11&appId=763346967068774';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script>

</body>
</html>
