<!DOCTYPE html>
<html lang="pt-br">
    <head>
        <meta charset="UTF-8">
        <title>Em dois anos MS recebeu R$ 10,7 milhões para Educação | Notícias de Campo Grande e MS | Capital News</title>
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-61479974-1', 'auto');
            ga('send', 'pageview');
            (function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=763346967068774";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
        <script>
            window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
        </script>
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:title" content="Em dois anos MS recebeu R$ 10,7 milhões para Educação">
        <meta name="twitter:description" content="Os últimos recursos foram liberados nesta semana para ônibus escolares ">
        <meta name="twitter:image" content="https://www.capitalnews.com.br/storage/webdisco/2021/05/18/660x420/3b812d81443d2ac6809e38c7906715ce.jpg" />
        <meta property="og:title" content="Em dois anos MS recebeu R$ 10,7 milhões para Educação"/>
        <meta property="og:image" content="https://www.capitalnews.com.br/storage/webdisco/2021/05/18/660x420/3b812d81443d2ac6809e38c7906715ce.jpg" />
        <meta property="og:site_name" content="Em dois anos MS recebeu R$ 10,7 milhões para Educação | Notícias de Campo Grande e MS | Capital News"/>
        <meta property="og:url" content="http://www.capitalnews.com.br/cotidiano/em-dois-anos-ms-recebeu-r-107-milhoes-para-educacao/357599"/>
        <meta property="og:description" content="Os últimos recursos foram liberados nesta semana para ônibus escolares "/>
        <meta property="fb:app_id" content="763346967068774"/>
        <meta name="url" content="https://www.capitalnews.com.br" />
        <meta name="description" content="Os últimos recursos foram liberados nesta semana para ônibus escolares " />
        <meta name="autor" content="Em dois anos MS recebeu R$ 10,7 milhões para Educação | Notícias de Campo Grande e MS | Capital News" />
        <meta name="company" content="Em dois anos MS recebeu R$ 10,7 milhões para Educação | Notícias de Campo Grande e MS | Capital News" />
        <meta name="revisit-after" content="1" />
        <meta name="keywords" content=""/>
        <link rev="made" href="mailto:redacao@capitalnews.com.br" />
        <link rel="alternate" type="application/rss+xml" title="RSS Em dois anos MS recebeu R$ 10,7 milhões para Educação | Notícias de Campo Grande e MS | Capital News" href="/rss.php" />
        <link rel="shortcut icon" href="https://www.capitalnews.com.br/images/favicon.png?v=1" type="image/x-icon" />

        <script type="text/javascript" src="/dist/all.min.js?v=1.21"></script>
        <link rel="stylesheet" href="/dist/all.min.css?v=1.2.3">

    </head>
    <body>
        <div id="fb-root"></div>

        <div class="container clear">
            <section id="header-banners">
                

                

                

                <div class="today">
                    <span class="today-date">
                        Campo Grande/MS, Sexta-Feira, 28 de Maio de 2021 |
                    </span>
                    <span id="ur" class="hour"></span>
                </div> <!-- today -->
            </section>
        </div> <!-- container -->

        <header id="main-header">
            <div class="container">
                <div id="header-container-sides">
                    <div class="left-side">
                        <div class="logo">
                            <a href="/"><img src="/images/logo-1.png" alt="Capital News"></a>
                            <!-- <img src="/images/laco3.png" alt="" style="width: 160px;margin-left: 10px;"> -->
                        </div> <!-- logo -->
                    </div> <!-- left side -->
                    <div class="right-side">
                        <div id="small-nav-and-social">
                            <nav id="small-nav">
   <ul class="sf-menu"><li><a href="/expediente/"  MenuLateral>expediente</a></li><li><a href="/sobre-nos/"  MenuLateral>sobre nós</a></li></ul>
</nav>                            <div class="social">
                                <a target="__blank" href="http://www.facebook.com/CapitalNews"><img src="/images/facebook.png" alt="Facebook"></a>
                                <a target="__blank" href="http://twitter.com/CapitalNews"><img src="/images/twitter.png" alt="Twitter"></a>
                                <a target="__blank" href="http://www.youtube.com/user/CapitalNEWScombr"><img src="/images/youtube.png" alt="Youtube"></a>
                                <a href="#" class="whats"><img src="/images/whatsapp.png" class="paddingright10 border-right" alt="Whatsapp"></a>
                                <a href="#" id="lupe"><img src="/images/lupe.png" alt="Lupa" class="margin-none"> </a>
                            </div> <!-- social -->
                            <div class="whats-number hidden">
                                <h5 class="blue right telefone"> mande um whats! (67) 3042-4141</h5>
                            </div>
                            <div class="search-form hidden">
                                <form id="search-content" action="/busca.php">
                                    <a href="#" class="close-search"> <img width="25" height="25" src="/images/close.png" alt="Fechar"> </a>
                                    <input id="keyword" type="text" name="keyword">
                                    <input type="submit" class="btn-search" value="">
                                </form>
                            </div>
                        </div> <!-- small-nav and social -->
                        <section class="weather">
                            <div class="icon-weather"> <img src="/images/sun.png" alt=""> </div>
                            <div class="max-temp"></div>
                            <div class="min-temp">27˚</div>
                            <select class="choose-city">
                                <option value="455849" class="city blue">Em Campo Grande</option>
                                <option value="455947" class="city blue">Em Corumbá</option>
                                <option value="457088" class="city blue">Em Coxim</option>
                                <option value="455859" class="city blue">Em Dourados</option>
                                <option value="455985" class="city blue">Em Ponta Porã</option>
                                <option value="456000" class="city blue">Em Três Lagoas</option>
                            </select>
                        </section> <!-- weather -->
                        <div class="clear"></div>
                        <section class="informations">
                            <article>
                                <h5 class="blue right telefone">(67) 3042-4141</h5>
                            </article>
                        </section> <!-- informations -->
                    </div> <!-- right-side -->
                </div> <!-- container-sides -->
                <nav id="menu">
    <ul class="home-icon-menu">
      <li>
        <a href="http://capitalnews.com.br">
          <img src="/images/home-icon.png" alt="Página Principal">
        </a>
      </li>
    </ul>
   <ul class="sf-menu"><li><a href="/ultimas-noticias" target="_self" title="Últimas Notícias" MenuLateral>Últimas Notícias</a><ul class="sf-menu"><li><a href="/cotidiano" target="_self" title="Cotidiano" MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito" target="_self" title="Trânsito" MenuLateral>Trânsito</a></li></ul></li><li><a href="/cultura-e-entretenimento" target="_self" title="Cultura e Entretenimento" MenuLateral>Cultura e Entretenimento</a></li><li><a href="/economia" target="_self" title="Economia" MenuLateral>Economia</a></li><li><a href="/educacao" target="_self" title="Educação" MenuLateral>Educação</a></li><li><a href="/entrevista" target="_self" title="Entrevista" MenuLateral>Entrevista</a></li><li><a href="/esporte" target="_self" title="Esporte" MenuLateral>Esporte</a></li><li><a href="/internacional" target="_self" title="Internacional" MenuLateral>Internacional</a></li><li><a href="/meio-ambiente" target="_self" title="Meio Ambiente" MenuLateral>Meio Ambiente</a></li><li><a href="/nacional" target="_self" title="Nacional" MenuLateral>Nacional</a></li><li><a href="/oportunidades" target="_self" title="Oportunidades" MenuLateral>Oportunidades</a></li><li><a href="/policia" target="_self" title="Polícia" MenuLateral>Polícia</a></li><li><a href="/politica" target="_self" title="Política" MenuLateral>Política</a></li><li><a href="/reportagem-especial" target="_self" title="Reportagem Especial" MenuLateral>Reportagem Especial</a></li><li><a href="/rural" target="_self" title="Rural" MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/expogrande" target="_self" title="Expogrande" MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/2015" target="_self" title="2015" MenuLateral>2015</a></li></ul></li><li><a href="/expogrande-2015" target="_self" title="Expogrande 2015" MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/saude" target="_self" title="Saúde" MenuLateral>Saúde</a></li><li><a href="/tecnologia" target="_self" title="Tecnologia" MenuLateral>Tecnologia</a></li><li><a href="/capitaltv" target="_self" title="CapitalTV" MenuLateral>CapitalTV</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/" target="_self" title="Transmissão" MenuLateral>Transmissão</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/stf" target="_self" title="STF" MenuLateral>STF</a></li><li><a href="/capitaltv/transmissao/tce" target="_self" title="TCE" MenuLateral>TCE</a></li><li><a href="/capitaltv/transmissao/tv-camara" target="_self" title="TV Câmara" MenuLateral>TV Câmara</a></li><li><a href="/capitaltv/transmissao/tv-nbr" target="_self" title="TV NBR" MenuLateral>TV NBR</a></li><li><a href="/capitaltv/transmissao/tv-senado" target="_self" title="TV Senado" MenuLateral>TV Senado</a></li></ul></li></ul></li><li><a href="/retrospectiva" target="_self" title="Retrospectiva" MenuLateral>Retrospectiva</a><ul class="sf-menu"><li><a href="/retrospectiva/2014" target="_self" title="2014" MenuLateral>2014</a></li><li><a href="/retrospectiva/2015" target="_self" title="2015" MenuLateral>2015</a></li><li><a href="/retrospectiva/2016" target="_self" title="2016" MenuLateral>2016</a></li></ul></li></ul></li><li><a href="/politica/"  MenuLateral>Política</a><ul class="sf-menu"><li><a href="http://www.capitalnews.com.br/domesmofato/225" target="_self" title="Eleições 2018" MenuLateral>Eleições 2018</a></li></ul></li><li><a href="/policia/"  MenuLateral>Polícia</a></li><li><a href="/cotidiano/"  MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito/"  MenuLateral>Trânsito</a></li></ul></li><li><a href="/esporte/"  MenuLateral>Esporte</a></li><li><a href="/cultura-e-entretenimento/"  MenuLateral>Cultura e Entretenimento</a><ul class="sf-menu"><li><a href="/cultura-e-entretenimento/cinema/"  MenuLateral>Cinema</a></li></ul></li><li><a href="/rural/"  MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/rural/expogrande/"  MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/rural/expogrande/2015/"  MenuLateral>2015</a></li></ul></li><li><a href="/agronegocio/expogrande-2015/"  MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/oportunidades/"  MenuLateral>Oportunidades</a></li><li><a href="/opiniao/"  MenuLateral>Opinião</a></li><li><a href="/colunistas/"  MenuLateral>Colunistas</a><ul class="sf-menu"><li><a href="/colunistas/bem-estar/"  MenuLateral>Bem-Estar</a></li><li><a href="/colunistas/casa-e-decoracao/"  MenuLateral>Casa e Decoração</a></li><li><a href="/colunistas/cultura/"  MenuLateral>Cultura</a></li><li><a href="/colunistas/educacao-e-carreira/"  MenuLateral>Educação e Carreira</a></li><li><a href="/colunistas/futebol/"  MenuLateral>Futebol</a></li><li><a href="/colunistas/identidade-digital/"  MenuLateral>Identidade Digital</a></li><li><a href="/colunistas/marco-eusebio/"  MenuLateral>Marco Eusébio</a></li><li><a href="/colunistas/moda-e-beleza/"  MenuLateral>Moda e Beleza</a></li><li><a href="/colunistas/tecnologia/"  MenuLateral>Tecnologia</a></li><li><a href="/colunistas/viagens/"  MenuLateral>Viagens</a></li></ul></li></ul>
</nav>
            </div> <!-- container -->
        </header> <!-- main-header -->

        <main class="container-pai">
        

        

        <div class="container">
    <div id="content" class="clear">
        <article>
  <header class="clear">
      <div id="hat-line" class="clear">
        <div class="hat-line-left">
                      Cotidiano
                  </div> <!-- hat-line-left -->
        <div class="hat-line-right">
          <div class="date-content">
             Sexta-Feira, 28 de Maio de 2021, 13h:51           </div> <!-- date-content -->
          <div class="sizes-text">
            Tamanho do texto
            <span style="font-size:12px;line-height:18px">
                <a href="javascript:mudaTamanho('text-content', -1);" style="color:white;">A -</a>
            </span>
            <span style="font-size:14px;line-height:21px">
                <a href="javascript:mudaTamanho('text-content', 1);" style="color:white;">A+
                </a>
            </span>
          </div> <!-- sizes-text -->
        </div> <!-- hat-line-right -->
      </div> <!-- hat-line -->

      
      <!-- SFBI -->
          <div id="div-gpt-ad-1464387418289-1" style="height:90px; width:660px;">
            <script type="text/javascript">
              googletag.cmd.push(function() { googletag.display("div-gpt-ad-1464387418289-1"); });
            </script>
          </div>

      <h1 class="main-title"> Em dois anos MS recebeu R$ 10,7 milhões para Educação</h1>

       <h2 class="complement"> Os últimos recursos foram liberados nesta semana para ônibus escolares  </h2> 
                <h3 class="author">
              Laryssa Maier
                              <br/>
                Capital News
                        </h3>
            <div class="social-content right">
        <div class="fb-share-button no-float inline-block marginright10" data-href="https://www.capitalnews.com.br/cotidiano/em-dois-anos-ms-recebeu-r-107-milhoes-para-educacao/357599" data-layout="button_count"></div>
        <div class="inline-block marginright10">
          <a class="twitter-share-button" href="https://twitter.com/share">Tweet</a>
        </div>
        <div class="inline-block">
          <g:plusone size="tall"></g:plusone>
        </div>
      </div>
  </header>

  <div id="text-content" style="
    font: 15px/22px Arial,Helvetica,sans-serif;
    color: #555;">
      <div class="img-wrapper img-left" style="background-color: #ffffff; color: #000000; width: 358px;">
<p class="img-credit">Divulga&ccedil;&atilde;o/Assessoria</p>
<img class="img-content" src="https://www.capitalnews.com.br/storage/webdisco/2021/05/18/350x220/3b812d81443d2ac6809e38c7906715ce.jpg" alt="Nelsinho Trad " />
<p class="img-subtitle" style="text-align: center;">Nelsinho Trad</p>
</div>
<p><span style="font-family: Arial, Helvetica, sans-serif; font-size: 14px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: normal;">Nesses &uacute;ltimos dois anos, o senador Nelsinho Trad (PSD/MS) conquistou, R$ 10,7 milh&otilde;es para Educa&ccedil;&atilde;o de 18 munic&iacute;pios de Mato Grosso do Sul, Universidades Federal de Mato Grosso do Sul, da Grande Dourados e da Universidade Estadual de MS.&nbsp;</span></p>
<p>&nbsp;</p>
<p>Desses valores, R$ 445 mil foram liberados na &uacute;ltima semana pelo Fundo Nacional de Educa&ccedil;&atilde;o (FNDE) ao munic&iacute;pio de Nova Andradina para aquisi&ccedil;&atilde;o de dois &ocirc;nibus acess&iacute;veis para o transporte de estudantes. Outros R$ 222.900,00 para o &ocirc;nibus escolar em Eldorado.</p>
<p>&nbsp;</p>
<p>Segundo o prefeito de Nova Andradina, Jos&eacute; Gilberto Garcia, os dois &ocirc;nibus far&atilde;o a diferen&ccedil;a para educa&ccedil;&atilde;o no munic&iacute;pio. &ldquo;Eu fiz quest&atilde;o de vir em Bras&iacute;lia com os vereadores agradecer ao senador Nelsinho Trad pela parceria com Nova Andradina&rdquo;, enfatizou.</p>
<p>&nbsp;</p>
<p>De acordo com a libera&ccedil;&atilde;o de recursos do FNDE, mais de R$ 1,3 milh&atilde;o de reais foram destinados para Ponta Por&atilde;, R$ 50,9 mil para Laguna Caarap&atilde;, R$ 484 mil para Costa Rica, R$ 422 mil para Anast&aacute;cio; Nova Alvorada do Sul recebeu R$ 102 mil; Caarap&oacute; R$ 588 mil; Dois Irm&atilde;os do Buriti R$ 51.842,00, Amambai R$ 319 mil, Taquarussu R$ 228 mil e S&atilde;o Gabriel do Oeste R$ 52 mil.</p>
<p>&nbsp;</p>
<p>Segundo a assessoria, o munic&iacute;pio de Jardim foi contemplado pelo FNDE com R$ 95 mil; Iguatemi R$ 375.822,00 mil; Japor&atilde; R$ 183 mil; Porto Murtinho R$ R$ 174.428,70 e Campo Grande R$ 2,5 milh&otilde;es. O Minist&eacute;rio da Educa&ccedil;&atilde;o (MEC) destinou R$ 600 mil para UEMS em Dourados, R$ 577 mil para Universidade Federal da Grande Dourados (UFGD) e para UFMS R$ 1,5 milh&atilde;o.</p>
<p>&nbsp;</p>

<script>
  $(function() {
    $('a[rel*=lightbox]').lightBox();
  });

  (function (doc, $) {
    var images = $('.img-content');
    // gets images inserted by TinyMCE, change the image size by regex, append the image to 
    // newly created anchor then reappend it to original location
    $.each(images, function (index, image) {
      var url =  (image.src).match('/original/') ? image.src : image.src.replace(/(\d+x\d+)/, 'original'),
          wrapper = $(image).closest('.img-wrapper');

      if(wrapper.find('.img-subtitle').length){     
        $('<a>', { rel: 'lightbox', href: url }).append(image).insertBefore(wrapper.find('.img-subtitle'));
      }else{
        wrapper.append('<div class="img-subtitle"></div>');
        $('<a>', { rel: 'lightbox', href: url }).append(image).insertBefore(wrapper.find('.img-subtitle'));
      }
    });
  })(document, jQuery);
</script>
  </div> <!-- text-content -->
  
  
  
  
  
  
    <div id="actions-content" class="clear">
      <div class="clear"></div>
      <div class="Buttons rounded5px"> <a href="#" class="comentar"> Comentar esta notícia  </a> </div>
      <div class="Buttons rounded5px"> <a onclick="javascript:share();return false;" style="cursor:pointer"> Compartilhar </a> </div>
      <div class="Buttons rounded5px margin-none"> <a href="/imprime.php?cid=357599&sid=239" id="botao-imprimir"> Imprimir </a> </div>
    </div>

    <div id="div-form-enviar-materia" style="display:none;">
      <form action="/enviar.php" method='post' id="enviar-materia">
        <input name="complement" type="hidden" value="Os últimos recursos foram liberados nesta semana para ônibus escolares "/>
        <input name="title" type="hidden" value="Em dois anos MS recebeu R$ 10,7 milhões para Educação"/>
        <input name="hat" type="hidden" value="Investimento "/>
        <input name="url" type="hidden" value="https://www.capitalnews.com.br/cotidiano/em-dois-anos-ms-recebeu-r-107-milhoes-para-educacao/357599"/>
        <div id="div-input-nome"><label for="Seu nome">Seu nome: </label><br><input type="text" size="80" name="name" id="nome"></div>
        <div id="div-input-email-amigo"><label for="Email do amigo">Email do amigo: </label><br><input type="text" size="80"  name="email" id="email"></div>
        <div id="div-input-nome-amigo"><label for="Nome do amigo">Nome do amigo: </label><br><input type="text" size="80" name="friendName" id="nome_amigo"></div>
        <label>Coment&aacute;rio:</label><br/>
        <textarea name="comment" cols="80" rows="15"></textarea>
        <div id="div-input-submit"><button class="ButtonSubmit" type="submit">Enviar</button></div>
          <div class="Buttons">
            <a href="#" id="close-send-news">FECHAR</a>
          </div>
          <div class="clear"></div>
          <div class="marginbottom10"></div>
      </form>
    </div>

    <div id="mask" style="display:none;">
  <form action="" name='captcha' id="captcha-form" method="post" class="comente_form">
    <div id="close"><a href="#"><img src="/images/close-button.png" alt="Fechar janela"></a></div>
    <input type="hidden" id="captchaId" name="captchaId" value="" />
    <img id="siimage" src="" alt="captcha image" width="300" /><br/><br/>
    <label id="texto-digite-captcha" class="text14bold">Digite o código para confirmar o envio:</label><div class="clear"></div><br>
    <span class="Font14Arial" id="captcha-error-msg" style="color:red;display:none;">Captcha incorreto. Poderia tentar novamente, por favor?<br><br></span><div class="clear"></div>
    <span id="captcha-success-msg" class="marginbottom10 Font14Arial" style="color:green;display:none;"><br><br></span>
    <input type="text" name="captcha_code" size="10" maxlength="6" class="inp" style="width:230px; margin-right:10px;float:left;height: 37px;" />
    <input type="submit" value="Enviar" class="button_custom_minor rounded5px left"/>
  </form>
</div>
  
  
    <script src='https://www.google.com/recaptcha/api.js'></script>
<div id="BarComment">
    <div class="total-comments" style="font: 14px/20px Arial">
        <header class="title-section">
            <h1>
                                    NENHUM COMENTÁRIO
                            </h1>
            <div class="top-border-section"></div>
        </header>
                    <div id="box-be-first">
                <a href="#" class="black underline comentar">Clique aqui</a> para "COMENTAR ESTA NOTÍCIA" e seja o primeiro a comentar!
            </div>
            </div>
    <div id="form-comment" class="clear margintop20" style="display:none;">
        <div class="comente_form">
            <form name="comment" id="form-comentario-materia">
                <div id="formcom">
                	<label>Nome:</label><br/>
                    <input name="comment-name" id="comment-name"  type="text" size="80"/>
                    <input name="cid" id="cid"  type="hidden" value="357599" />
                    <input name="sid" id="sid"  type="hidden" value="1" />
                    <input name="parent-comment" id="sid"  type="hidden" value="0"/>
                    <br/>
                    <label>Email:</label><br/>
                    <input name="comment-email" id="comment-email"  type="text" size="80"/>
                    <br/>
                    <label>Dados opcionais:</label><br/>
                    <input name="comment-optional" id="comment-optional"  type="text" size="80"/>
                    <br/>
                    <label>Coment&aacute;rio:</label><br/>
                    <textarea name="comment-content" id="comment-content" cols="80" rows="15"></textarea>
                    <br/>
                    <div class="g-recaptcha" data-sitekey="6LeQjboUAAAAAMzr9JUJeYKM1xnxth2B4ya_Gehy"></div>
                    <br>

                    <button type="submit" class="comment-enviar-botao margintop10" id="btn-enviar">ENVIAR COMENTÁRIO</button>

                    <!-- <input class="comment-enviar-botao margintop10" onclick="validaComentarioCaptcha('comment')" value="ENVIAR COMENTÁRIO"> -->

                    <div class="Buttons margintop10">
                   		<a href="#" id="close-form-comment">
                        	FECHAR
                        </a>
                    </div>
                </div>
            </form>
        </div>
    </div>

 <div class="comentarios">
        Nenhum comentário ainda, seja o primeiro!
    </div>
<script src="/js/axios.min.js"></script>
<script src="/js/axios-index.js"></script> 
<script>
    $( document ).ready(function() {
        $('#form-comentario-materia').on('submit', function(e) {
            e.preventDefault();
            console.log('xxxxxxx');
            if ($("#comment-name").val() == '') {alert("Insira o nome"); $("#nome_comment").focus(); return false;}
            if ($("#comment-email").val() == '') {alert("Insira o email"); $("#email_comment").focus(); return false;}
            if ($("#comment-content").val() == '') {alert("Insira um comentario"); $("#texto_comment").focus(); return false;}
            if ($("#g-recaptcha").val() == '') {alert('Marque a opção "Não sou um robô"'); return false;}

            axios.post("/apis/comment2.php", $(this).serialize())
            .then((response) => {
                alert(response.data.msg);
                if (response.data.success == 'true') $('#form-comentario-materia').trigger("reset");
                grecaptcha.reset();
            }).catch((error) => {
                console.log(error.response.data)
            });
        });
        $('#comentar').click(function() {
            $('#form-comentario-materia').fadeIn();
        });
        $('#close-form-comment-materia').click(function() {
            $('#form-comentario-materia').fadeOut();
            $('#form-comentario-materia').trigger("reset");
        });
    });
</script>
    <section id="comments-facebook" class="marginbottom20 margintop20">
       <div id="fb-root"></div>
        <div class="fb-comments" data-href="https://www.capitalnews.com.br/cotidiano/em-dois-anos-ms-recebeu-r-107-milhoes-para-educacao/357599" data-width="660" data-numposts="3" data-colorscheme="light"></div>
    </section>
    <!-- Banner Apos commnetario conteudo -->
    <div class="banners-pos-comentario" style="display: table;">
      <div style="float:left; margin-right: 30px; margin-bottom:30px;" >
          <!-- /33172041/BFCF02 -->
          <div id="div-gpt-ad-1513710922819-0" style="height:250px; width:300px;">
          <script>
          googletag.cmd.push(function() { googletag.display("div-gpt-ad-1513710922819-0"); });
          </script>
          </div>
          </div>
      <div style="float:left; margin-bottom:30px;" >
          <!-- /33172041/BFCF03 -->
          <div id="div-gpt-ad-1513711284068-0" style="height:250px; width:300px;">
          <script>
          googletag.cmd.push(function() { googletag.display("div-gpt-ad-1513711284068-0"); });
          </script>
          </div>
          </div>
   </div>

    <!-- Banner footer conteudo -->
    
        <section>
        <header class="title-section">
            <h1>
                LEIA MAIS SOBRE ESSE ASSUNTO
            </h1>
            <div class="top-border-section"></div>
        </header>
                                          <div class="container-related"  >
                                            <div class="marginbottom20">
                         <a href="https://www.capitalnews.com.br/politica/regiao-norte-de-ms-vai-receber-novos-investimentos/357639">
                          <div style="width:150px; height:111px; background: url(https://www.capitalnews.com.br/storage/webdisco/2021/05/28/150x111/1b0c795370407fe6d735e026e94db5c5.jpg) no-repeat center center"></div>
                        </a>
                      </div>
                                            <div class="title-relateds">
                          <a href="https://www.capitalnews.com.br/politica/regiao-norte-de-ms-vai-receber-novos-investimentos/357639"><p>Região Norte de MS vai receber novos investimentos </p></a><div class="clear"></div>
                      </div>

                                        </div>
                                                                                    <div class="container-related"  >
                                            <div class="marginbottom20">
                         <a href="https://www.capitalnews.com.br/cotidiano/jacare-e-capturado-em-centro-de-educacao-infantil/357624">
                          <div style="width:150px; height:111px; background: url(https://www.capitalnews.com.br/storage/webdisco/2021/05/27/150x111/eca41326935eae8c35026efac94ed66e.jpg) no-repeat center center"></div>
                        </a>
                      </div>
                                            <div class="title-relateds">
                          <a href="https://www.capitalnews.com.br/cotidiano/jacare-e-capturado-em-centro-de-educacao-infantil/357624"><p>Jacaré é capturado em centro de educação infantil</p></a><div class="clear"></div>
                      </div>

                                        </div>
                                                                                    <div class="container-related"  >
                                            <div class="marginbottom20">
                         <a href="https://www.capitalnews.com.br/cotidiano/a-partir-da-semana-que-vem-prefeitura-amplia-teste-de-diagnostico-da-covid-19/357638">
                          <div style="width:150px; height:111px; background: url(https://www.capitalnews.com.br/storage/webdisco/2021/05/28/150x111/982f295096ba5f6743b62b69d363dc5b.jpg) no-repeat center center"></div>
                        </a>
                      </div>
                                            <div class="title-relateds">
                          <a href="https://www.capitalnews.com.br/cotidiano/a-partir-da-semana-que-vem-prefeitura-amplia-teste-de-diagnostico-da-covid-19/357638"><p>A partir da semana que vem prefeitura amplia teste de diagnóstico da Covid-19</p></a><div class="clear"></div>
                      </div>

                                        </div>
                                                                                    <div class="container-related" style="margin-right:0px;" >
                                            <div class="marginbottom20">
                         <a href="https://www.capitalnews.com.br/cotidiano/covid-19-tjms-mantem-multa-a-empresa-que-descumpriu-contrato/357621">
                          <div style="width:150px; height:111px; background: url(https://www.capitalnews.com.br/storage/webdisco/2021/03/17/150x111/490a516bcdf0ec43b65f309b9755d2b6.jpg) no-repeat center center"></div>
                        </a>
                      </div>
                                            <div class="title-relateds">
                          <a href="https://www.capitalnews.com.br/cotidiano/covid-19-tjms-mantem-multa-a-empresa-que-descumpriu-contrato/357621"><p>Covid-19: TJMS mantém multa à empresa que descumpriu contrato</p></a><div class="clear"></div>
                      </div>

                                        </div>
                                                                                                  <div class="clear"></div>
                  <div class="line-related">
                      <a href="https://www.capitalnews.com.br/cotidiano/justica-determina-afastamento-de-todas-trabalhadoras-gestantes-da-santa-casa/357633">Justiça determina afastamento de todas trabalhadoras gestantes da Santa Casa </a>
                  </div>
                                                                                                  <div class="line-related" style="margin-top:0px;">
                      <a href="https://www.capitalnews.com.br/cotidiano/morre-vice-prefeita-de-porto-murtinho-eliane-rios-apos-infarto/357627">Morre vice-prefeita de Porto Murtinho Eliane Rios, após infarto</a>
                  </div>
                                                                                    <div class="line-related" style="margin-top:0px;">
                      <a href="https://www.capitalnews.com.br/cotidiano/planejamento-familiar-e-tema-de-palestra-gratuita/357610">Planejamento familiar é tema de palestra gratuita</a>
                  </div>
                                                                                                                                                                                              </section>
          <div class="clear"></div>
    </section>

    
    <script type="text/javascript">
    function share(){
      FB.ui({
        method: 'feed',
        link: 'https://www.capitalnews.com.br/cotidiano/em-dois-anos-ms-recebeu-r-107-milhoes-para-educacao/357599',
        caption: 'Em dois anos MS recebeu R$ 10,7 milhões para Educação',
      }, function(response){});
    }
  </script>

</article>
    </div>
    <aside id="col-right">
      <section class="banner divider">
  <!-- /33172041/BT01 -->
  <div id='div-gpt-ad-1429734980518-0' style='height:250px; width:300px; margin-right: auto; margin-left: auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429734980518-0'); });
  </script>
  </div>
</section>      <section id="ultimas-noticias" class="divider clear top-orange">

    <header class="title-section">
      <h1><a href="/ultimas-noticias">Últimas Notícias</a></h1>
      <div class="top-border-section"></div>
      <a class="header-leia-mais" href="/ultimas-noticias">Leia Mais</a>
    </header>

    <article>

        <ul>
            
                <li class="divider clear">
                    <h6> 17:54 </h6>
                    <h3 class="hat inline-block">Investimento  </h3>
                    <h5 style="margin-left: 39px;"> <a href="/politica/regiao-norte-de-ms-vai-receber-novos-investimentos/357639"> Região Norte de MS vai receber novos investimentos  </a> </h5>
                </li>

            
                <li class="divider clear">
                    <h6> 17:41 </h6>
                    <h3 class="hat inline-block">Resgatado </h3>
                    <h5 style="margin-left: 39px;"> <a href="/cotidiano/jacare-e-capturado-em-centro-de-educacao-infantil/357624"> Jacaré é capturado em centro de educação infantil </a> </h5>
                </li>

            
                <li class="divider clear">
                    <h6> 17:21 </h6>
                    <h3 class="hat inline-block">Pandemia </h3>
                    <h5 style="margin-left: 39px;"> <a href="/cotidiano/covid-19-governo-e-prefeitura-anunciam-10-novos-leitos-de-uti/357629"> Covid-19: Governo e Prefeitura anunciam 10 novos leitos de UTI  </a> </h5>
                </li>

            
                <li class=" clear">
                    <h6> 17:05 </h6>
                    <h3 class="hat inline-block">Encontrado </h3>
                    <h5 style="margin-left: 39px;"> <a href="/policia/pma-multa-homem-em-r-7-mil-por-incendio-em-vegetacao/357623"> PMA multa homem em R$ 7 mil por incêndio em vegetação </a> </h5>
                </li>

                    </ul>

    </article>

</section>      <section class="banner divider">
  <!-- /33172041/BT02 -->
  <div id='div-gpt-ad-1429734980518-1' style='height:250px; width:300px; margin-right: auto; margin-left: auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429734980518-1'); });
  </script>
  </div>
</section>      <section id="opiniao" class="divider">
  <header class="title-section">
    <h1><a href="/opiniao">opiniao</a></h1>
    <div class="top-border-section"></div>
    <a class="header-leia-mais" href="/opiniao">Leia Mais</a>
  </header>

        
        <article class="clear divider">
          <div class="text-right">
            <div class="image-content-left">
              <a href="/opiniao/covid-e-cumprimento-de-pena/357591"> 
                <img src="https://www.capitalnews.com.br/storage/webdisco/2015/09/18/120x85/d78a1dbf9ad74cf211f0f6c475d502fc.jpg" alt="Covid e cumprimento de pena"> 
              </a> 
            </div>
            <div class="text-content-right">
              <h3> <a class="blue2" href="/opiniao/covid-e-cumprimento-de-pena/357591"> Covid e cumprimento de pena </a></h3> 

              <h3 class="autor-miniTitle"> Artigo de responsabilidade do autor </h3>
              
              <!-- FB Button -->
              <div style="margin-top:3px;" class="fb-share-button" data-href="/opiniao/covid-e-cumprimento-de-pena/357591" data-layout="button" data-mobile-iframe="true">
                <a class="fb-xfbml-parse-ignore" target="_blank" href="/opiniao/covid-e-cumprimento-de-pena/357591">Compartilhar
                </a>
              </div>  

            </div>
          </div>
        </article>        
      
        
        <article class="clear divider">
          <div class="text-right">
            <div class="image-content-left">
              <a href="/opiniao/a-politica-proposta-por-montesquieu/357543"> 
                <img src="https://www.capitalnews.com.br/storage/webdisco/2017/03/24/120x85/29abd9fe27970b40a63cf45edb1b055a.jpg" alt="A Política proposta por Montesquieu"> 
              </a> 
            </div>
            <div class="text-content-right">
              <h3> <a class="blue2" href="/opiniao/a-politica-proposta-por-montesquieu/357543"> A Política proposta por Montesquieu </a></h3> 

              <h3 class="autor-miniTitle"> Artigo de responsabilidade do autor </h3>
              
              <!-- FB Button -->
              <div style="margin-top:3px;" class="fb-share-button" data-href="/opiniao/a-politica-proposta-por-montesquieu/357543" data-layout="button" data-mobile-iframe="true">
                <a class="fb-xfbml-parse-ignore" target="_blank" href="/opiniao/a-politica-proposta-por-montesquieu/357543">Compartilhar
                </a>
              </div>  

            </div>
          </div>
        </article>        
      
        
        <article class="clear divider">
          <div class="text-right">
            <div class="image-content-left">
              <a href="/opiniao/desencarceramento-e-a-solucao-para-a-superlotacao-dos-presidios-brasileiros/357493"> 
                <img src="https://www.capitalnews.com.br/storage/webdisco/2016/08/10/120x85/e3a8d7885207fdaef5b83a436a9a8e5a.jpg" alt="Desencarceramento é a solução para a superlotação dos presídios brasileiros?"> 
              </a> 
            </div>
            <div class="text-content-right">
              <h3> <a class="blue2" href="/opiniao/desencarceramento-e-a-solucao-para-a-superlotacao-dos-presidios-brasileiros/357493"> Desencarceramento é a solução para a superlotação dos presídios brasileiros? </a></h3> 

              <h3 class="autor-miniTitle"> Artigo de responsabilidade do autor </h3>
              
              <!-- FB Button -->
              <div style="margin-top:3px;" class="fb-share-button" data-href="/opiniao/desencarceramento-e-a-solucao-para-a-superlotacao-dos-presidios-brasileiros/357493" data-layout="button" data-mobile-iframe="true">
                <a class="fb-xfbml-parse-ignore" target="_blank" href="/opiniao/desencarceramento-e-a-solucao-para-a-superlotacao-dos-presidios-brasileiros/357493">Compartilhar
                </a>
              </div>  

            </div>
          </div>
        </article>        
      
        
        <article class="clear ">
          <div class="text-right">
            <div class="image-content-left">
              <a href="/opiniao/aquarela-do-brasil/357442"> 
                <img src="https://www.capitalnews.com.br/storage/webdisco/2015/09/20/120x85/75d6877b0aee01f92d1aa8b993f8f029.jpg" alt="Aquarela do Brasil"> 
              </a> 
            </div>
            <div class="text-content-right">
              <h3> <a class="blue2" href="/opiniao/aquarela-do-brasil/357442"> Aquarela do Brasil </a></h3> 

              <h3 class="autor-miniTitle"> Artigo de responsabilidade do autor </h3>
              
              <!-- FB Button -->
              <div style="margin-top:3px;" class="fb-share-button" data-href="/opiniao/aquarela-do-brasil/357442" data-layout="button" data-mobile-iframe="true">
                <a class="fb-xfbml-parse-ignore" target="_blank" href="/opiniao/aquarela-do-brasil/357442">Compartilhar
                </a>
              </div>  

            </div>
          </div>
        </article>        
      
    
</section>
      <section id="colunistas" class="divider">
  <header class="title-section">
    <h1><a href="/colunistas">Colunistas</a></h1>
    <div class="top-border-section"></div>
    <a href="/colunistas">Leia Mais</a>
  </header>
  
  
        <div>
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/marco-eusebio/oposicao-acusa-presidente-nacional-da-oab-de-usar-cargo-como-palanque-eleitoral/357590"> 
            <img src="https://www.capitalnews.com.br/storage/webdisco/2015/04/13/original/0e094b5f5f335f1f1cbb99a6fa8f231f.jpg" alt="Oposição acusa presidente nacional da OAB de usar cargo como palanque eleitoral" style="max-width: 100%;"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/marco-eusebio/oposicao-acusa-presidente-nacional-da-oab-de-usar-cargo-como-palanque-eleitoral/357590"> 
              <img src="https://www.capitalnews.com.br/storage/webdisco/2021/05/27/120x80/c785d5dfc47491e10489de9da412eecb.jpg" alt="Oposição acusa presidente nacional da OAB de usar cargo como palanque eleitoral" style="max-width: 100%;">
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/marco-eusebio/oposicao-acusa-presidente-nacional-da-oab-de-usar-cargo-como-palanque-eleitoral/357590"> Oposição acusa presidente nacional da OAB de usar cargo como palanque eleitoral </a></h3>
          </div>
        </div>
      </article>
    </div>
      
        <div>
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/cultura/exposicoes-artisticas-ganham-destaque-no-centro-de-sao-paulo/357333"> 
            <img src="https://www.capitalnews.com.br/storage/webdisco/2020/02/20/original/05e9f3d6de926d6677309519acebcd4d.jpg" alt="Exposições artísticas ganham destaque no centro de São Paulo" style="max-width: 100%;"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/cultura/exposicoes-artisticas-ganham-destaque-no-centro-de-sao-paulo/357333"> 
              <img src="https://www.capitalnews.com.br/storage/webdisco/2021/05/21/120x80/7306397d4639eddb76c5a9343a8d23d0.jpg" alt="Exposições artísticas ganham destaque no centro de São Paulo" style="max-width: 100%;">
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/cultura/exposicoes-artisticas-ganham-destaque-no-centro-de-sao-paulo/357333"> Exposições artísticas ganham destaque no centro de São Paulo </a></h3>
          </div>
        </div>
      </article>
    </div>
      
        <div>
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/tecnologia/compras-por-reconhecimento-facial-devem-aumentar-em-120-ate-2025-revela-estudo/357331"> 
            <img src="https://www.capitalnews.com.br/storage/webdisco/2020/02/20/original/681bcc4cc4ad67746c8ac6d7f71059ee.jpg" alt="Compras por reconhecimento facial devem aumentar em 120% até 2025, revela estudo" style="max-width: 100%;"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/tecnologia/compras-por-reconhecimento-facial-devem-aumentar-em-120-ate-2025-revela-estudo/357331"> 
              <img src="https://www.capitalnews.com.br/storage/webdisco/2021/05/21/120x80/4b6ab6e3847591840f1b61ee42701449.jpg" alt="Compras por reconhecimento facial devem aumentar em 120% até 2025, revela estudo" style="max-width: 100%;">
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/tecnologia/compras-por-reconhecimento-facial-devem-aumentar-em-120-ate-2025-revela-estudo/357331"> Compras por reconhecimento facial devem aumentar em 120% até 2025, revela estudo </a></h3>
          </div>
        </div>
      </article>
    </div>
      
        <div>
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/bem-estar/mascaras-pff2-eficacia-varia-entre-entre-90-e-98-e-modelo-e-o-mais-seguro-no-mercado-afirma-estudo/357334"> 
            <img src="https://www.capitalnews.com.br/storage/webdisco/2016/04/27/original/0692a84b465a62dbf06d5732315e4c0e.jpg" alt="Máscaras PFF2: eficácia varia entre entre 90% e 98% e modelo é o mais seguro no mercado, afirma estudo" style="max-width: 100%;"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/bem-estar/mascaras-pff2-eficacia-varia-entre-entre-90-e-98-e-modelo-e-o-mais-seguro-no-mercado-afirma-estudo/357334"> 
              <img src="https://www.capitalnews.com.br/storage/webdisco/2021/05/21/120x80/5335ca49a93fe3260b261cfce89c6f7e.jpg" alt="Máscaras PFF2: eficácia varia entre entre 90% e 98% e modelo é o mais seguro no mercado, afirma estudo" style="max-width: 100%;">
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/bem-estar/mascaras-pff2-eficacia-varia-entre-entre-90-e-98-e-modelo-e-o-mais-seguro-no-mercado-afirma-estudo/357334"> Máscaras PFF2: eficácia varia entre entre 90% e 98% e modelo é o mais seguro no mercado, afirma estudo </a></h3>
          </div>
        </div>
      </article>
    </div>
      
        <div>
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/identidade-digital/nao-consigo-criar-conteudo-para-as-redes-sociais-o-que-devo-fazer/357117"> 
            <img src="https://www.capitalnews.com.br/storage/webdisco/2021/03/15/original/a6e61efd650af97317148f7485aa93e5.jpg" alt="Não consigo criar conteúdo para as redes sociais, o que devo fazer?" style="max-width: 100%;"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/identidade-digital/nao-consigo-criar-conteudo-para-as-redes-sociais-o-que-devo-fazer/357117"> 
              <img src="https://www.capitalnews.com.br/storage/webdisco/2021/05/17/120x80/a4df5b8470b46e17654ad224c3abeca7.jpg" alt="Não consigo criar conteúdo para as redes sociais, o que devo fazer?" style="max-width: 100%;">
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/identidade-digital/nao-consigo-criar-conteudo-para-as-redes-sociais-o-que-devo-fazer/357117"> Não consigo criar conteúdo para as redes sociais, o que devo fazer? </a></h3>
          </div>
        </div>
      </article>
    </div>
      
      
        
</section>
      <section class="banner divider">
  <!-- /33172041/SBT02 -->
  <div id='div-gpt-ad-1429731586903-4' style='height:400px; width:300px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429731586903-4'); });
  </script>
  </div>
</section>      <section id="reportagem-especial" class="divider">
  <header class="title-section">
    <h1><a href="/entrevista">Entrevista</a></h1>
    <div class="top-border-section"></div>
    <a href="/entrevista">Leia Mais</a>
  </header>
      <article class="clear">
      <div class="image-left"> 
        <a href="/entrevista/estou-contente-por-levar-ms-para-um-lugar-mais-alto-no-top-do-miss-afirma-mariane-balta/356429"> 
          <img src="https://www.capitalnews.com.br/storage/webdisco/2021/04/30/130x160/5c3eb26286e03de3c23270cb3d18c04c.jpg" alt="“Estou contente por levar MS para um lugar mais alto no top do miss”, afirma Mariane Balta"> 
        </a> 
      </div>
      <div class="text-right">
        <h4> <a class="blue-title" href="/entrevista/estou-contente-por-levar-ms-para-um-lugar-mais-alto-no-top-do-miss-afirma-mariane-balta/356429"> “Estou contente por levar MS para um lugar mais alto no top do miss”, afirma Mariane Balta </a></h4>
        <p><a class="Font" href="/entrevista/estou-contente-por-levar-ms-para-um-lugar-mais-alto-no-top-do-miss-afirma-mariane-balta/356429">  </a></p>
      </div>
    </article>
    
</section>
      <section class="banner divider">
	http://www.facebook.com/CapitalNews
	<div class="fb-page" 
			data-href="http://www.facebook.com/CapitalNews" 
			data-small-header="false" 
			data-adapt-container-width="true" 
			data-hide-cover="false" 
			data-show-facepile="true" 
			data-width="300">
					<blockquote cite="http://www.facebook.com/CapitalNews" 
								class="fb-xfbml-parse-ignore">
									<a href="http://www.facebook.com/CapitalNews">Jornal Capital News</a>
					</blockquote>
	</div>
</section>      <div class="banner divider">
  <div class="inline-block marginright20">
    <!-- BCD01 -->
    <div id='div-gpt-ad-1427746114940-0' style='width:140px; height:80px;'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427746114940-0'); });
    </script>
    </div>
  </div>
  <div class="inline-block">
    <!-- BCD02 -->
    <div id='div-gpt-ad-1427746114940-1' style='width:140px; height:80px;'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427746114940-1'); });
    </script>
    </div>
  </div>
</div>      <section class="banner divider">
  <!-- /33172041/SBT01 -->
  <div id='div-gpt-ad-1429731586903-3' style='height:400px; width:300px; margin-right: auto; margin-left: auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429731586903-3'); });
  </script>
  </div>
</section>  </aside> <!-- col-right --> 

</div>

</main>
  <div class="container margintop20">
        <nav id="menu">
    <ul class="home-icon-menu">
      <li>
        <a href="http://capitalnews.com.br">
          <img src="/images/home-icon.png" alt="Página Principal">
        </a>
      </li>
    </ul>
   <ul class="sf-menu"><li><a href="/ultimas-noticias" target="_self" title="Últimas Notícias" MenuLateral>Últimas Notícias</a><ul class="sf-menu"><li><a href="/cotidiano" target="_self" title="Cotidiano" MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito" target="_self" title="Trânsito" MenuLateral>Trânsito</a></li></ul></li><li><a href="/cultura-e-entretenimento" target="_self" title="Cultura e Entretenimento" MenuLateral>Cultura e Entretenimento</a></li><li><a href="/economia" target="_self" title="Economia" MenuLateral>Economia</a></li><li><a href="/educacao" target="_self" title="Educação" MenuLateral>Educação</a></li><li><a href="/entrevista" target="_self" title="Entrevista" MenuLateral>Entrevista</a></li><li><a href="/esporte" target="_self" title="Esporte" MenuLateral>Esporte</a></li><li><a href="/internacional" target="_self" title="Internacional" MenuLateral>Internacional</a></li><li><a href="/meio-ambiente" target="_self" title="Meio Ambiente" MenuLateral>Meio Ambiente</a></li><li><a href="/nacional" target="_self" title="Nacional" MenuLateral>Nacional</a></li><li><a href="/oportunidades" target="_self" title="Oportunidades" MenuLateral>Oportunidades</a></li><li><a href="/policia" target="_self" title="Polícia" MenuLateral>Polícia</a></li><li><a href="/politica" target="_self" title="Política" MenuLateral>Política</a></li><li><a href="/reportagem-especial" target="_self" title="Reportagem Especial" MenuLateral>Reportagem Especial</a></li><li><a href="/rural" target="_self" title="Rural" MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/expogrande" target="_self" title="Expogrande" MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/2015" target="_self" title="2015" MenuLateral>2015</a></li></ul></li><li><a href="/expogrande-2015" target="_self" title="Expogrande 2015" MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/saude" target="_self" title="Saúde" MenuLateral>Saúde</a></li><li><a href="/tecnologia" target="_self" title="Tecnologia" MenuLateral>Tecnologia</a></li><li><a href="/capitaltv" target="_self" title="CapitalTV" MenuLateral>CapitalTV</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/" target="_self" title="Transmissão" MenuLateral>Transmissão</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/stf" target="_self" title="STF" MenuLateral>STF</a></li><li><a href="/capitaltv/transmissao/tce" target="_self" title="TCE" MenuLateral>TCE</a></li><li><a href="/capitaltv/transmissao/tv-camara" target="_self" title="TV Câmara" MenuLateral>TV Câmara</a></li><li><a href="/capitaltv/transmissao/tv-nbr" target="_self" title="TV NBR" MenuLateral>TV NBR</a></li><li><a href="/capitaltv/transmissao/tv-senado" target="_self" title="TV Senado" MenuLateral>TV Senado</a></li></ul></li></ul></li><li><a href="/retrospectiva" target="_self" title="Retrospectiva" MenuLateral>Retrospectiva</a><ul class="sf-menu"><li><a href="/retrospectiva/2014" target="_self" title="2014" MenuLateral>2014</a></li><li><a href="/retrospectiva/2015" target="_self" title="2015" MenuLateral>2015</a></li><li><a href="/retrospectiva/2016" target="_self" title="2016" MenuLateral>2016</a></li></ul></li></ul></li><li><a href="/politica/"  MenuLateral>Política</a><ul class="sf-menu"><li><a href="http://www.capitalnews.com.br/domesmofato/225" target="_self" title="Eleições 2018" MenuLateral>Eleições 2018</a></li></ul></li><li><a href="/policia/"  MenuLateral>Polícia</a></li><li><a href="/cotidiano/"  MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito/"  MenuLateral>Trânsito</a></li></ul></li><li><a href="/esporte/"  MenuLateral>Esporte</a></li><li><a href="/cultura-e-entretenimento/"  MenuLateral>Cultura e Entretenimento</a><ul class="sf-menu"><li><a href="/cultura-e-entretenimento/cinema/"  MenuLateral>Cinema</a></li></ul></li><li><a href="/rural/"  MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/rural/expogrande/"  MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/rural/expogrande/2015/"  MenuLateral>2015</a></li></ul></li><li><a href="/agronegocio/expogrande-2015/"  MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/oportunidades/"  MenuLateral>Oportunidades</a></li><li><a href="/opiniao/"  MenuLateral>Opinião</a></li><li><a href="/colunistas/"  MenuLateral>Colunistas</a><ul class="sf-menu"><li><a href="/colunistas/bem-estar/"  MenuLateral>Bem-Estar</a></li><li><a href="/colunistas/casa-e-decoracao/"  MenuLateral>Casa e Decoração</a></li><li><a href="/colunistas/cultura/"  MenuLateral>Cultura</a></li><li><a href="/colunistas/educacao-e-carreira/"  MenuLateral>Educação e Carreira</a></li><li><a href="/colunistas/futebol/"  MenuLateral>Futebol</a></li><li><a href="/colunistas/identidade-digital/"  MenuLateral>Identidade Digital</a></li><li><a href="/colunistas/marco-eusebio/"  MenuLateral>Marco Eusébio</a></li><li><a href="/colunistas/moda-e-beleza/"  MenuLateral>Moda e Beleza</a></li><li><a href="/colunistas/tecnologia/"  MenuLateral>Tecnologia</a></li><li><a href="/colunistas/viagens/"  MenuLateral>Viagens</a></li></ul></li></ul>
</nav>
  </div> <!-- container -->

  <footer id="main-footer">

    <div id="footer-container">

      <div class="left-side">
        <h1>(67) 3042-4141</h1>
        <h1>redacao@capitalnews.com.br</h1>
      </div>

      <div class="right-side">
        <h1><a href="/"> <img src="/images/logo-capitalnews-footer.png" alt="Capitalnews"> </a></h1>
      </div>

    </div> <!-- footer-container -->

  </footer>

  <div class="container">
    <div id="copyright" class="uppercase">
      Copyright &copy; 2021 - 
    </div> <!-- copyright -->
    <div class="logo-trinix"> <a href="http://www.tnx.com.br" target="__blank"> <img src="/images/logo-trinix.png" alt="Trinix"> </a> </div>
  </div> <!-- container -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.11&appId=763346967068774';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script>

</body>
</html>
