<!DOCTYPE html>
<html lang="pt-br">
    <head>
        <meta charset="UTF-8">
        <title>Motorista capota carro em rodovia, ao voltar de confraternização  | Notícias de Campo Grande e MS | Capital News</title>
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-61479974-1', 'auto');
            ga('send', 'pageview');
            (function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=763346967068774";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
        <script>
            window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
        </script>
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:title" content="Motorista capota carro em rodovia, ao voltar de confraternização ">
        <meta name="twitter:description" content="Vítima foi socorrida em estado grave; apenas o motorista foi teve ferimentos ">
        <meta name="twitter:image" content="https://www.capitalnews.com.br/storage/webdisco/2020/04/03/660x420/b0805142fa09389bfc64befa596a319c.jpg" />
        <meta property="og:title" content="Motorista capota carro em rodovia, ao voltar de confraternização "/>
        <meta property="og:image" content="https://www.capitalnews.com.br/storage/webdisco/2020/04/03/660x420/b0805142fa09389bfc64befa596a319c.jpg" />
        <meta property="og:site_name" content="Motorista capota carro em rodovia, ao voltar de confraternização  | Notícias de Campo Grande e MS | Capital News"/>
        <meta property="og:url" content="http://www.capitalnews.com.br/cotidiano/transito/motorista-capota-carro-em-rodovia-ao-voltar-de-confraternizacao/340939"/>
        <meta property="og:description" content="Vítima foi socorrida em estado grave; apenas o motorista foi teve ferimentos "/>
        <meta property="fb:app_id" content="763346967068774"/>
        <meta name="url" content="https://www.capitalnews.com.br" />
        <meta name="description" content="Vítima foi socorrida em estado grave; apenas o motorista foi teve ferimentos " />
        <meta name="autor" content="Motorista capota carro em rodovia, ao voltar de confraternização  | Notícias de Campo Grande e MS | Capital News" />
        <meta name="company" content="Motorista capota carro em rodovia, ao voltar de confraternização  | Notícias de Campo Grande e MS | Capital News" />
        <meta name="revisit-after" content="1" />
        <meta name="keywords" content=""/>
        <link rev="made" href="mailto:redacao@capitalnews.com.br" />
        <link rel="alternate" type="application/rss+xml" title="RSS Motorista capota carro em rodovia, ao voltar de confraternização  | Notícias de Campo Grande e MS | Capital News" href="/rss.php" />
        <link rel="shortcut icon" href="https://www.capitalnews.com.br/images/favicon.png?v=1" type="image/x-icon" />

        <script type="text/javascript" src="/dist/all.min.js?v=1.21"></script>
        <link rel="stylesheet" href="/dist/all.min.css?v=1.2.3">

    </head>
    <body>
        <div id="fb-root"></div>

        <div class="container clear">
            <section id="header-banners">
                

                

                

                <div class="today">
                    <span class="today-date">
                        Campo Grande/MS, Sexta-Feira, 03 de Abril de 2020 |
                    </span>
                    <span id="ur" class="hour"></span>
                </div> <!-- today -->
            </section>
        </div> <!-- container -->

        <header id="main-header">
            <div class="container">
                <div id="header-container-sides">
                    <div class="left-side">
                        <div class="logo">
                            <a href="/"><img src="/images/logo-1.png" alt="Capital News"></a>
                            <!-- <img src="/images/laco3.png" alt="" style="width: 160px;margin-left: 10px;"> -->
                        </div> <!-- logo -->
                    </div> <!-- left side -->
                    <div class="right-side">
                        <div id="small-nav-and-social">
                            <nav id="small-nav">
   <ul class="sf-menu"><li><a href="/expediente/"  MenuLateral>expediente</a></li><li><a href="/sobre-nos/"  MenuLateral>sobre nós</a></li></ul>
</nav>                            <div class="social">
                                <a target="__blank" href="http://www.facebook.com/CapitalNews"><img src="/images/facebook.png" alt="Facebook"></a>
                                <a target="__blank" href="http://twitter.com/CapitalNews"><img src="/images/twitter.png" alt="Twitter"></a>
                                <a target="__blank" href="http://www.youtube.com/user/CapitalNEWScombr"><img src="/images/youtube.png" alt="Youtube"></a>
                                <a href="#" class="whats"><img src="/images/whatsapp.png" class="paddingright10 border-right" alt="Whatsapp"></a>
                                <a href="#" id="lupe"><img src="/images/lupe.png" alt="Lupa" class="margin-none"> </a>
                            </div> <!-- social -->
                            <div class="whats-number hidden">
                                <h5 class="blue right telefone">mande um whats! (67) 9 9858.0060</h5>
                            </div>
                            <div class="search-form hidden">
                                <form id="search-content" action="/busca.php">
                                    <a href="#" class="close-search"> <img width="25" height="25" src="/images/close.png" alt="Fechar"> </a>
                                    <input id="keyword" type="text" name="keyword">
                                    <input type="submit" class="btn-search" value="">
                                </form>
                            </div>
                        </div> <!-- small-nav and social -->
                        <section class="weather">
                            <div class="icon-weather"> <img src="/images/sun.png" alt=""> </div>
                            <div class="max-temp"></div>
                            <div class="min-temp">27˚</div>
                            <select class="choose-city">
                                <option value="455849" class="city blue">Em Campo Grande</option>
                                <option value="455947" class="city blue">Em Corumbá</option>
                                <option value="457088" class="city blue">Em Coxim</option>
                                <option value="455859" class="city blue">Em Dourados</option>
                                <option value="455985" class="city blue">Em Ponta Porã</option>
                                <option value="456000" class="city blue">Em Três Lagoas</option>
                            </select>
                        </section> <!-- weather -->
                        <div class="clear"></div>
                        <section class="informations">
                            <article>
                                <h5 class="blue right telefone">(67) 3042-4141</h5>
                            </article>
                        </section> <!-- informations -->
                    </div> <!-- right-side -->
                </div> <!-- container-sides -->
                <nav id="menu">
    <ul class="home-icon-menu">
      <li>
        <a href="http://capitalnews.com.br">
          <img src="/images/home-icon.png" alt="Página Principal">
        </a>
      </li>
    </ul>
   <ul class="sf-menu"><li><a href="/ultimas-noticias" target="_self" title="Últimas Notícias" MenuLateral>Últimas Notícias</a><ul class="sf-menu"><li><a href="/cotidiano" target="_self" title="Cotidiano" MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito" target="_self" title="Trânsito" MenuLateral>Trânsito</a></li></ul></li><li><a href="/cultura-e-entretenimento" target="_self" title="Cultura e Entretenimento" MenuLateral>Cultura e Entretenimento</a></li><li><a href="/economia" target="_self" title="Economia" MenuLateral>Economia</a></li><li><a href="/educacao" target="_self" title="Educação" MenuLateral>Educação</a></li><li><a href="/entrevista" target="_self" title="Entrevista" MenuLateral>Entrevista</a></li><li><a href="/esporte" target="_self" title="Esporte" MenuLateral>Esporte</a></li><li><a href="/internacional" target="_self" title="Internacional" MenuLateral>Internacional</a></li><li><a href="/meio-ambiente" target="_self" title="Meio Ambiente" MenuLateral>Meio Ambiente</a></li><li><a href="/nacional" target="_self" title="Nacional" MenuLateral>Nacional</a></li><li><a href="/oportunidades" target="_self" title="Oportunidades" MenuLateral>Oportunidades</a></li><li><a href="/policia" target="_self" title="Polícia" MenuLateral>Polícia</a></li><li><a href="/politica" target="_self" title="Política" MenuLateral>Política</a></li><li><a href="/reportagem-especial" target="_self" title="Reportagem Especial" MenuLateral>Reportagem Especial</a></li><li><a href="/rural" target="_self" title="Rural" MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/expogrande" target="_self" title="Expogrande" MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/2015" target="_self" title="2015" MenuLateral>2015</a></li></ul></li><li><a href="/expogrande-2015" target="_self" title="Expogrande 2015" MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/saude" target="_self" title="Saúde" MenuLateral>Saúde</a></li><li><a href="/tecnologia" target="_self" title="Tecnologia" MenuLateral>Tecnologia</a></li><li><a href="/capitaltv" target="_self" title="CapitalTV" MenuLateral>CapitalTV</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/" target="_self" title="Transmissão" MenuLateral>Transmissão</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/stf" target="_self" title="STF" MenuLateral>STF</a></li><li><a href="/capitaltv/transmissao/tce" target="_self" title="TCE" MenuLateral>TCE</a></li><li><a href="/capitaltv/transmissao/tv-camara" target="_self" title="TV Câmara" MenuLateral>TV Câmara</a></li><li><a href="/capitaltv/transmissao/tv-nbr" target="_self" title="TV NBR" MenuLateral>TV NBR</a></li><li><a href="/capitaltv/transmissao/tv-senado" target="_self" title="TV Senado" MenuLateral>TV Senado</a></li></ul></li></ul></li><li><a href="/retrospectiva" target="_self" title="Retrospectiva" MenuLateral>Retrospectiva</a><ul class="sf-menu"><li><a href="/retrospectiva/2014" target="_self" title="2014" MenuLateral>2014</a></li><li><a href="/retrospectiva/2015" target="_self" title="2015" MenuLateral>2015</a></li><li><a href="/retrospectiva/2016" target="_self" title="2016" MenuLateral>2016</a></li></ul></li></ul></li><li><a href="/politica/"  MenuLateral>Política</a><ul class="sf-menu"><li><a href="http://www.capitalnews.com.br/domesmofato/225" target="_self" title="Eleições 2018" MenuLateral>Eleições 2018</a></li></ul></li><li><a href="/policia/"  MenuLateral>Polícia</a></li><li><a href="/cotidiano/"  MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito/"  MenuLateral>Trânsito</a></li></ul></li><li><a href="/esporte/"  MenuLateral>Esporte</a></li><li><a href="/cultura-e-entretenimento/"  MenuLateral>Cultura e Entretenimento</a><ul class="sf-menu"><li><a href="/cultura-e-entretenimento/cinema/"  MenuLateral>Cinema</a></li></ul></li><li><a href="/rural/"  MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/rural/expogrande/"  MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/rural/expogrande/2015/"  MenuLateral>2015</a></li></ul></li><li><a href="/agronegocio/expogrande-2015/"  MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/oportunidades/"  MenuLateral>Oportunidades</a></li><li><a href="/opiniao/"  MenuLateral>Opinião</a></li><li><a href="/colunistas/"  MenuLateral>Colunistas</a><ul class="sf-menu"><li><a href="/colunistas/bem-estar/"  MenuLateral>Bem-Estar</a></li><li><a href="/colunistas/casa-e-decoracao/"  MenuLateral>Casa e Decoração</a></li><li><a href="/colunistas/cultura/"  MenuLateral>Cultura</a></li><li><a href="/colunistas/educacao-e-carreira/"  MenuLateral>Educação e Carreira</a></li><li><a href="/colunistas/futebol/"  MenuLateral>Futebol</a></li><li><a href="/colunistas/juridiques/"  MenuLateral>Juridiquês</a></li><li><a href="/colunistas/marco-eusebio/"  MenuLateral>Marco Eusébio</a></li><li><a href="/colunistas/moda-e-beleza/"  MenuLateral>Moda e Beleza</a></li><li><a href="/colunistas/roberto-costa/"  MenuLateral>Roberto Costa</a></li><li><a href="/colunistas/tecnologia/"  MenuLateral>Tecnologia</a></li><li><a href="/colunistas/viagens/"  MenuLateral>Viagens</a></li><li><a href="/colunistas/home-decore/"  MenuLateral>Home Decore</a></li></ul></li></ul>
</nav>
            </div> <!-- container -->
        </header> <!-- main-header -->

        <main class="container-pai">
        

        

        <div class="container">
    <div id="content" class="clear">
        <article>
  <header class="clear">
      <div id="hat-line" class="clear">
        <div class="hat-line-left">
                      Trânsito
                  </div> <!-- hat-line-left -->
        <div class="hat-line-right">
          <div class="date-content">
             Sexta-Feira, 03 de Abril de 2020, 10h:28           </div> <!-- date-content -->
          <div class="sizes-text">
            Tamanho do texto
            <span style="font-size:12px;line-height:18px">
                <a href="javascript:mudaTamanho('text-content', -1);" style="color:white;">A -</a>
            </span>
            <span style="font-size:14px;line-height:21px">
                <a href="javascript:mudaTamanho('text-content', 1);" style="color:white;">A+
                </a>
            </span>
          </div> <!-- sizes-text -->
        </div> <!-- hat-line-right -->
      </div> <!-- hat-line -->

      
      <!-- SFBI -->
          <div id="div-gpt-ad-1464387418289-1" style="height:90px; width:660px;">
            <script type="text/javascript">
              googletag.cmd.push(function() { googletag.display("div-gpt-ad-1464387418289-1"); });
            </script>
          </div>

      <h1 class="main-title"> Motorista capota carro em rodovia, ao voltar de confraternização </h1>

       <h2 class="complement"> Vítima foi socorrida em estado grave; apenas o motorista foi teve ferimentos  </h2> 
                <h3 class="author">
              Elaine Silva 
                              <br/>
                Capital News
                        </h3>
            <div class="social-content right">
        <div class="fb-share-button no-float inline-block marginright10" data-href="https://www.capitalnews.com.br/cotidiano/transito/motorista-capota-carro-em-rodovia-ao-voltar-de-confraternizacao/340939" data-layout="button_count"></div>
        <div class="inline-block marginright10">
          <a class="twitter-share-button" href="https://twitter.com/share">Tweet</a>
        </div>
        <div class="inline-block">
          <g:plusone size="tall"></g:plusone>
        </div>
      </div>
  </header>

  <div id="text-content" style="
    font: 15px/22px Arial,Helvetica,sans-serif;
    color: #555;">
      <div class="img-wrapper img-center" style="background-color: #ffffff; color: #000000; width: 668px;">
<p class="img-credit">O Correio News</p>
<img class="img-content" src="https://www.capitalnews.com.br/storage/webdisco/2020/04/03/660x420/b0805142fa09389bfc64befa596a319c.jpg" alt="Motorista capota carro em rodovia, ao voltar de confraterniza&ccedil;&atilde;o " />
<p class="img-subtitle" style="text-align: center;">V&iacute;tima precisou ser entubada ap&oacute;s chegar no hospital</p>
</div>
<p><span style="font-family: Arial, Helvetica, sans-serif; font-size: 14px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: normal;">Ao retornar de uma confraterniza&ccedil;&atilde;o um motorista de 21 anos foi socorrido em estado grave. Ele capotou v&aacute;rias vezes o ve&iacute;culo Fiat Uno, que conduzia. Ele estava acompanhado de outro jovem de 20 anos que teve ferimentos. Caso aconteceu nesta quinta-feira (2), na rodovia pr&oacute;ximo a Chapad&atilde;o do Sul.&nbsp;</span></p>
<p>&nbsp;</p>
<p>Segundo informa&ccedil;&otilde;es do Corpo de Bombeiros, o condutor do ve&iacute;culo &lsquo; foi arremessado para fora do carro, estava inconsciente e teve que ser transportado rapidamente para o Hospital Municipal de Chapad&atilde;o do Sul e n&atilde;o apresentava sinais de fratura aparentemente.&nbsp; De acordo com o site O Correio News, o passageiro relatou que eles retornavam de uma confraterniza&ccedil;&atilde;o de uma empresa de prestadora de servi&ccedil;o na fazenda e que havia ingerido bebida alco&oacute;lica. O condutor&nbsp; no hospital que o mesmo necessitou de ser entubado, devido a les&otilde;es em seus pulm&otilde;es.&nbsp;</p>
<p>&nbsp;</p>

<script>
  $(function() {
    $('a[rel*=lightbox]').lightBox();
  });

  (function (doc, $) {
    var images = $('.img-content');
    // gets images inserted by TinyMCE, change the image size by regex, append the image to 
    // newly created anchor then reappend it to original location
    $.each(images, function (index, image) {
      var url =  (image.src).match('/original/') ? image.src : image.src.replace(/(\d+x\d+)/, 'original'),
          wrapper = $(image).closest('.img-wrapper');

      if(wrapper.find('.img-subtitle').length){     
        $('<a>', { rel: 'lightbox', href: url }).append(image).insertBefore(wrapper.find('.img-subtitle'));
      }else{
        wrapper.append('<div class="img-subtitle"></div>');
        $('<a>', { rel: 'lightbox', href: url }).append(image).insertBefore(wrapper.find('.img-subtitle'));
      }
    });
  })(document, jQuery);
</script>
  </div> <!-- text-content -->
  
  
  
  
  
  
    <div id="actions-content" class="clear">
      <div class="clear"></div>
      <div class="Buttons rounded5px"> <a href="#" class="comentar"> Comentar esta notícia  </a> </div>
      <div class="Buttons rounded5px"> <a onclick="javascript:share();return false;" style="cursor:pointer"> Compartilhar </a> </div>
      <div class="Buttons rounded5px margin-none"> <a href="/imprime.php?cid=340939&sid=263" id="botao-imprimir"> Imprimir </a> </div>
    </div>

    <div id="div-form-enviar-materia" style="display:none;">
      <form action="/enviar.php" method='post' id="enviar-materia">
        <input name="complement" type="hidden" value="Vítima foi socorrida em estado grave; apenas o motorista foi teve ferimentos "/>
        <input name="title" type="hidden" value="Motorista capota carro em rodovia, ao voltar de confraternização "/>
        <input name="hat" type="hidden" value="Acidente "/>
        <input name="url" type="hidden" value="https://www.capitalnews.com.br/cotidiano/transito/motorista-capota-carro-em-rodovia-ao-voltar-de-confraternizacao/340939"/>
        <div id="div-input-nome"><label for="Seu nome">Seu nome: </label><br><input type="text" size="80" name="name" id="nome"></div>
        <div id="div-input-email-amigo"><label for="Email do amigo">Email do amigo: </label><br><input type="text" size="80"  name="email" id="email"></div>
        <div id="div-input-nome-amigo"><label for="Nome do amigo">Nome do amigo: </label><br><input type="text" size="80" name="friendName" id="nome_amigo"></div>
        <label>Coment&aacute;rio:</label><br/>
        <textarea name="comment" cols="80" rows="15"></textarea>
        <div id="div-input-submit"><button class="ButtonSubmit" type="submit">Enviar</button></div>
          <div class="Buttons">
            <a href="#" id="close-send-news">FECHAR</a>
          </div>
          <div class="clear"></div>
          <div class="marginbottom10"></div>
      </form>
    </div>

    <div id="mask" style="display:none;">
  <form action="" name='captcha' id="captcha-form" method="post" class="comente_form">
    <div id="close"><a href="#"><img src="/images/close-button.png" alt="Fechar janela"></a></div>
    <input type="hidden" id="captchaId" name="captchaId" value="" />
    <img id="siimage" src="" alt="captcha image" width="300" /><br/><br/>
    <label id="texto-digite-captcha" class="text14bold">Digite o código para confirmar o envio:</label><div class="clear"></div><br>
    <span class="Font14Arial" id="captcha-error-msg" style="color:red;display:none;">Captcha incorreto. Poderia tentar novamente, por favor?<br><br></span><div class="clear"></div>
    <span id="captcha-success-msg" class="marginbottom10 Font14Arial" style="color:green;display:none;"><br><br></span>
    <input type="text" name="captcha_code" size="10" maxlength="6" class="inp" style="width:230px; margin-right:10px;float:left;height: 37px;" />
    <input type="submit" value="Enviar" class="button_custom_minor rounded5px left"/>
  </form>
</div>
  
  
    <script src='https://www.google.com/recaptcha/api.js'></script>
<div id="BarComment">
    <div class="total-comments" style="font: 14px/20px Arial">
        <header class="title-section">
            <h1>
                                    NENHUM COMENTÁRIO
                            </h1>
            <div class="top-border-section"></div>
        </header>
                    <div id="box-be-first">
                <a href="#" class="black underline comentar">Clique aqui</a> para "COMENTAR ESTA NOTÍCIA" e seja o primeiro a comentar!
            </div>
            </div>
    <div id="form-comment" class="clear margintop20" style="display:none;">
        <div class="comente_form">
            <form name="comment" id="form-comentario-materia">
                <div id="formcom">
                	<label>Nome:</label><br/>
                    <input name="comment-name" id="comment-name"  type="text" size="80"/>
                    <input name="cid" id="cid"  type="hidden" value="340939" />
                    <input name="sid" id="sid"  type="hidden" value="1" />
                    <input name="parent-comment" id="sid"  type="hidden" value="0"/>
                    <br/>
                    <label>Email:</label><br/>
                    <input name="comment-email" id="comment-email"  type="text" size="80"/>
                    <br/>
                    <label>Dados opcionais:</label><br/>
                    <input name="comment-optional" id="comment-optional"  type="text" size="80"/>
                    <br/>
                    <label>Coment&aacute;rio:</label><br/>
                    <textarea name="comment-content" id="comment-content" cols="80" rows="15"></textarea>
                    <br/>
                    <div class="g-recaptcha" data-sitekey="6LeQjboUAAAAAMzr9JUJeYKM1xnxth2B4ya_Gehy"></div>
                    <br>

                    <button type="submit" class="comment-enviar-botao margintop10" id="btn-enviar">ENVIAR COMENTÁRIO</button>

                    <!-- <input class="comment-enviar-botao margintop10" onclick="validaComentarioCaptcha('comment')" value="ENVIAR COMENTÁRIO"> -->

                    <div class="Buttons margintop10">
                   		<a href="#" id="close-form-comment">
                        	FECHAR
                        </a>
                    </div>
                </div>
            </form>
        </div>
    </div>

 <div class="comentarios">
        Nenhum comentário ainda, seja o primeiro!
    </div>
<script src="/js/axios.min.js"></script>
<script src="/js/axios-index.js"></script> 
<script>
    $( document ).ready(function() {
        $('#form-comentario-materia').on('submit', function(e) {
            e.preventDefault();
            console.log('xxxxxxx');
            if ($("#comment-name").val() == '') {alert("Insira o nome"); $("#nome_comment").focus(); return false;}
            if ($("#comment-email").val() == '') {alert("Insira o email"); $("#email_comment").focus(); return false;}
            if ($("#comment-content").val() == '') {alert("Insira um comentario"); $("#texto_comment").focus(); return false;}
            if ($("#g-recaptcha").val() == '') {alert('Marque a opção "Não sou um robô"'); return false;}

            axios.post("/apis/comment2.php", $(this).serialize())
            .then((response) => {
                alert(response.data.msg);
                if (response.data.success == 'true') $('#form-comentario-materia').trigger("reset");
                grecaptcha.reset();
            }).catch((error) => {
                console.log(error.response.data)
            });
        });
        $('#comentar').click(function() {
            $('#form-comentario-materia').fadeIn();
        });
        $('#close-form-comment-materia').click(function() {
            $('#form-comentario-materia').fadeOut();
            $('#form-comentario-materia').trigger("reset");
        });
    });
</script>
    <section id="comments-facebook" class="marginbottom20 margintop20">
       <div id="fb-root"></div>
        <div class="fb-comments" data-href="https://www.capitalnews.com.br/cotidiano/transito/motorista-capota-carro-em-rodovia-ao-voltar-de-confraternizacao/340939" data-width="660" data-numposts="3" data-colorscheme="light"></div>
    </section>
    <!-- Banner Apos commnetario conteudo -->
    <div class="banners-pos-comentario" style="display: table;">
      <div style="float:left; margin-right: 30px; margin-bottom:30px;" >
          <!-- /33172041/BFCF02 -->
          <div id="div-gpt-ad-1513710922819-0" style="height:250px; width:300px;">
          <script>
          googletag.cmd.push(function() { googletag.display("div-gpt-ad-1513710922819-0"); });
          </script>
          </div>
          </div>
      <div style="float:left; margin-bottom:30px;" >
          <!-- /33172041/BFCF03 -->
          <div id="div-gpt-ad-1513711284068-0" style="height:250px; width:300px;">
          <script>
          googletag.cmd.push(function() { googletag.display("div-gpt-ad-1513711284068-0"); });
          </script>
          </div>
          </div>
   </div>

    <!-- Banner footer conteudo -->
    
        <section>
        <header class="title-section">
            <h1>
                LEIA MAIS SOBRE ESSE ASSUNTO
            </h1>
            <div class="top-border-section"></div>
        </header>
                                          <div class="container-related"  >
                                            <div class="marginbottom20">
                         <a href="https://www.capitalnews.com.br/cotidiano/transito/embriagada-jovem-bate-carro-no-portao-da-vizinha/340845">
                          <div style="width:150px; height:111px; background: url(https://www.capitalnews.com.br/storage/webdisco/2019/11/14/150x111/b3219c0c195e49082c9202aa38478823.jpg) no-repeat center center"></div>
                        </a>
                      </div>
                                            <div class="title-relateds">
                          <a href="https://www.capitalnews.com.br/cotidiano/transito/embriagada-jovem-bate-carro-no-portao-da-vizinha/340845"><p>Embriagada jovem bate carro no portão da vizinha</p></a><div class="clear"></div>
                      </div>

                                        </div>
                                                                                    <div class="container-related"  >
                                            <div class="marginbottom20">
                         <a href="https://www.capitalnews.com.br/policia/bebado-homem-e-preso-apos-se-envolver-em-acidente/340770">
                          <div style="width:150px; height:111px; background: url(https://www.capitalnews.com.br/storage/webdisco/2018/09/27/150x111/85df7f9c322d671e5d54eb6a8645e9b0.jpg) no-repeat center center"></div>
                        </a>
                      </div>
                                            <div class="title-relateds">
                          <a href="https://www.capitalnews.com.br/policia/bebado-homem-e-preso-apos-se-envolver-em-acidente/340770"><p>Bêbado, homem é preso após se envolver em acidente </p></a><div class="clear"></div>
                      </div>

                                        </div>
                                                                                    <div class="container-related"  >
                                            <div class="marginbottom20">
                         <a href="https://www.capitalnews.com.br/cotidiano/transito/acidente-mata-jovem-de-17-anos-e-motorista-foge/340406">
                          <div style="width:150px; height:111px; background: url(https://www.capitalnews.com.br/storage/webdisco/2020/03/20/150x111/7fdf5b48f1ef3b6a7d0bee536acaf762.png) no-repeat center center"></div>
                        </a>
                      </div>
                                            <div class="title-relateds">
                          <a href="https://www.capitalnews.com.br/cotidiano/transito/acidente-mata-jovem-de-17-anos-e-motorista-foge/340406"><p>Acidente mata jovem de 17 anos e motorista foge </p></a><div class="clear"></div>
                      </div>

                                        </div>
                                                                                    <div class="container-related" style="margin-right:0px;" >
                                            <div class="marginbottom20">
                         <a href="https://www.capitalnews.com.br/cotidiano/transito/motociclista-morre-apos-colisao/340201">
                          <div style="width:150px; height:111px; background: url(https://www.capitalnews.com.br/storage/webdisco/2019/09/02/150x111/96ce934a72e742a74e4212903a8714b1.jpg) no-repeat center center"></div>
                        </a>
                      </div>
                                            <div class="title-relateds">
                          <a href="https://www.capitalnews.com.br/cotidiano/transito/motociclista-morre-apos-colisao/340201"><p>Motociclista morre após colisão</p></a><div class="clear"></div>
                      </div>

                                        </div>
                                                                                                  <div class="clear"></div>
                  <div class="line-related">
                      <a href="https://www.capitalnews.com.br/cotidiano/transito/homem-morre-apos-capotar-veiculo/339884">Homem morre após capotar veículo </a>
                  </div>
                                                                                                  <div class="line-related" style="margin-top:0px;">
                      <a href="https://www.capitalnews.com.br/cotidiano/transito/vestido-enrosca-em-moto-e-gravida-cai-no-chao/339818">Vestido enrosca em moto e grávida cai no chão</a>
                  </div>
                                                                                    <div class="line-related" style="margin-top:0px;">
                      <a href="https://www.capitalnews.com.br/cotidiano/transito/agetran-informa-interdicoes-do-final-de-semana/339800">Agetran informa interdições do final de semana </a>
                  </div>
                                                                                                                                                                                              </section>
          <div class="clear"></div>
    </section>

    
    <script type="text/javascript">
    function share(){
      FB.ui({
        method: 'feed',
        link: 'https://www.capitalnews.com.br/cotidiano/transito/motorista-capota-carro-em-rodovia-ao-voltar-de-confraternizacao/340939',
        caption: 'Motorista capota carro em rodovia, ao voltar de confraternização ',
      }, function(response){});
    }
  </script>

</article>
    </div>
    <aside id="col-right">
      <section class="banner divider">
  <!-- /33172041/BT02 -->
  <div id='div-gpt-ad-1429734980518-1' style='height:250px; width:300px; margin-right: auto; margin-left: auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429734980518-1'); });
  </script>
  </div>
</section>      <section id="reportagem-especial" class="divider">
  <header class="title-section">
    <h1><a href="/entrevista">Entrevista</a></h1>
    <div class="top-border-section"></div>
    <a href="/entrevista">Leia Mais</a>
  </header>
      <article class="clear">
      <div class="image-left"> 
        <a href="/entrevista/blinde-sua-mente-psicanalista-fala-sobre-cuidados-com-a-saude-mental-durante-a-pandemia/340591"> 
          <img src="https://www.capitalnews.com.br/storage/webdisco/2020/03/25/130x160/dd86965133add294c0d939e2de9bdd49.jpg" alt="Blinde sua mente! Psicanalista fala sobre cuidados com a saúde mental durante a pandemia"> 
        </a> 
      </div>
      <div class="text-right">
        <h4> <a class="blue-title" href="/entrevista/blinde-sua-mente-psicanalista-fala-sobre-cuidados-com-a-saude-mental-durante-a-pandemia/340591"> Blinde sua mente! Psicanalista fala sobre cuidados com a saúde mental durante a pandemia </a></h4>
        <p><a class="Font" href="/entrevista/blinde-sua-mente-psicanalista-fala-sobre-cuidados-com-a-saude-mental-durante-a-pandemia/340591">  </a></p>
      </div>
    </article>
    
</section>
      <section id="ultimas-noticias" class="divider clear top-orange">

    <header class="title-section">
      <h1><a href="/ultimas-noticias">Últimas Notícias</a></h1>
      <div class="top-border-section"></div>
      <a class="header-leia-mais" href="/ultimas-noticias">Leia Mais</a>
    </header>

    <article>

        <ul>
            
                <li class="divider clear">
                    <h6> 13:50 </h6>
                    <h3 class="hat inline-block">Imposto de Renda </h3>
                    <h5 style="margin-left: 39px;"> <a href="/economia/receita-adia-pagamento-da-primeira-cota-do-imposto-de-renda-para-junho/340956"> Receita adia pagamento da primeira cota do Imposto de Renda para junho </a> </h5>
                </li>

            
                <li class="divider clear">
                    <h6> 13:41 </h6>
                    <h3 class="hat inline-block">Coronavírus </h3>
                    <h5 style="margin-left: 39px;"> <a href="/cotidiano/hospital-e-pm-recebem-r-362-mil-da-justica-para-enfrentar-covid-19/340955"> Hospital e PM recebem R$ 362 mil da Justiça para enfrentar Covid-19 </a> </h5>
                </li>

            
                <li class="divider clear">
                    <h6> 13:27 </h6>
                    <h3 class="hat inline-block">Deu ruim  </h3>
                    <h5 style="margin-left: 39px;"> <a href="/policia/apos-espancar-mulher-marido-tenta-visita-la-na-santa-casa/340952"> Após espancar mulher, marido tenta visita-la na Santa Casa  </a> </h5>
                </li>

            
                <li class=" clear">
                    <h6> 13:14 </h6>
                    <h3 class="hat inline-block">Covid-19 </h3>
                    <h5 style="margin-left: 39px;"> <a href="/cotidiano/brasileiros-que-estavam-na-bolivia-chegam-em-corumba/340954"> Brasileiros que estavam na Bolívia chegam em Corumbá  </a> </h5>
                </li>

                    </ul>

    </article>

</section>      <section class="banner divider">
  <!-- /33172041/BT01 -->
  <div id='div-gpt-ad-1429734980518-0' style='height:250px; width:300px; margin-right: auto; margin-left: auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429734980518-0'); });
  </script>
  </div>
</section>      <section id="opiniao" class="divider">
  <header class="title-section">
    <h1><a href="/opiniao">opiniao</a></h1>
    <div class="top-border-section"></div>
    <a class="header-leia-mais" href="/opiniao">Leia Mais</a>
  </header>

        
        <article class="clear divider">
          <div class="text-right">
            <div class="image-content-left">
              <a href="/opiniao/homo-separatam/340932"> 
                <img src="https://www.capitalnews.com.br/storage/webdisco/2017/03/24/120x85/29abd9fe27970b40a63cf45edb1b055a.jpg" alt="Homo Separatam"> 
              </a> 
            </div>
            <div class="text-content-right">
              <h3> <a class="blue2" href="/opiniao/homo-separatam/340932"> Homo Separatam </a></h3> 

              <h3 class="autor-miniTitle"> Artigo de responsabilidade do autor </h3>
              
              <!-- FB Button -->
              <div style="margin-top:3px;" class="fb-share-button" data-href="/opiniao/homo-separatam/340932" data-layout="button" data-mobile-iframe="true">
                <a class="fb-xfbml-parse-ignore" target="_blank" href="/opiniao/homo-separatam/340932">Compartilhar
                </a>
              </div>  

            </div>
          </div>
        </article>        
      
        
        <article class="clear divider">
          <div class="text-right">
            <div class="image-content-left">
              <a href="/opiniao/escolas-fechadas-mudam-a-rotina-e-criam-desafio-para-as-familias/340931"> 
                <img src="https://www.capitalnews.com.br/storage/webdisco/2019/09/27/120x85/d0056c4d0b781abb4772eac4e08ed561.jpg" alt="Escolas fechadas mudam a rotina e criam desafio para as famílias"> 
              </a> 
            </div>
            <div class="text-content-right">
              <h3> <a class="blue2" href="/opiniao/escolas-fechadas-mudam-a-rotina-e-criam-desafio-para-as-familias/340931"> Escolas fechadas mudam a rotina e criam desafio para as famílias </a></h3> 

              <h3 class="autor-miniTitle"> Artigo de responsabilidade do autor </h3>
              
              <!-- FB Button -->
              <div style="margin-top:3px;" class="fb-share-button" data-href="/opiniao/escolas-fechadas-mudam-a-rotina-e-criam-desafio-para-as-familias/340931" data-layout="button" data-mobile-iframe="true">
                <a class="fb-xfbml-parse-ignore" target="_blank" href="/opiniao/escolas-fechadas-mudam-a-rotina-e-criam-desafio-para-as-familias/340931">Compartilhar
                </a>
              </div>  

            </div>
          </div>
        </article>        
      
        
        <article class="clear ">
          <div class="text-right">
            <div class="image-content-left">
              <a href="/opiniao/inquietacao-perante-a-existencia/340927"> 
                <img src="https://www.capitalnews.com.br/storage/webdisco/2017/02/08/120x85/08df3e049f01c4261f823a0a1d63b0be.jpg" alt="Inquietação perante a existência"> 
              </a> 
            </div>
            <div class="text-content-right">
              <h3> <a class="blue2" href="/opiniao/inquietacao-perante-a-existencia/340927"> Inquietação perante a existência </a></h3> 

              <h3 class="autor-miniTitle"> Artigo de responsabilidade do autor </h3>
              
              <!-- FB Button -->
              <div style="margin-top:3px;" class="fb-share-button" data-href="/opiniao/inquietacao-perante-a-existencia/340927" data-layout="button" data-mobile-iframe="true">
                <a class="fb-xfbml-parse-ignore" target="_blank" href="/opiniao/inquietacao-perante-a-existencia/340927">Compartilhar
                </a>
              </div>  

            </div>
          </div>
        </article>        
      
    
</section>
      <script src="/assets/js/royalslider/jquery.royalslider.min.js" type="text/javascript" ></script>
<section id="colunistas" class="divider">
  <header class="title-section">
    <h1><a href="/colunistas">Colunistas</a></h1>
    <div class="top-border-section"></div>
    <a href="/colunistas">Leia Mais</a>
  </header>
  
  <div id="content-slider-1" class="royalSlider contentSlider rsDefault">
  
        <div>
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/marco-eusebio/bolsonaro-diz-que-falta-um-pouco-mais-de-humildade-ao-ministro-mandetta-video/340930"> 
            <img src="https://www.capitalnews.com.br/storage/webdisco/2015/04/13/original/0e094b5f5f335f1f1cbb99a6fa8f231f.jpg" alt="Bolsonaro diz que “falta um pouco mais de humildade” ao ministro Mandetta: vídeo" style="max-width: 100%;"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/marco-eusebio/bolsonaro-diz-que-falta-um-pouco-mais-de-humildade-ao-ministro-mandetta-video/340930"> 
              <img src="https://www.capitalnews.com.br/storage/webdisco/2020/04/03/120x80/5771ca073d85b6491821033aac2ef35b.jpg" alt="Bolsonaro diz que “falta um pouco mais de humildade” ao ministro Mandetta: vídeo" style="max-width: 100%;">
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/marco-eusebio/bolsonaro-diz-que-falta-um-pouco-mais-de-humildade-ao-ministro-mandetta-video/340930"> Bolsonaro diz que “falta um pouco mais de humildade” ao ministro Mandetta: vídeo </a></h3>
          </div>
        </div>
      </article>
    </div>
      
  
        <div>
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/moda-e-beleza/descubra-as-principais-tendencias-para-unhas-artisticas-nesta-estacao/340729"> 
            <img src="https://www.capitalnews.com.br/storage/webdisco/2020/02/29/original/8bc2e8ecf5237fac4c69243bfeeadf59.png" alt="Descubra as principais tendências para unhas artísticas nesta estação" style="max-width: 100%;"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/moda-e-beleza/descubra-as-principais-tendencias-para-unhas-artisticas-nesta-estacao/340729"> 
              <img src="https://www.capitalnews.com.br/storage/webdisco/2020/03/29/120x80/0f2eb27d77852e68bb2063782653c569.jpg" alt="Descubra as principais tendências para unhas artísticas nesta estação" style="max-width: 100%;">
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/moda-e-beleza/descubra-as-principais-tendencias-para-unhas-artisticas-nesta-estacao/340729"> Descubra as principais tendências para unhas artísticas nesta estação </a></h3>
          </div>
        </div>
      </article>
    </div>
      
  
        <div>
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/casa-e-decoracao/geracao-millennial-prefere-alugar-a-comprar-imovel/340730"> 
            <img src="https://www.capitalnews.com.br/storage/webdisco/2016/04/26/original/e3ee11bc2c02b48e282054d297742202.jpg" alt="Geração millennial prefere alugar a comprar imóvel" style="max-width: 100%;"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/casa-e-decoracao/geracao-millennial-prefere-alugar-a-comprar-imovel/340730"> 
              <img src="https://www.capitalnews.com.br/storage/webdisco/2020/03/29/120x80/0ea9a0b5306f89050a944026d520aadf.jpg" alt="Geração millennial prefere alugar a comprar imóvel" style="max-width: 100%;">
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/casa-e-decoracao/geracao-millennial-prefere-alugar-a-comprar-imovel/340730"> Geração millennial prefere alugar a comprar imóvel </a></h3>
          </div>
        </div>
      </article>
    </div>
      
  
        <div>
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/tecnologia/confira-as-novidades-do-ios-14/340708"> 
            <img src="https://www.capitalnews.com.br/storage/webdisco/2020/02/20/original/681bcc4cc4ad67746c8ac6d7f71059ee.jpg" alt="Confira as novidades do iOS 14" style="max-width: 100%;"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/tecnologia/confira-as-novidades-do-ios-14/340708"> 
              <img src="https://www.capitalnews.com.br/storage/webdisco/2020/03/28/120x80/ee16def798454d66037f68a8a1ad79e7.jpg" alt="Confira as novidades do iOS 14" style="max-width: 100%;">
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/tecnologia/confira-as-novidades-do-ios-14/340708"> Confira as novidades do iOS 14 </a></h3>
          </div>
        </div>
      </article>
    </div>
      
  
        <div>
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/educacao-e-carreira/o-que-e-nome-social-e-como-as-pessoas-podem-ter-acesso-a-ele/340709"> 
            <img src="https://www.capitalnews.com.br/storage/webdisco/2017/11/27/original/dcdf4c5e1975f66c9eda6fb471a0dffb.jpg" alt="O que é “nome social” e como as pessoas podem ter acesso a ele" style="max-width: 100%;"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/educacao-e-carreira/o-que-e-nome-social-e-como-as-pessoas-podem-ter-acesso-a-ele/340709"> 
              <img src="https://www.capitalnews.com.br/storage/webdisco/2020/03/28/120x80/abf6754fec6b2ce0b0479c1b695a9efa.jpg" alt="O que é “nome social” e como as pessoas podem ter acesso a ele" style="max-width: 100%;">
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/educacao-e-carreira/o-que-e-nome-social-e-como-as-pessoas-podem-ter-acesso-a-ele/340709"> O que é “nome social” e como as pessoas podem ter acesso a ele </a></h3>
          </div>
        </div>
      </article>
    </div>
      
  
    
  
    
  
    
    
</div>
<script>
  jQuery(document).ready(function($) {
    // Please note that autoHeight option has some conflicts with options like imageScaleMode, imageAlignCenter and autoScaleSlider
    // it's recommended to disable them when using autoHeight module
    $('#content-slider-1').royalSlider({
      autoHeight: true,
      arrowsNav: false,
      fadeinLoadedSlide: false,
      controlNavigationSpacing: 0,
      controlNavigation: 'bullets',
      imageScaleMode: 'none',
      imageAlignCenter:false,
      loop: true,
      loopRewind: true,
      numImagesToPreload: 6,
      keyboardNavEnabled: true,
      randomizeSlides:true,
      usePreloader: false,
       autoPlay: {
           // autoplay options go gere
           enabled: true,
           stopAtAction: false,
           pauseOnHover: true,
           delay: 5000
       },
     controlNavigationSpacing: 10
    });
  });
</script>
</section>
      <section class="banner divider">
  <!-- /33172041/SBT02 -->
  <div id='div-gpt-ad-1429731586903-4' style='height:400px; width:300px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429731586903-4'); });
  </script>
  </div>
</section>      <section class="banner divider">
  <!-- /33172041/SBT01 -->
  <div id='div-gpt-ad-1429731586903-3' style='height:400px; width:300px; margin-right: auto; margin-left: auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429731586903-3'); });
  </script>
  </div>
</section>  </aside> <!-- col-right --> 

</div>

</main>
  <div class="container margintop20">
        <nav id="menu">
    <ul class="home-icon-menu">
      <li>
        <a href="http://capitalnews.com.br">
          <img src="/images/home-icon.png" alt="Página Principal">
        </a>
      </li>
    </ul>
   <ul class="sf-menu"><li><a href="/ultimas-noticias" target="_self" title="Últimas Notícias" MenuLateral>Últimas Notícias</a><ul class="sf-menu"><li><a href="/cotidiano" target="_self" title="Cotidiano" MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito" target="_self" title="Trânsito" MenuLateral>Trânsito</a></li></ul></li><li><a href="/cultura-e-entretenimento" target="_self" title="Cultura e Entretenimento" MenuLateral>Cultura e Entretenimento</a></li><li><a href="/economia" target="_self" title="Economia" MenuLateral>Economia</a></li><li><a href="/educacao" target="_self" title="Educação" MenuLateral>Educação</a></li><li><a href="/entrevista" target="_self" title="Entrevista" MenuLateral>Entrevista</a></li><li><a href="/esporte" target="_self" title="Esporte" MenuLateral>Esporte</a></li><li><a href="/internacional" target="_self" title="Internacional" MenuLateral>Internacional</a></li><li><a href="/meio-ambiente" target="_self" title="Meio Ambiente" MenuLateral>Meio Ambiente</a></li><li><a href="/nacional" target="_self" title="Nacional" MenuLateral>Nacional</a></li><li><a href="/oportunidades" target="_self" title="Oportunidades" MenuLateral>Oportunidades</a></li><li><a href="/policia" target="_self" title="Polícia" MenuLateral>Polícia</a></li><li><a href="/politica" target="_self" title="Política" MenuLateral>Política</a></li><li><a href="/reportagem-especial" target="_self" title="Reportagem Especial" MenuLateral>Reportagem Especial</a></li><li><a href="/rural" target="_self" title="Rural" MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/expogrande" target="_self" title="Expogrande" MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/2015" target="_self" title="2015" MenuLateral>2015</a></li></ul></li><li><a href="/expogrande-2015" target="_self" title="Expogrande 2015" MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/saude" target="_self" title="Saúde" MenuLateral>Saúde</a></li><li><a href="/tecnologia" target="_self" title="Tecnologia" MenuLateral>Tecnologia</a></li><li><a href="/capitaltv" target="_self" title="CapitalTV" MenuLateral>CapitalTV</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/" target="_self" title="Transmissão" MenuLateral>Transmissão</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/stf" target="_self" title="STF" MenuLateral>STF</a></li><li><a href="/capitaltv/transmissao/tce" target="_self" title="TCE" MenuLateral>TCE</a></li><li><a href="/capitaltv/transmissao/tv-camara" target="_self" title="TV Câmara" MenuLateral>TV Câmara</a></li><li><a href="/capitaltv/transmissao/tv-nbr" target="_self" title="TV NBR" MenuLateral>TV NBR</a></li><li><a href="/capitaltv/transmissao/tv-senado" target="_self" title="TV Senado" MenuLateral>TV Senado</a></li></ul></li></ul></li><li><a href="/retrospectiva" target="_self" title="Retrospectiva" MenuLateral>Retrospectiva</a><ul class="sf-menu"><li><a href="/retrospectiva/2014" target="_self" title="2014" MenuLateral>2014</a></li><li><a href="/retrospectiva/2015" target="_self" title="2015" MenuLateral>2015</a></li><li><a href="/retrospectiva/2016" target="_self" title="2016" MenuLateral>2016</a></li></ul></li></ul></li><li><a href="/politica/"  MenuLateral>Política</a><ul class="sf-menu"><li><a href="http://www.capitalnews.com.br/domesmofato/225" target="_self" title="Eleições 2018" MenuLateral>Eleições 2018</a></li></ul></li><li><a href="/policia/"  MenuLateral>Polícia</a></li><li><a href="/cotidiano/"  MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito/"  MenuLateral>Trânsito</a></li></ul></li><li><a href="/esporte/"  MenuLateral>Esporte</a></li><li><a href="/cultura-e-entretenimento/"  MenuLateral>Cultura e Entretenimento</a><ul class="sf-menu"><li><a href="/cultura-e-entretenimento/cinema/"  MenuLateral>Cinema</a></li></ul></li><li><a href="/rural/"  MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/rural/expogrande/"  MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/rural/expogrande/2015/"  MenuLateral>2015</a></li></ul></li><li><a href="/agronegocio/expogrande-2015/"  MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/oportunidades/"  MenuLateral>Oportunidades</a></li><li><a href="/opiniao/"  MenuLateral>Opinião</a></li><li><a href="/colunistas/"  MenuLateral>Colunistas</a><ul class="sf-menu"><li><a href="/colunistas/bem-estar/"  MenuLateral>Bem-Estar</a></li><li><a href="/colunistas/casa-e-decoracao/"  MenuLateral>Casa e Decoração</a></li><li><a href="/colunistas/cultura/"  MenuLateral>Cultura</a></li><li><a href="/colunistas/educacao-e-carreira/"  MenuLateral>Educação e Carreira</a></li><li><a href="/colunistas/futebol/"  MenuLateral>Futebol</a></li><li><a href="/colunistas/juridiques/"  MenuLateral>Juridiquês</a></li><li><a href="/colunistas/marco-eusebio/"  MenuLateral>Marco Eusébio</a></li><li><a href="/colunistas/moda-e-beleza/"  MenuLateral>Moda e Beleza</a></li><li><a href="/colunistas/roberto-costa/"  MenuLateral>Roberto Costa</a></li><li><a href="/colunistas/tecnologia/"  MenuLateral>Tecnologia</a></li><li><a href="/colunistas/viagens/"  MenuLateral>Viagens</a></li><li><a href="/colunistas/home-decore/"  MenuLateral>Home Decore</a></li></ul></li></ul>
</nav>
  </div> <!-- container -->

  <footer id="main-footer">

    <div id="footer-container">

      <div class="left-side">
        <h1>(67) 3042-4141</h1>
        <h1>redacao@capitalnews.com.br</h1>
      </div>

      <div class="right-side">
        <h1><a href="/"> <img src="/images/logo-capitalnews-footer.png" alt="Capitalnews"> </a></h1>
      </div>

    </div> <!-- footer-container -->

  </footer>

  <div class="container">
    <div id="copyright" class="uppercase">
      Copyright &copy; 2020 - 
    </div> <!-- copyright -->
    <div class="logo-trinix"> <a href="http://www.tnx.com.br" target="__blank"> <img src="/images/logo-trinix.png" alt="Trinix"> </a> </div>
  </div> <!-- container -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.11&appId=763346967068774';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script>

</body>
</html>
