<!DOCTYPE html>
<html lang="pt-br">
    <head>
        <meta charset="UTF-8">
        <title> O céu amanhece claro na maior parte do dia nesta sexta-feira  | Notícias de Campo Grande e MS | Capital News</title>
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-61479974-1', 'auto');
            ga('send', 'pageview');
            (function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=763346967068774";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
        <script>
            window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
        </script>
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:title" content=" O céu amanhece claro na maior parte do dia nesta sexta-feira ">
        <meta name="twitter:description" content="Temperaturas podem registrar mínima de 21°C e máxima de 31°C">
        <meta name="twitter:image" content="https://capitalnews.com.br/storage/webdisco/2021/04/22/660x420/9538184db35b05b7fc55353f54cb5960.jpg" />
        <meta property="og:title" content=" O céu amanhece claro na maior parte do dia nesta sexta-feira "/>
        <meta property="og:image" content="https://capitalnews.com.br/storage/webdisco/2021/04/22/660x420/9538184db35b05b7fc55353f54cb5960.jpg" />
        <meta property="og:site_name" content=" O céu amanhece claro na maior parte do dia nesta sexta-feira  | Notícias de Campo Grande e MS | Capital News"/>
        <meta property="og:url" content="http://capitalnews.com.br/cotidiano/o-ceu-amanhece-claro-na-maior-parte-do-dia-nesta-sexta-feira/363484"/>
        <meta property="og:description" content="Temperaturas podem registrar mínima de 21°C e máxima de 31°C"/>
        <meta property="fb:app_id" content="763346967068774"/>
        <meta name="url" content="https://capitalnews.com.br" />
        <meta name="description" content="Temperaturas podem registrar mínima de 21°C e máxima de 31°C" />
        <meta name="autor" content=" O céu amanhece claro na maior parte do dia nesta sexta-feira  | Notícias de Campo Grande e MS | Capital News" />
        <meta name="company" content=" O céu amanhece claro na maior parte do dia nesta sexta-feira  | Notícias de Campo Grande e MS | Capital News" />
        <meta name="revisit-after" content="1" />
        <meta name="keywords" content=""/>
        <link rev="made" href="mailto:redacao@capitalnews.com.br" />
        <link rel="alternate" type="application/rss+xml" title="RSS  O céu amanhece claro na maior parte do dia nesta sexta-feira  | Notícias de Campo Grande e MS | Capital News" href="/rss.php" />
        <link rel="shortcut icon" href="https://capitalnews.com.br/images/favicon.png?v=1" type="image/x-icon" />

        <script type="text/javascript" src="/dist/all.min.js?v=1.21"></script>
        <link rel="stylesheet" href="/dist/all.min.css?v=1.2.3">

    </head>
    <body>
        <div id="fb-root"></div>

        <div class="container clear">
            <section id="header-banners">
                

                

                

                <div class="today">
                    <span class="today-date">
                        Campo Grande/MS, Sexta-Feira, 08 de Outubro de 2021 |
                    </span>
                    <span id="ur" class="hour"></span>
                </div> <!-- today -->
            </section>
        </div> <!-- container -->

        <header id="main-header">
            <div class="container">
                <div id="header-container-sides">
                    <div class="left-side">
                        <div class="logo">
                            <a href="/"><img src="/images/logo-1.png" alt="Capital News"></a>
                            <!-- <img src="/images/laco3.png" alt="" style="width: 160px;margin-left: 10px;"> -->
                        </div> <!-- logo -->
                    </div> <!-- left side -->
                    <div class="right-side">
                        <div id="small-nav-and-social">
                            <nav id="small-nav">
   <ul class="sf-menu"><li><a href="/expediente/"  MenuLateral>expediente</a></li><li><a href="/sobre-nos/"  MenuLateral>sobre nós</a></li></ul>
</nav>                            <div class="social">
                                <a target="__blank" href="http://www.facebook.com/CapitalNews"><img src="/images/facebook.png" alt="Facebook"></a>
                                <a target="__blank" href="http://twitter.com/CapitalNews"><img src="/images/twitter.png" alt="Twitter"></a>
                                <a target="__blank" href="http://www.youtube.com/user/CapitalNEWScombr"><img src="/images/youtube.png" alt="Youtube"></a>
                                <a href="#" class="whats"><img src="/images/whatsapp.png" class="paddingright10 border-right" alt="Whatsapp"></a>
                                <a href="#" id="lupe"><img src="/images/lupe.png" alt="Lupa" class="margin-none"> </a>
                            </div> <!-- social -->
                            <div class="whats-number hidden">
                                <h5 class="blue right telefone"> mande um whats! (67) 3042-4141</h5>
                            </div>
                            <div class="search-form hidden">
                                <form id="search-content" action="/busca.php">
                                    <a href="#" class="close-search"> <img width="25" height="25" src="/images/close.png" alt="Fechar"> </a>
                                    <input id="keyword" type="text" name="keyword">
                                    <input type="submit" class="btn-search" value="">
                                </form>
                            </div>
                        </div> <!-- small-nav and social -->
                        <section class="weather">
                            <div class="icon-weather"> <img src="/images/sun.png" alt=""> </div>
                            <div class="max-temp"></div>
                            <div class="min-temp">27˚</div>
                            <select class="choose-city">
                                <option value="455849" class="city blue">Em Campo Grande</option>
                                <option value="455947" class="city blue">Em Corumbá</option>
                                <option value="457088" class="city blue">Em Coxim</option>
                                <option value="455859" class="city blue">Em Dourados</option>
                                <option value="455985" class="city blue">Em Ponta Porã</option>
                                <option value="456000" class="city blue">Em Três Lagoas</option>
                            </select>
                        </section> <!-- weather -->
                        <div class="clear"></div>
                        <section class="informations">
                            <article>
                                <h5 class="blue right telefone">(67) 3042-4141</h5>
                            </article>
                        </section> <!-- informations -->
                    </div> <!-- right-side -->
                </div> <!-- container-sides -->
                <nav id="menu">
    <ul class="home-icon-menu">
      <li>
        <a href="http://capitalnews.com.br">
          <img src="/images/home-icon.png" alt="Página Principal">
        </a>
      </li>
    </ul>
   <ul class="sf-menu"><li><a href="/ultimas-noticias" target="_self" title="Últimas Notícias" MenuLateral>Últimas Notícias</a><ul class="sf-menu"><li><a href="/cotidiano" target="_self" title="Cotidiano" MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito" target="_self" title="Trânsito" MenuLateral>Trânsito</a></li></ul></li><li><a href="/cultura-e-entretenimento" target="_self" title="Cultura e Entretenimento" MenuLateral>Cultura e Entretenimento</a></li><li><a href="/economia" target="_self" title="Economia" MenuLateral>Economia</a></li><li><a href="/educacao" target="_self" title="Educação" MenuLateral>Educação</a></li><li><a href="/entrevista" target="_self" title="Entrevista" MenuLateral>Entrevista</a></li><li><a href="/esporte" target="_self" title="Esporte" MenuLateral>Esporte</a></li><li><a href="/internacional" target="_self" title="Internacional" MenuLateral>Internacional</a></li><li><a href="/meio-ambiente" target="_self" title="Meio Ambiente" MenuLateral>Meio Ambiente</a></li><li><a href="/nacional" target="_self" title="Nacional" MenuLateral>Nacional</a></li><li><a href="/oportunidades" target="_self" title="Oportunidades" MenuLateral>Oportunidades</a></li><li><a href="/policia" target="_self" title="Polícia" MenuLateral>Polícia</a></li><li><a href="/politica" target="_self" title="Política" MenuLateral>Política</a></li><li><a href="/reportagem-especial" target="_self" title="Reportagem Especial" MenuLateral>Reportagem Especial</a></li><li><a href="/rural" target="_self" title="Rural" MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/expogrande" target="_self" title="Expogrande" MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/2015" target="_self" title="2015" MenuLateral>2015</a></li></ul></li><li><a href="/expogrande-2015" target="_self" title="Expogrande 2015" MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/saude" target="_self" title="Saúde" MenuLateral>Saúde</a></li><li><a href="/tecnologia" target="_self" title="Tecnologia" MenuLateral>Tecnologia</a></li><li><a href="/capitaltv" target="_self" title="CapitalTV" MenuLateral>CapitalTV</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/" target="_self" title="Transmissão" MenuLateral>Transmissão</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/stf" target="_self" title="STF" MenuLateral>STF</a></li><li><a href="/capitaltv/transmissao/tce" target="_self" title="TCE" MenuLateral>TCE</a></li><li><a href="/capitaltv/transmissao/tv-camara" target="_self" title="TV Câmara" MenuLateral>TV Câmara</a></li><li><a href="/capitaltv/transmissao/tv-nbr" target="_self" title="TV NBR" MenuLateral>TV NBR</a></li><li><a href="/capitaltv/transmissao/tv-senado" target="_self" title="TV Senado" MenuLateral>TV Senado</a></li></ul></li></ul></li><li><a href="/retrospectiva" target="_self" title="Retrospectiva" MenuLateral>Retrospectiva</a><ul class="sf-menu"><li><a href="/retrospectiva/2014" target="_self" title="2014" MenuLateral>2014</a></li><li><a href="/retrospectiva/2015" target="_self" title="2015" MenuLateral>2015</a></li><li><a href="/retrospectiva/2016" target="_self" title="2016" MenuLateral>2016</a></li></ul></li></ul></li><li><a href="/politica/"  MenuLateral>Política</a><ul class="sf-menu"><li><a href="http://www.capitalnews.com.br/domesmofato/225" target="_self" title="Eleições 2018" MenuLateral>Eleições 2018</a></li></ul></li><li><a href="/policia/"  MenuLateral>Polícia</a></li><li><a href="/cotidiano/"  MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito/"  MenuLateral>Trânsito</a></li></ul></li><li><a href="/esporte/"  MenuLateral>Esporte</a></li><li><a href="/cultura-e-entretenimento/"  MenuLateral>Cultura e Entretenimento</a><ul class="sf-menu"><li><a href="/cultura-e-entretenimento/cinema/"  MenuLateral>Cinema</a></li></ul></li><li><a href="/rural/"  MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/rural/expogrande/"  MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/rural/expogrande/2015/"  MenuLateral>2015</a></li></ul></li><li><a href="/agronegocio/expogrande-2015/"  MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/oportunidades/"  MenuLateral>Oportunidades</a></li><li><a href="/opiniao/"  MenuLateral>Opinião</a></li><li><a href="/colunistas/"  MenuLateral>Colunistas</a><ul class="sf-menu"><li><a href="/colunistas/bem-estar/"  MenuLateral>Bem-Estar</a></li><li><a href="/colunistas/casa-e-decoracao/"  MenuLateral>Casa e Decoração</a></li><li><a href="/colunistas/cultura/"  MenuLateral>Cultura</a></li><li><a href="/colunistas/educacao-e-carreira/"  MenuLateral>Educação e Carreira</a></li><li><a href="/colunistas/futebol/"  MenuLateral>Futebol</a></li><li><a href="/colunistas/identidade-digital/"  MenuLateral>Identidade Digital</a></li><li><a href="/colunistas/marco-eusebio/"  MenuLateral>Marco Eusébio</a></li><li><a href="/colunistas/moda-e-beleza/"  MenuLateral>Moda e Beleza</a></li><li><a href="/colunistas/tecnologia/"  MenuLateral>Tecnologia</a></li><li><a href="/colunistas/viagens/"  MenuLateral>Viagens</a></li></ul></li></ul>
</nav>
            </div> <!-- container -->
        </header> <!-- main-header -->

        <main class="container-pai">
        <!-- BHSBR03 -->
            <div id="div-gpt-ad-1433956718671-0" style="height:90px; width:980px; margin-bottom:23px">
            <script type="text/javascript">
            googletag.cmd.push(function() { googletag.display("div-gpt-ad-1433956718671-0"); });
            </script>
            </div>

        

        <div class="container">
    <div id="content" class="clear">
        <article>
  <header class="clear">
      <div id="hat-line" class="clear">
        <div class="hat-line-left">
                      Cotidiano
                  </div> <!-- hat-line-left -->
        <div class="hat-line-right">
          <div class="date-content">
             Sexta-Feira, 08 de Outubro de 2021, 04h:00           </div> <!-- date-content -->
          <div class="sizes-text">
            Tamanho do texto
            <span style="font-size:12px;line-height:18px">
                <a href="javascript:mudaTamanho('text-content', -1);" style="color:white;">A -</a>
            </span>
            <span style="font-size:14px;line-height:21px">
                <a href="javascript:mudaTamanho('text-content', 1);" style="color:white;">A+
                </a>
            </span>
          </div> <!-- sizes-text -->
        </div> <!-- hat-line-right -->
      </div> <!-- hat-line -->

      
      

      <h1 class="main-title">  O céu amanhece claro na maior parte do dia nesta sexta-feira </h1>

       <h2 class="complement"> Temperaturas podem registrar mínima de 21°C e máxima de 31°C </h2> 
                <h3 class="author">
              Marina Romualdo
                              <br/>
                Especial para o Capital News
                        </h3>
            <div class="social-content right">
        <div class="fb-share-button no-float inline-block marginright10" data-href="https://capitalnews.com.br/cotidiano/o-ceu-amanhece-claro-na-maior-parte-do-dia-nesta-sexta-feira/363484" data-layout="button_count"></div>
        <div class="inline-block marginright10">
          <a class="twitter-share-button" href="https://twitter.com/share">Tweet</a>
        </div>
        <div class="inline-block">
          <g:plusone size="tall"></g:plusone>
        </div>
      </div>
  </header>

  <div id="text-content" style="
    font: 15px/22px Arial,Helvetica,sans-serif;
    color: #555;">
      <p>&nbsp;</p>
<p>Por enquanto, as condi&ccedil;&otilde;es para esta sexta-feira, 08 de Outubro, s&atilde;o de sol na maior parte do dia e aumento de nuvens na parte da manh&atilde;. A previs&atilde;o &eacute; que o dia seja mais quente.&nbsp;</p>
<p>&nbsp;</p>
<p>Conforme o ClimaTempo, &agrave; tarde e &agrave; noite, ser&aacute; poss&iacute;vel pancadas de chuva em Campo Grande (MS).&nbsp;</p>
<p>&nbsp;</p>
<p>Na Capital a m&iacute;nima &eacute; de 21&deg;C e a m&aacute;xima 31&deg;C, Coxim a m&iacute;nima &eacute; de 22&deg;C e a m&aacute;xima 33&deg;C, Dourados a m&iacute;nima 21&deg;C e a m&aacute;xima 27&deg;C, Ponta Por&atilde; a m&iacute;nima 21&deg;C e a m&aacute;xima 27&deg;C, Corumb&aacute; m&iacute;nima de 23&deg;C e a m&aacute;xima 36&deg;C e em Tr&ecirc;s Lagoas a varia&ccedil;&atilde;o &eacute; de 19&deg;C a 29&deg;C.&nbsp;</p>
<p>&nbsp;</p>

<script>
  $(function() {
    $('a[rel*=lightbox]').lightBox();
  });

  (function (doc, $) {
    var images = $('.img-content');
    // gets images inserted by TinyMCE, change the image size by regex, append the image to 
    // newly created anchor then reappend it to original location
    $.each(images, function (index, image) {
      var url =  (image.src).match('/original/') ? image.src : image.src.replace(/(\d+x\d+)/, 'original'),
          wrapper = $(image).closest('.img-wrapper');

      if(wrapper.find('.img-subtitle').length){     
        $('<a>', { rel: 'lightbox', href: url }).append(image).insertBefore(wrapper.find('.img-subtitle'));
      }else{
        wrapper.append('<div class="img-subtitle"></div>');
        $('<a>', { rel: 'lightbox', href: url }).append(image).insertBefore(wrapper.find('.img-subtitle'));
      }
    });
  })(document, jQuery);
</script>
  </div> <!-- text-content -->
  
  
  
  
  
  
    <div id="actions-content" class="clear">
      <div class="clear"></div>
      <div class="Buttons rounded5px"> <a href="#" class="comentar"> Comentar esta notícia  </a> </div>
      <div class="Buttons rounded5px"> <a onclick="javascript:share();return false;" style="cursor:pointer"> Compartilhar </a> </div>
      <div class="Buttons rounded5px margin-none"> <a href="/imprime.php?cid=363484&sid=239" id="botao-imprimir"> Imprimir </a> </div>
    </div>

    <div id="div-form-enviar-materia" style="display:none;">
      <form action="/enviar.php" method='post' id="enviar-materia">
        <input name="complement" type="hidden" value="Temperaturas podem registrar mínima de 21°C e máxima de 31°C"/>
        <input name="title" type="hidden" value=" O céu amanhece claro na maior parte do dia nesta sexta-feira "/>
        <input name="hat" type="hidden" value="Meteorologia "/>
        <input name="url" type="hidden" value="https://capitalnews.com.br/cotidiano/o-ceu-amanhece-claro-na-maior-parte-do-dia-nesta-sexta-feira/363484"/>
        <div id="div-input-nome"><label for="Seu nome">Seu nome: </label><br><input type="text" size="80" name="name" id="nome"></div>
        <div id="div-input-email-amigo"><label for="Email do amigo">Email do amigo: </label><br><input type="text" size="80"  name="email" id="email"></div>
        <div id="div-input-nome-amigo"><label for="Nome do amigo">Nome do amigo: </label><br><input type="text" size="80" name="friendName" id="nome_amigo"></div>
        <label>Coment&aacute;rio:</label><br/>
        <textarea name="comment" cols="80" rows="15"></textarea>
        <div id="div-input-submit"><button class="ButtonSubmit" type="submit">Enviar</button></div>
          <div class="Buttons">
            <a href="#" id="close-send-news">FECHAR</a>
          </div>
          <div class="clear"></div>
          <div class="marginbottom10"></div>
      </form>
    </div>

    <div id="mask" style="display:none;">
  <form action="" name='captcha' id="captcha-form" method="post" class="comente_form">
    <div id="close"><a href="#"><img src="/images/close-button.png" alt="Fechar janela"></a></div>
    <input type="hidden" id="captchaId" name="captchaId" value="" />
    <img id="siimage" src="" alt="captcha image" width="300" /><br/><br/>
    <label id="texto-digite-captcha" class="text14bold">Digite o código para confirmar o envio:</label><div class="clear"></div><br>
    <span class="Font14Arial" id="captcha-error-msg" style="color:red;display:none;">Captcha incorreto. Poderia tentar novamente, por favor?<br><br></span><div class="clear"></div>
    <span id="captcha-success-msg" class="marginbottom10 Font14Arial" style="color:green;display:none;"><br><br></span>
    <input type="text" name="captcha_code" size="10" maxlength="6" class="inp" style="width:230px; margin-right:10px;float:left;height: 37px;" />
    <input type="submit" value="Enviar" class="button_custom_minor rounded5px left"/>
  </form>
</div>
  
  
    <script src='https://www.google.com/recaptcha/api.js'></script>
<div id="BarComment">
    <div class="total-comments" style="font: 14px/20px Arial">
        <header class="title-section">
            <h1>
                                    NENHUM COMENTÁRIO
                            </h1>
            <div class="top-border-section"></div>
        </header>
                    <div id="box-be-first">
                <a href="#" class="black underline comentar">Clique aqui</a> para "COMENTAR ESTA NOTÍCIA" e seja o primeiro a comentar!
            </div>
            </div>
    <div id="form-comment" class="clear margintop20" style="display:none;">
        <div class="comente_form">
            <form name="comment" id="form-comentario-materia">
                <div id="formcom">
                	<label>Nome:</label><br/>
                    <input name="comment-name" id="comment-name"  type="text" size="80"/>
                    <input name="cid" id="cid"  type="hidden" value="363484" />
                    <input name="sid" id="sid"  type="hidden" value="1" />
                    <input name="parent-comment" id="sid"  type="hidden" value="0"/>
                    <br/>
                    <label>Email:</label><br/>
                    <input name="comment-email" id="comment-email"  type="text" size="80"/>
                    <br/>
                    <label>Dados opcionais:</label><br/>
                    <input name="comment-optional" id="comment-optional"  type="text" size="80"/>
                    <br/>
                    <label>Coment&aacute;rio:</label><br/>
                    <textarea name="comment-content" id="comment-content" cols="80" rows="15"></textarea>
                    <br/>
                    <div class="g-recaptcha" data-sitekey="6LeQjboUAAAAAMzr9JUJeYKM1xnxth2B4ya_Gehy"></div>
                    <br>

                    <button type="submit" class="comment-enviar-botao margintop10" id="btn-enviar">ENVIAR COMENTÁRIO</button>

                    <!-- <input class="comment-enviar-botao margintop10" onclick="validaComentarioCaptcha('comment')" value="ENVIAR COMENTÁRIO"> -->

                    <div class="Buttons margintop10">
                   		<a href="#" id="close-form-comment">
                        	FECHAR
                        </a>
                    </div>
                </div>
            </form>
        </div>
    </div>

 <div class="comentarios">
        Nenhum comentário ainda, seja o primeiro!
    </div>
<script src="/js/axios.min.js"></script>
<script src="/js/axios-index.js"></script> 
<script>
    $( document ).ready(function() {
        $('#form-comentario-materia').on('submit', function(e) {
            e.preventDefault();
            console.log('xxxxxxx');
            if ($("#comment-name").val() == '') {alert("Insira o nome"); $("#nome_comment").focus(); return false;}
            if ($("#comment-email").val() == '') {alert("Insira o email"); $("#email_comment").focus(); return false;}
            if ($("#comment-content").val() == '') {alert("Insira um comentario"); $("#texto_comment").focus(); return false;}
            if ($("#g-recaptcha").val() == '') {alert('Marque a opção "Não sou um robô"'); return false;}

            axios.post("/apis/comment2.php", $(this).serialize())
            .then((response) => {
                alert(response.data.msg);
                if (response.data.success == 'true') $('#form-comentario-materia').trigger("reset");
                grecaptcha.reset();
            }).catch((error) => {
                console.log(error.response.data)
            });
        });
        $('#comentar').click(function() {
            $('#form-comentario-materia').fadeIn();
        });
        $('#close-form-comment-materia').click(function() {
            $('#form-comentario-materia').fadeOut();
            $('#form-comentario-materia').trigger("reset");
        });
    });
</script>
    <section id="comments-facebook" class="marginbottom20 margintop20">
       <div id="fb-root"></div>
        <div class="fb-comments" data-href="https://capitalnews.com.br/cotidiano/o-ceu-amanhece-claro-na-maior-parte-do-dia-nesta-sexta-feira/363484" data-width="660" data-numposts="3" data-colorscheme="light"></div>
    </section>
    <!-- Banner Apos commnetario conteudo -->
    <div class="banners-pos-comentario" style="display: table;">
      <div style="float:left; margin-right: 30px; margin-bottom:30px;" >
          <!-- /33172041/BFCF02 -->
          <div id="div-gpt-ad-1513710922819-0" style="height:250px; width:300px;">
          <script>
          googletag.cmd.push(function() { googletag.display("div-gpt-ad-1513710922819-0"); });
          </script>
          </div>
          </div>
      <div style="float:left; margin-bottom:30px;" >
          <!-- /33172041/BFCF03 -->
          <div id="div-gpt-ad-1513711284068-0" style="height:250px; width:300px;">
          <script>
          googletag.cmd.push(function() { googletag.display("div-gpt-ad-1513711284068-0"); });
          </script>
          </div>
          </div>
   </div>

    <!-- Banner footer conteudo -->
    
        <section>
        <header class="title-section">
            <h1>
                LEIA MAIS SOBRE ESSE ASSUNTO
            </h1>
            <div class="top-border-section"></div>
        </header>
                                          <div class="container-related"  >
                                            <div class="marginbottom20">
                         <a href="https://capitalnews.com.br/cotidiano/com-obra-polemica-muro-nao-resiste-a-chuva-e-desaba-no-interior/363486">
                          <div style="width:150px; height:111px; background: url(https://capitalnews.com.br/storage/webdisco/2021/10/07/150x111/621f9cf0563f5697471d5e2dc411d337.jpg) no-repeat center center"></div>
                        </a>
                      </div>
                                            <div class="title-relateds">
                          <a href="https://capitalnews.com.br/cotidiano/com-obra-polemica-muro-nao-resiste-a-chuva-e-desaba-no-interior/363486"><p>Com obra polêmica, muro não resiste a chuva e desaba no interior  </p></a><div class="clear"></div>
                      </div>

                                        </div>
                                                                                    <div class="container-related"  >
                                            <div class="marginbottom20">
                         <a href="https://capitalnews.com.br/cotidiano/homem-e-preso-com-filhotes-de-periquitos/363434">
                          <div style="width:150px; height:111px; background: url(https://capitalnews.com.br/storage/webdisco/2021/10/06/150x111/182ce255156884d0f464cac00c9b84bd.jpg) no-repeat center center"></div>
                        </a>
                      </div>
                                            <div class="title-relateds">
                          <a href="https://capitalnews.com.br/cotidiano/homem-e-preso-com-filhotes-de-periquitos/363434"><p>Homem é preso com filhotes de periquitos</p></a><div class="clear"></div>
                      </div>

                                        </div>
                                                                                    <div class="container-related"  >
                                            <div class="marginbottom20">
                         <a href="https://capitalnews.com.br/cotidiano/fumace-vai-percorrer-oito-bairros-de-campo-grande/363481">
                          <div style="width:150px; height:111px; background: url(https://capitalnews.com.br/storage/webdisco/2021/04/22/150x111/814e4cee7357774cc18e90474d967dbe.jpg) no-repeat center center"></div>
                        </a>
                      </div>
                                            <div class="title-relateds">
                          <a href="https://capitalnews.com.br/cotidiano/fumace-vai-percorrer-oito-bairros-de-campo-grande/363481"><p>Fumacê vai percorrer oito bairros de Campo Grande</p></a><div class="clear"></div>
                      </div>

                                        </div>
                                                                                    <div class="container-related" style="margin-right:0px;" >
                                            <div class="marginbottom20">
                         <a href="https://capitalnews.com.br/cotidiano/hospital-regional-tem-o-primeiro-fim-de-semana-sem-mortes-por-covid-19/363483">
                          <div style="width:150px; height:111px; background: url(https://capitalnews.com.br/storage/webdisco/2021/10/07/150x111/457190e702b9a5d735be12f2ff4928b3.jpg) no-repeat center center"></div>
                        </a>
                      </div>
                                            <div class="title-relateds">
                          <a href="https://capitalnews.com.br/cotidiano/hospital-regional-tem-o-primeiro-fim-de-semana-sem-mortes-por-covid-19/363483"><p>Hospital Regional tem o primeiro fim de semana sem mortes por covid-19</p></a><div class="clear"></div>
                      </div>

                                        </div>
                                                                                                  <div class="clear"></div>
                  <div class="line-related">
                      <a href="https://capitalnews.com.br/cotidiano/binoculos-com-deteccao-de-pessoas-reforcam-seguranca-no-estado/363477">Binóculos com detecção de pessoas reforçam segurança no Estado </a>
                  </div>
                                                                                                  <div class="line-related" style="margin-top:0px;">
                      <a href="https://capitalnews.com.br/cotidiano/doses-da-campanha-de-multivacinacao-estao-liberadas-o-dia-todo/363475">Doses da campanha de multivacinação estão liberadas o dia todo </a>
                  </div>
                                                                                    <div class="line-related" style="margin-top:0px;">
                      <a href="https://capitalnews.com.br/policia/novas-doses-da-pfizer-chegam-nesta-quinta-em-ms/363458">Novas doses da Pfizer chegam nesta quinta em MS </a>
                  </div>
                                                                                                                                                                                              </section>
          <div class="clear"></div>
    </section>

    
    <script type="text/javascript">
    function share(){
      FB.ui({
        method: 'feed',
        link: 'https://capitalnews.com.br/cotidiano/o-ceu-amanhece-claro-na-maior-parte-do-dia-nesta-sexta-feira/363484',
        caption: ' O céu amanhece claro na maior parte do dia nesta sexta-feira ',
      }, function(response){});
    }
  </script>

</article>
    </div>
    <aside id="col-right">
      <section class="banner divider">
  <!-- /33172041/BT01 -->
  <div id='div-gpt-ad-1429734980518-0' style='height:250px; width:300px; margin-right: auto; margin-left: auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429734980518-0'); });
  </script>
  </div>
</section>      <section id="ultimas-noticias" class="divider clear top-orange">

    <header class="title-section">
      <h1><a href="/ultimas-noticias">Últimas Notícias</a></h1>
      <div class="top-border-section"></div>
      <a class="header-leia-mais" href="/ultimas-noticias">Leia Mais</a>
    </header>

    <article>

        <ul>
            
                <li class="divider clear">
                    <h6> 07:49 </h6>
                    <h3 class="hat inline-block">Brasileirão </h3>
                    <h5 style="margin-left: 39px;"> <a href="/esporte/sao-paulo-e-santos-fecham-rodada-do-brasileirao-com-empate/363490"> São Paulo e Santos fecham rodada do Brasileirão com empate </a> </h5>
                </li>

            
                <li class="divider clear">
                    <h6> 07:29 </h6>
                    <h3 class="hat inline-block">Coluna Entrelinhas da Notícia </h3>
                    <h5 style="margin-left: 39px;"> <a href="/colunistas/marco-eusebio/morre-aos-76-anos-o-desembargador-aposentado-de-ms-atapoa-da-costa-feliz/363487"> Morre aos 76 anos o desembargador aposentado de MS, Atapoã da Costa Feliz </a> </h5>
                </li>

            
                <li class="divider clear">
                    <h6> 07:15 </h6>
                    <h3 class="hat inline-block">Eliminatórias </h3>
                    <h5 style="margin-left: 39px;"> <a href="/esporte/selecao-nao-joga-bem-mas-faz-o-suficiente-para-vencer-venezuela-de-virada/363489"> Seleção não joga bem, mas faz o suficiente para vencer Venezuela de virada </a> </h5>
                </li>

            
                <li class=" clear">
                    <h6> 07:00 </h6>
                    <h3 class="hat inline-block">Opinião </h3>
                    <h5 style="margin-left: 39px;"> <a href="/opiniao/oab-e-a-cultura-do-advogado-fracassado/363488"> OAB e a cultura do advogado fracassado </a> </h5>
                </li>

                    </ul>

    </article>

</section>      <section class="banner divider">
  <!-- /33172041/BT02 -->
  <div id='div-gpt-ad-1429734980518-1' style='height:250px; width:300px; margin-right: auto; margin-left: auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429734980518-1'); });
  </script>
  </div>
</section>      <section id="opiniao" class="divider">
  <header class="title-section">
    <h1><a href="/opiniao">opiniao</a></h1>
    <div class="top-border-section"></div>
    <a class="header-leia-mais" href="/opiniao">Leia Mais</a>
  </header>

        
        <article class="clear divider">
          <div class="text-right">
            <div class="image-content-left">
              <a href="/opiniao/oab-e-a-cultura-do-advogado-fracassado/363488"> 
                <img src="https://capitalnews.com.br/storage/webdisco/2017/03/22/120x85/8abd61689cc0353520e0aee206bc1a93.jpg" alt="OAB e a cultura do advogado fracassado"> 
              </a> 
            </div>
            <div class="text-content-right">
              <h3> <a class="blue2" href="/opiniao/oab-e-a-cultura-do-advogado-fracassado/363488"> OAB e a cultura do advogado fracassado </a></h3> 

              <h3 class="autor-miniTitle"> Artigo de responsabilidade do autor </h3>
              
              <!-- FB Button -->
              <div style="margin-top:3px;" class="fb-share-button" data-href="/opiniao/oab-e-a-cultura-do-advogado-fracassado/363488" data-layout="button" data-mobile-iframe="true">
                <a class="fb-xfbml-parse-ignore" target="_blank" href="/opiniao/oab-e-a-cultura-do-advogado-fracassado/363488">Compartilhar
                </a>
              </div>  

            </div>
          </div>
        </article>        
      
        
        <article class="clear divider">
          <div class="text-right">
            <div class="image-content-left">
              <a href="/opiniao/vida-loca/363442"> 
                <img src="https://capitalnews.com.br/storage/webdisco/2019/11/18/120x85/3cd2eaaed3c2043d93eb30696428ec24.jpg" alt="“Vida Loca”"> 
              </a> 
            </div>
            <div class="text-content-right">
              <h3> <a class="blue2" href="/opiniao/vida-loca/363442"> “Vida Loca” </a></h3> 

              <h3 class="autor-miniTitle"> Artigo de responsabilidade do autor </h3>
              
              <!-- FB Button -->
              <div style="margin-top:3px;" class="fb-share-button" data-href="/opiniao/vida-loca/363442" data-layout="button" data-mobile-iframe="true">
                <a class="fb-xfbml-parse-ignore" target="_blank" href="/opiniao/vida-loca/363442">Compartilhar
                </a>
              </div>  

            </div>
          </div>
        </article>        
      
        
        <article class="clear divider">
          <div class="text-right">
            <div class="image-content-left">
              <a href="/opiniao/mais-um-calote-nos-precatorios-desta-vez-disfarcado-de-pec-23/363390"> 
                <img src="https://capitalnews.com.br/storage/webdisco/2017/08/24/120x85/ee225c6299f26030a1195c994aaf1ea9.jpg" alt="Mais um calote nos precatórios, desta vez disfarçado de PEC 23"> 
              </a> 
            </div>
            <div class="text-content-right">
              <h3> <a class="blue2" href="/opiniao/mais-um-calote-nos-precatorios-desta-vez-disfarcado-de-pec-23/363390"> Mais um calote nos precatórios, desta vez disfarçado de PEC 23 </a></h3> 

              <h3 class="autor-miniTitle"> Artigo de responsabilidade do autor </h3>
              
              <!-- FB Button -->
              <div style="margin-top:3px;" class="fb-share-button" data-href="/opiniao/mais-um-calote-nos-precatorios-desta-vez-disfarcado-de-pec-23/363390" data-layout="button" data-mobile-iframe="true">
                <a class="fb-xfbml-parse-ignore" target="_blank" href="/opiniao/mais-um-calote-nos-precatorios-desta-vez-disfarcado-de-pec-23/363390">Compartilhar
                </a>
              </div>  

            </div>
          </div>
        </article>        
      
        
        <article class="clear ">
          <div class="text-right">
            <div class="image-content-left">
              <a href="/opiniao/luciano-hang-e-os-macacos-velhos-da-cpi/363221"> 
                <img src="https://capitalnews.com.br/storage/webdisco/2015/09/20/120x85/75d6877b0aee01f92d1aa8b993f8f029.jpg" alt="Luciano Hang e os “macacos velhos” da CPI"> 
              </a> 
            </div>
            <div class="text-content-right">
              <h3> <a class="blue2" href="/opiniao/luciano-hang-e-os-macacos-velhos-da-cpi/363221"> Luciano Hang e os “macacos velhos” da CPI </a></h3> 

              <h3 class="autor-miniTitle"> Artigo de responsabilidade do autor </h3>
              
              <!-- FB Button -->
              <div style="margin-top:3px;" class="fb-share-button" data-href="/opiniao/luciano-hang-e-os-macacos-velhos-da-cpi/363221" data-layout="button" data-mobile-iframe="true">
                <a class="fb-xfbml-parse-ignore" target="_blank" href="/opiniao/luciano-hang-e-os-macacos-velhos-da-cpi/363221">Compartilhar
                </a>
              </div>  

            </div>
          </div>
        </article>        
      
    
</section>
      <section id="colunistas" class="divider">
  <header class="title-section">
    <h1><a href="/colunistas">Colunistas</a></h1>
    <div class="top-border-section"></div>
    <a href="/colunistas">Leia Mais</a>
  </header>
  
  
        <div>
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/marco-eusebio/morre-aos-76-anos-o-desembargador-aposentado-de-ms-atapoa-da-costa-feliz/363487"> 
            <img src="https://capitalnews.com.br/storage/webdisco/2015/04/13/original/0e094b5f5f335f1f1cbb99a6fa8f231f.jpg" alt="Morre aos 76 anos o desembargador aposentado de MS, Atapoã da Costa Feliz" style="max-width: 100%;"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/marco-eusebio/morre-aos-76-anos-o-desembargador-aposentado-de-ms-atapoa-da-costa-feliz/363487"> 
              <img src="https://capitalnews.com.br/storage/webdisco/2021/10/07/120x80/df20b00a06837d60f62e0281eaf92b9b.jpg" alt="Morre aos 76 anos o desembargador aposentado de MS, Atapoã da Costa Feliz" style="max-width: 100%;">
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/marco-eusebio/morre-aos-76-anos-o-desembargador-aposentado-de-ms-atapoa-da-costa-feliz/363487"> Morre aos 76 anos o desembargador aposentado de MS, Atapoã da Costa Feliz </a></h3>
          </div>
        </div>
      </article>
    </div>
      
        <div>
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/viagens/investimento-em-bairros-da-zona-norte-e-anunciado-pela-prefeitura-do-rio-de-janeiro/363253"> 
            <img src="https://capitalnews.com.br/storage/webdisco/2016/04/27/original/ee0354f97dcf94b504ebc03dc9ed082e.jpg" alt="Investimento em bairros da Zona Norte é anunciado pela prefeitura do Rio de Janeiro" style="max-width: 100%;"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/viagens/investimento-em-bairros-da-zona-norte-e-anunciado-pela-prefeitura-do-rio-de-janeiro/363253"> 
              <img src="https://capitalnews.com.br/storage/webdisco/2021/10/01/120x80/d372fe9d9ee53f2c4d6f11f28f1767bb.jpg" alt="Investimento em bairros da Zona Norte é anunciado pela prefeitura do Rio de Janeiro" style="max-width: 100%;">
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/viagens/investimento-em-bairros-da-zona-norte-e-anunciado-pela-prefeitura-do-rio-de-janeiro/363253"> Investimento em bairros da Zona Norte é anunciado pela prefeitura do Rio de Janeiro </a></h3>
          </div>
        </div>
      </article>
    </div>
      
        <div>
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/tecnologia/brasil-registra-o-menor-investimento-em-ciencia-e-tecnologia-da-ultima-decada/363241"> 
            <img src="https://capitalnews.com.br/storage/webdisco/2020/02/20/original/681bcc4cc4ad67746c8ac6d7f71059ee.jpg" alt="Brasil registra o menor investimento em ciência e tecnologia da última década" style="max-width: 100%;"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/tecnologia/brasil-registra-o-menor-investimento-em-ciencia-e-tecnologia-da-ultima-decada/363241"> 
              <img src="https://capitalnews.com.br/storage/webdisco/2021/10/01/120x80/cc0f0fa64d550984db9cb396f8d23723.jpg" alt="Brasil registra o menor investimento em ciência e tecnologia da última década" style="max-width: 100%;">
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/tecnologia/brasil-registra-o-menor-investimento-em-ciencia-e-tecnologia-da-ultima-decada/363241"> Brasil registra o menor investimento em ciência e tecnologia da última década </a></h3>
          </div>
        </div>
      </article>
    </div>
      
        <div>
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/bem-estar/casos-de-sarampo-registram-queda-de-99-no-periodo-de-pandemia/363250"> 
            <img src="https://capitalnews.com.br/storage/webdisco/2016/04/27/original/0692a84b465a62dbf06d5732315e4c0e.jpg" alt="Casos de sarampo registram queda de 99% no período de pandemia" style="max-width: 100%;"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/bem-estar/casos-de-sarampo-registram-queda-de-99-no-periodo-de-pandemia/363250"> 
              <img src="https://capitalnews.com.br/storage/webdisco/2021/10/01/120x80/73bcfc8ed6450a8c80e781ec073d9fca.jpg" alt="Casos de sarampo registram queda de 99% no período de pandemia" style="max-width: 100%;">
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/bem-estar/casos-de-sarampo-registram-queda-de-99-no-periodo-de-pandemia/363250"> Casos de sarampo registram queda de 99% no período de pandemia </a></h3>
          </div>
        </div>
      </article>
    </div>
      
        <div>
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/futebol/como-jogadores-se-tornaram-estrelas-comerciais-de-sites-de-apostas/363240"> 
            <img src="https://capitalnews.com.br/storage/webdisco/2019/08/16/original/4868e87a719a014d42a32229b3db4551.jpg" alt="Como jogadores se tornaram estrelas comerciais de sites de apostas" style="max-width: 100%;"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/futebol/como-jogadores-se-tornaram-estrelas-comerciais-de-sites-de-apostas/363240"> 
              <img src="https://capitalnews.com.br/storage/webdisco/2021/10/01/120x80/8d663482f9ea0d8d7ba7e8328ce58b0f.jpg" alt="Como jogadores se tornaram estrelas comerciais de sites de apostas" style="max-width: 100%;">
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/futebol/como-jogadores-se-tornaram-estrelas-comerciais-de-sites-de-apostas/363240"> Como jogadores se tornaram estrelas comerciais de sites de apostas </a></h3>
          </div>
        </div>
      </article>
    </div>
      
      
      
        
</section>
      <section class="banner divider">
  <!-- /33172041/SBT02 -->
  <div id='div-gpt-ad-1429731586903-4' style='height:400px; width:300px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429731586903-4'); });
  </script>
  </div>
</section>      <section class="banner divider">
	http://www.facebook.com/CapitalNews
	<div class="fb-page" 
			data-href="http://www.facebook.com/CapitalNews" 
			data-small-header="false" 
			data-adapt-container-width="true" 
			data-hide-cover="false" 
			data-show-facepile="true" 
			data-width="300">
					<blockquote cite="http://www.facebook.com/CapitalNews" 
								class="fb-xfbml-parse-ignore">
									<a href="http://www.facebook.com/CapitalNews">Jornal Capital News</a>
					</blockquote>
	</div>
</section>      <div class="banner divider">
  <div class="inline-block marginright20">
    <!-- BCD01 -->
    <div id='div-gpt-ad-1427746114940-0' style='width:140px; height:80px;'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427746114940-0'); });
    </script>
    </div>
  </div>
  <div class="inline-block">
    <!-- BCD02 -->
    <div id='div-gpt-ad-1427746114940-1' style='width:140px; height:80px;'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427746114940-1'); });
    </script>
    </div>
  </div>
</div>      <section id="reportagem-especial" class="divider">
    <header class="title-section">
      <h1><a href="/reportagem-especial">Reportagem Especial</a></h1>
      <div class="top-border-section"></div>
      <a href="/reportagem-especial">Leia Mais</a>
    </header>
    <article>
                  <p class="hat">Brasil </p>            
          <h1><a href="/reportagem-especial/independencia-ou-morte-o-dia-em-que-o-brasil-conheceu-a-liberdade/362093">Independência ou morte, o dia em que o Brasil conheceu a liberdade </a></h1>
          <a href="/reportagem-especial/independencia-ou-morte-o-dia-em-que-o-brasil-conheceu-a-liberdade/362093"><img src="https://capitalnews.com.br/storage/webdisco/2020/05/05/300x185/0d5e69072b3823ec19a80319ca692a40.jpg" alt="Independência ou morte, o dia em que o Brasil conheceu a liberdade " class="marginbottom20"></a>
          <p><a href="/reportagem-especial/independencia-ou-morte-o-dia-em-que-o-brasil-conheceu-a-liberdade/362093">Um processo histórico de separação entre Brasil e Portugal

  </a></p>
            </article>  
</section>      <section class="banner divider">
  <!-- /33172041/SBT01 -->
  <div id='div-gpt-ad-1429731586903-3' style='height:400px; width:300px; margin-right: auto; margin-left: auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429731586903-3'); });
  </script>
  </div>
</section>  </aside> <!-- col-right --> 

</div>

</main>
  <div class="container margintop20">
        <nav id="menu">
    <ul class="home-icon-menu">
      <li>
        <a href="http://capitalnews.com.br">
          <img src="/images/home-icon.png" alt="Página Principal">
        </a>
      </li>
    </ul>
   <ul class="sf-menu"><li><a href="/ultimas-noticias" target="_self" title="Últimas Notícias" MenuLateral>Últimas Notícias</a><ul class="sf-menu"><li><a href="/cotidiano" target="_self" title="Cotidiano" MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito" target="_self" title="Trânsito" MenuLateral>Trânsito</a></li></ul></li><li><a href="/cultura-e-entretenimento" target="_self" title="Cultura e Entretenimento" MenuLateral>Cultura e Entretenimento</a></li><li><a href="/economia" target="_self" title="Economia" MenuLateral>Economia</a></li><li><a href="/educacao" target="_self" title="Educação" MenuLateral>Educação</a></li><li><a href="/entrevista" target="_self" title="Entrevista" MenuLateral>Entrevista</a></li><li><a href="/esporte" target="_self" title="Esporte" MenuLateral>Esporte</a></li><li><a href="/internacional" target="_self" title="Internacional" MenuLateral>Internacional</a></li><li><a href="/meio-ambiente" target="_self" title="Meio Ambiente" MenuLateral>Meio Ambiente</a></li><li><a href="/nacional" target="_self" title="Nacional" MenuLateral>Nacional</a></li><li><a href="/oportunidades" target="_self" title="Oportunidades" MenuLateral>Oportunidades</a></li><li><a href="/policia" target="_self" title="Polícia" MenuLateral>Polícia</a></li><li><a href="/politica" target="_self" title="Política" MenuLateral>Política</a></li><li><a href="/reportagem-especial" target="_self" title="Reportagem Especial" MenuLateral>Reportagem Especial</a></li><li><a href="/rural" target="_self" title="Rural" MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/expogrande" target="_self" title="Expogrande" MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/2015" target="_self" title="2015" MenuLateral>2015</a></li></ul></li><li><a href="/expogrande-2015" target="_self" title="Expogrande 2015" MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/saude" target="_self" title="Saúde" MenuLateral>Saúde</a></li><li><a href="/tecnologia" target="_self" title="Tecnologia" MenuLateral>Tecnologia</a></li><li><a href="/capitaltv" target="_self" title="CapitalTV" MenuLateral>CapitalTV</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/" target="_self" title="Transmissão" MenuLateral>Transmissão</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/stf" target="_self" title="STF" MenuLateral>STF</a></li><li><a href="/capitaltv/transmissao/tce" target="_self" title="TCE" MenuLateral>TCE</a></li><li><a href="/capitaltv/transmissao/tv-camara" target="_self" title="TV Câmara" MenuLateral>TV Câmara</a></li><li><a href="/capitaltv/transmissao/tv-nbr" target="_self" title="TV NBR" MenuLateral>TV NBR</a></li><li><a href="/capitaltv/transmissao/tv-senado" target="_self" title="TV Senado" MenuLateral>TV Senado</a></li></ul></li></ul></li><li><a href="/retrospectiva" target="_self" title="Retrospectiva" MenuLateral>Retrospectiva</a><ul class="sf-menu"><li><a href="/retrospectiva/2014" target="_self" title="2014" MenuLateral>2014</a></li><li><a href="/retrospectiva/2015" target="_self" title="2015" MenuLateral>2015</a></li><li><a href="/retrospectiva/2016" target="_self" title="2016" MenuLateral>2016</a></li></ul></li></ul></li><li><a href="/politica/"  MenuLateral>Política</a><ul class="sf-menu"><li><a href="http://www.capitalnews.com.br/domesmofato/225" target="_self" title="Eleições 2018" MenuLateral>Eleições 2018</a></li></ul></li><li><a href="/policia/"  MenuLateral>Polícia</a></li><li><a href="/cotidiano/"  MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito/"  MenuLateral>Trânsito</a></li></ul></li><li><a href="/esporte/"  MenuLateral>Esporte</a></li><li><a href="/cultura-e-entretenimento/"  MenuLateral>Cultura e Entretenimento</a><ul class="sf-menu"><li><a href="/cultura-e-entretenimento/cinema/"  MenuLateral>Cinema</a></li></ul></li><li><a href="/rural/"  MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/rural/expogrande/"  MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/rural/expogrande/2015/"  MenuLateral>2015</a></li></ul></li><li><a href="/agronegocio/expogrande-2015/"  MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/oportunidades/"  MenuLateral>Oportunidades</a></li><li><a href="/opiniao/"  MenuLateral>Opinião</a></li><li><a href="/colunistas/"  MenuLateral>Colunistas</a><ul class="sf-menu"><li><a href="/colunistas/bem-estar/"  MenuLateral>Bem-Estar</a></li><li><a href="/colunistas/casa-e-decoracao/"  MenuLateral>Casa e Decoração</a></li><li><a href="/colunistas/cultura/"  MenuLateral>Cultura</a></li><li><a href="/colunistas/educacao-e-carreira/"  MenuLateral>Educação e Carreira</a></li><li><a href="/colunistas/futebol/"  MenuLateral>Futebol</a></li><li><a href="/colunistas/identidade-digital/"  MenuLateral>Identidade Digital</a></li><li><a href="/colunistas/marco-eusebio/"  MenuLateral>Marco Eusébio</a></li><li><a href="/colunistas/moda-e-beleza/"  MenuLateral>Moda e Beleza</a></li><li><a href="/colunistas/tecnologia/"  MenuLateral>Tecnologia</a></li><li><a href="/colunistas/viagens/"  MenuLateral>Viagens</a></li></ul></li></ul>
</nav>
  </div> <!-- container -->

  <footer id="main-footer">

    <div id="footer-container">

      <div class="left-side">
        <h1>(67) 3042-4141</h1>
        <h1>redacao@capitalnews.com.br</h1>
      </div>

      <div class="right-side">
        <h1><a href="/"> <img src="/images/logo-capitalnews-footer.png" alt="Capitalnews"> </a></h1>
      </div>

    </div> <!-- footer-container -->

  </footer>

  <div class="container">
    <div id="copyright" class="uppercase">
      Copyright &copy; 2021 - 
    </div> <!-- copyright -->
    <div class="logo-trinix"> <a href="http://www.tnx.com.br" target="__blank"> <img src="/images/logo-trinix.png" alt="Trinix"> </a> </div>
  </div> <!-- container -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.11&appId=763346967068774';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script>

</body>
</html>
