<!DOCTYPE html>
<html lang="pt-br">
    <head>
        <meta charset="UTF-8">
        <title>Prefeito e vice revertem cassação e continuam nos cargos | Notícias de Campo Grande e MS | Capital News</title>
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-61479974-1', 'auto');
            ga('send', 'pageview');


            (function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=763346967068774";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

        <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

        <script>
            window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
        </script>

        </script>
        <meta property="og:title" content="Prefeito e vice revertem cassação e continuam nos cargos | Notícias de Campo Grande e MS | Capital News"/>
        <meta property="og:image" content="http://capitalnews.com.br/storage/webdisco/2017/07/29/660x420/e796742c92796e1cc8753cf033760517.jpg" />
        <meta property="og:site_name" content="Prefeito e vice revertem cassação e continuam nos cargos | Notícias de Campo Grande e MS | Capital News"/>
        <meta property="og:url" content="http://capitalnews.com.br/politica/prefeito-e-vice-revertem-cassacao-e-continuam-nos-cargos/309468"/>
        <meta property="og:description" content="O prefeito&nbsp; Gilberto Garcia (PR) e o vice Nen&atilde;o (PMDB) reverteram do pedido de cassa&ccedil;&atilde;o, feito por coliga&ccedil;&atilde;o concorrente. A decis&atilde;o que j&aacute; havia sido favor&aacute;vel aos administradores p&uacute;blicos foi mantida por cinco votos a um, em julgamento que aconteceu nesta quarta-feira (27), no Tribunal Regional Eleitoral de Mato Grosso do Sul (TRE-MS), em Campo Grande.

Site Nova News

Gilberto Garcia e Nen&atilde;o eram acusados de..."/>
        <meta property="fb:app_id" content="763346967068774"/>
        <meta name="url" content="http://capitalnews.com.br" />
        <meta name="description" content="O prefeito&nbsp; Gilberto Garcia (PR) e o vice Nen&atilde;o (PMDB) reverteram do pedido de cassa&ccedil;&atilde;o, feito por coliga&ccedil;&atilde;o concorrente. A decis&atilde;o que j&aacute; havia sido favor&aacute;vel aos administradores p&uacute;blicos foi mantida por cinco votos a um, em julgamento que aconteceu nesta quarta-feira (27), no Tribunal Regional Eleitoral de Mato Grosso do Sul (TRE-MS), em Campo Grande.

Site Nova News

Gilberto Garcia e Nen&atilde;o eram acusados de..." />
        <meta name="autor" content="Prefeito e vice revertem cassação e continuam nos cargos | Notícias de Campo Grande e MS | Capital News" />
        <meta name="company" content="Prefeito e vice revertem cassação e continuam nos cargos | Notícias de Campo Grande e MS | Capital News" />
        <meta name="revisit-after" content="1" />
        <meta name="keywords" content=""/>
        <link rev="made" href="mailto:redacao@capitalnews.com.br" />
        <link rel="alternate" type="application/rss+xml" title="RSS Prefeito e vice revertem cassação e continuam nos cargos | Notícias de Campo Grande e MS | Capital News" href="/rss.php" />
        <link rel="shortcut icon" href="http://capitalnews.com.br/images/favicon.png?v=1" type="image/x-icon" />
        <script type="text/javascript" src="/dist/all.min.js?v=1.12"></script>
        <link rel="stylesheet" href="/dist/all.min.css?v=1.2.1">
    </head>
    <body>
        <div id="fb-root"></div>

        <div class="container clear">
            <section id="header-banners">
                

                <!-- BHSBR05 -->
            <div id='div-gpt-ad-1434724251490-1' style='height:90px; width:728px;margin-bottom:23px'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434724251490-1'); });
            </script>
          </div>

                

                <div class="today">
                    <span class="today-date">
                        Campo Grande/MS, Quinta-Feira, 28 de Setembro de 2017 |
                    </span>
                    <span class="hour">19:31</span>
                </div> <!-- today -->
            </section>
        </div> <!-- container -->

        <header id="main-header">
            <div class="container">
                <div id="header-container-sides">
                    <div class="left-side">
                        <div class="logo">
                            <a href="/"><img src="/images/logo-1.png" alt="Capital News"></a>
                        </div> <!-- logo -->
                    </div> <!-- left side -->
                    <div class="right-side">
                        <div id="small-nav-and-social">
                            <nav id="small-nav">
   <ul class="sf-menu"><li><a href="/expediente/"  MenuLateral>expediente</a></li><li><a href="/sobre-nos/"  MenuLateral>sobre nós</a></li></ul>
</nav>                            <div class="social">
                                <a target="__blank" href="http://www.facebook.com/CapitalNews"><img src="/images/facebook.png" alt="Facebook"></a>
                                <a target="__blank" href="http://twitter.com/CapitalNews"><img src="/images/twitter.png" alt="Twitter"></a>
                                <a target="__blank" href="http://www.youtube.com/user/CapitalNEWScombr"><img src="/images/youtube.png" alt="Youtube"></a>
                                <a href="#" class="whats"><img src="/images/whatsapp.png" class="paddingright10 border-right" alt="Whatsapp"></a>
                                <a href="#" id="lupe"><img src="/images/lupe.png" alt="Lupa" class="margin-none"> </a>
                            </div> <!-- social -->
                            <div class="whats-number hidden">
                                <h5 class="blue right telefone">mande um whats! (67) 9 9858.0060</h5 class="blue">
                            </div>
                            <div class="search-form hidden">
                                <form id="search-content" action="/busca.php">
                                    <a href="#" class="close-search"> <img width="25" height="25" src="/images/close.png" alt="Fechar"> </a>
                                    <input id="keyword" type="text" name="keyword">
                                    <input type="submit" class="btn-search" value="">
                                </form>
                            </div>
                        </div> <!-- small-nav and social -->
                        <section class="weather">
                            <div class="icon-weather"> <img src="/images/sun.png" alt=""> </div>
                            <div class="max-temp"></div>
                            <div class="min-temp">27˚</div>
                            <select class="choose-city">
                                <option value="455849" class="city blue">Em Campo Grande</option>
                                <option value="455947" class="city blue">Em Corumbá</option>
                                <option value="457088" class="city blue">Em Coxim</option>
                                <option value="455859" class="city blue">Em Dourados</option>
                                <option value="455985" class="city blue">Em Ponta Porã</option>
                                <option value="456000" class="city blue">Em Três Lagoas</option>
                            </select>
                        </section> <!-- weather -->
                        <div class="clear"></div>
                        <section class="informations">
                            <article>
                                <h5 class="blue right telefone">(67) 3042-4141</h5 class="blue">
                            </article>
                        </section> <!-- informations -->
                    </div> <!-- right-side -->
                </div> <!-- container-sides -->
                <nav id="menu">
    <ul class="home-icon-menu">
      <li>
        <a href="http://capitalnews.com.br">
          <img src="/images/home-icon.png" alt="Página Principal">
        </a>
      </li>
    </ul>
   <ul class="sf-menu"><li><a href="/ultimas-noticias" target="_self" title="Últimas Notícias" MenuLateral>Últimas Notícias</a><ul class="sf-menu"><li><a href="/cotidiano" target="_self" title="Cotidiano" MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito" target="_self" title="Trânsito" MenuLateral>Trânsito</a></li></ul></li><li><a href="/cultura-e-entretenimento" target="_self" title="Cultura e Entretenimento" MenuLateral>Cultura e Entretenimento</a></li><li><a href="/economia" target="_self" title="Economia" MenuLateral>Economia</a></li><li><a href="/educacao" target="_self" title="Educação" MenuLateral>Educação</a></li><li><a href="/entrevista" target="_self" title="Entrevista" MenuLateral>Entrevista</a></li><li><a href="/esporte" target="_self" title="Esporte" MenuLateral>Esporte</a></li><li><a href="/internacional" target="_self" title="Internacional" MenuLateral>Internacional</a></li><li><a href="/meio-ambiente" target="_self" title="Meio Ambiente" MenuLateral>Meio Ambiente</a></li><li><a href="/nacional" target="_self" title="Nacional" MenuLateral>Nacional</a></li><li><a href="/oportunidades" target="_self" title="Oportunidades" MenuLateral>Oportunidades</a></li><li><a href="/policia" target="_self" title="Polícia" MenuLateral>Polícia</a></li><li><a href="/politica" target="_self" title="Política" MenuLateral>Política</a></li><li><a href="/reportagem-especial" target="_self" title="Reportagem Especial" MenuLateral>Reportagem Especial</a></li><li><a href="/rural" target="_self" title="Rural" MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/expogrande" target="_self" title="Expogrande" MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/2015" target="_self" title="2015" MenuLateral>2015</a></li></ul></li><li><a href="/expogrande-2015" target="_self" title="Expogrande 2015" MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/saude" target="_self" title="Saúde" MenuLateral>Saúde</a></li><li><a href="/tecnologia" target="_self" title="Tecnologia" MenuLateral>Tecnologia</a></li><li><a href="/capitaltv" target="_self" title="CapitalTV" MenuLateral>CapitalTV</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/" target="_self" title="Transmissão" MenuLateral>Transmissão</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/stf" target="_self" title="STF" MenuLateral>STF</a></li><li><a href="/capitaltv/transmissao/tce" target="_self" title="TCE" MenuLateral>TCE</a></li><li><a href="/capitaltv/transmissao/tv-camara" target="_self" title="TV Câmara" MenuLateral>TV Câmara</a></li><li><a href="/capitaltv/transmissao/tv-nbr" target="_self" title="TV NBR" MenuLateral>TV NBR</a></li><li><a href="/capitaltv/transmissao/tv-senado" target="_self" title="TV Senado" MenuLateral>TV Senado</a></li></ul></li></ul></li><li><a href="/retrospectiva" target="_self" title="Retrospectiva" MenuLateral>Retrospectiva</a><ul class="sf-menu"><li><a href="/retrospectiva/2014" target="_self" title="2014" MenuLateral>2014</a></li><li><a href="/retrospectiva/2015" target="_self" title="2015" MenuLateral>2015</a></li></ul></li></ul></li><li><a href="/politica/"  MenuLateral>Política</a></li><li><a href="/policia/"  MenuLateral>Polícia</a></li><li><a href="/cotidiano/"  MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito/"  MenuLateral>Trânsito</a></li></ul></li><li><a href="/esporte/"  MenuLateral>Esporte</a></li><li><a href="/cultura-e-entretenimento/"  MenuLateral>Cultura e Entretenimento</a><ul class="sf-menu"><li><a href="/cultura-e-entretenimento/cinema/"  MenuLateral>Cinema</a></li></ul></li><li><a href="/rural/"  MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/rural/expogrande/"  MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/rural/expogrande/2015/"  MenuLateral>2015</a></li></ul></li><li><a href="/agronegocio/expogrande-2015/"  MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/oportunidades/"  MenuLateral>Oportunidades</a></li><li><a href="/opiniao/"  MenuLateral>Opinião</a></li><li><a href="/colunistas/"  MenuLateral>Colunistas</a><ul class="sf-menu"><li><a href="/colunistas/bem-estar/"  MenuLateral>Bem-Estar</a></li><li><a href="/colunistas/casa-e-decoracao/"  MenuLateral>Casa e Decoração</a></li><li><a href="/colunistas/marco-eusebio/"  MenuLateral>Marco Eusébio</a></li><li><a href="/colunistas/roberto-costa/"  MenuLateral>Roberto Costa</a></li><li><a href="/colunistas/tecnologia/"  MenuLateral>Tecnologia</a></li><li><a href="/colunistas/viagens/"  MenuLateral>Viagens</a></li></ul></li></ul>
</nav>
            </div> <!-- container -->
        </header> <!-- main-header -->

        <main class="container-pai">
        

        <!-- BHSBR04 -->
          <div id='div-gpt-ad-1434724251490-0' style='height:90px; width:728px;margin-bottom:23px'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434724251490-0'); });
            </script>
          </div>

        <div class="container">
    <div id="content" class="clear">
        <article>
  <header class="clear">
      <div id="hat-line" class="clear">
        <div class="hat-line-left">
                      Política
                  </div> <!-- hat-line-left -->
        <div class="hat-line-right">
          <div class="date-content">
             Quinta-Feira, 28 de Setembro de 2017, 10h:33           </div> <!-- date-content -->
          <div class="sizes-text">
            Tamanho do texto
            <span style="font-size:12px;line-height:18px">
                <a href="javascript:mudaTamanho('text-content', -1);" style="color:white;">A -</a>
            </span>
            <span style="font-size:14px;line-height:21px">
                <a href="javascript:mudaTamanho('text-content', 1);" style="color:white;">A+
                </a>
            </span>
          </div> <!-- sizes-text -->
        </div> <!-- hat-line-right -->
      </div> <!-- hat-line -->

      
      <!-- SFBI -->
          <div id="div-gpt-ad-1464387418289-1" style="height:90px; width:660px;">
            <script type="text/javascript">
              googletag.cmd.push(function() { googletag.display("div-gpt-ad-1464387418289-1"); });
            </script>
          </div>

      <h1 class="main-title"> Prefeito e vice revertem cassação e continuam nos cargos</h1>

       <h2 class="complement"> Julgamento que aconteceu nesta quarta-feira (27), no Tribunal Regional Eleitoral de Mato Grosso do Sul </h2> 
                <h3 class="author">
              Laura Holsback
                              <br/>
                Capital News
                        </h3>
            <div class="social-content right">
        <div class="fb-share-button no-float inline-block marginright10" data-href="http://capitalnews.com.br/politica/prefeito-e-vice-revertem-cassacao-e-continuam-nos-cargos/309468" data-layout="button_count"></div>
        <div class="inline-block marginright10">
          <a class="twitter-share-button" href="https://twitter.com/share">Tweet</a>
        </div>
        <div class="inline-block">
          <g:plusone size="tall"></g:plusone>
        </div>
      </div>
  </header>

  <div id="text-content">
      <p>O prefeito&nbsp; Gilberto Garcia (PR) e o vice Nen&atilde;o (PMDB) reverteram do pedido de cassa&ccedil;&atilde;o, feito por coliga&ccedil;&atilde;o concorrente. A <a href="http://www.capitalnews.com.br/politica/prefeito-de-nova-andradina-e-absolvido-de-cassacao-por-4-votos-a-2/307470" target="_blank"><span style="color: #000080;"><strong>decis&atilde;o que j&aacute; havia sido favor&aacute;vel</strong></span></a> aos administradores p&uacute;blicos foi mantida por cinco votos a um, em julgamento que aconteceu nesta quarta-feira (27), no Tribunal Regional Eleitoral de Mato Grosso do Sul (TRE-MS), em Campo Grande.<br /><br /></p>
<div class="img-wrapper img-right" style="background-color: #ffffff; color: #000000; width: 358px;">
<p class="img-credit">Site Nova News</p>
<img class="img-content" src="http://www.capitalnews.com.br/storage/webdisco/2017/07/29/350x220/e796742c92796e1cc8753cf033760517.jpg" alt="Prefeito de Nova Andradina &eacute; absolvido de cassa&ccedil;&atilde;o por 4 votos a 2" />
<p class="img-subtitle">Gilberto Garcia e Nen&atilde;o eram acusados de irregularidades na propaganda eleitoral</p>
</div>
<p>O prefeito e vice continuam em seus cargos diante do embargo de declara&ccedil;&atilde;o movida pela coliga&ccedil;&atilde;o concorrente, que tinha como figura principal o ex-prefeito Roberto Hashioka (PSDB).<br /><br />Andrei Lorenzeto relatou o processo pela absolvi&ccedil;&atilde;o. Os vogais seguiram o voto do relator, sendo o juiz Alexandre Branco Pucci, o juiz C&eacute;zar Miozzo, o desembargador S&eacute;rgio Martins e a ju&iacute;za Telma Val&eacute;ria da Silva Curiel Marcon. O &uacute;nico voto contr&aacute;rio foi o da ju&iacute;za Raquel Domingues do Amaral.<br /><br /><strong>O caso</strong><br />Conforme informa&ccedil;&otilde;es do site da cidade Nova News, desde a primeira decis&atilde;o pela cassa&ccedil;&atilde;o, a popula&ccedil;&atilde;o passou a viver momentos de incerteza sobre o futuro pol&iacute;tico do munic&iacute;pio que poderia estar amea&ccedil;ado. Menos de 60 dias ap&oacute;s a posse, o parecer favor&aacute;vel do juiz da 5&ordf; Zona Eleitoral, Jos&eacute; Henrique Kaster Franco, caiu como uma &lsquo;bomba&rsquo; em Nova Andradina no an&uacute;ncio feito no dia 22 de fevereiro. A a&ccedil;&atilde;o de investiga&ccedil;&atilde;o judicial, movida pelo Minist&eacute;rio P&uacute;blico, levou &agrave; cassa&ccedil;&atilde;o do prefeito e de seu vice, al&eacute;m de ficarem ineleg&iacute;veis por oito anos.<br /><br />Em maio deste ano, a Procuradoria Regional Eleitoral de Mato Grosso do Sul julgou improcedente a a&ccedil;&atilde;o. Conforme o documento de 19 p&aacute;ginas, a procuradora se manifestou favor&aacute;vel ao recurso impetrado pelo prefeito e o vice, ao entender que n&atilde;o houve irregularidades na propaganda eleitoral da coliga&ccedil;&atilde;o.<br /><br />A decis&atilde;o coube recurso e Gilberto e Nen&atilde;o recorreram &agrave; decis&atilde;o. No dia 26 de julho, o impasse ganhou um novo cap&iacute;tulo, com a absolvi&ccedil;&atilde;o do prefeito e de seu vice. Nesta quarta-feira (27), o TRE-MS confirmou a absolvi&ccedil;&atilde;o de Gilberto e Nen&atilde;o com o embargo de declara&ccedil;&atilde;o movida pela coliga&ccedil;&atilde;o concorrente. Caso haja novo recurso, o processo tem a possibilidade de ir para a inst&acirc;ncia superior, ou seja, o Tribunal Superior Eleitoral (TSE), em Bras&iacute;lia (DF).</p>
  </div> <!-- text-content -->

  
  
  
  
  
    <div id="actions-content" class="clear">
      <div class="clear"></div>
      <div class="Buttons rounded5px"> <a href="#" class="comentar"> Comentar esta notícia  </a> </div>
      <div class="Buttons rounded5px"> <a onclick="javascript:share();return false;" style="cursor:pointer"> Compartilhar </a> </div>
      <div class="Buttons rounded5px margin-none"> <a href="/imprime.php?cid=309468&sid=3" id="botao-imprimir"> Imprimir </a> </div>
    </div>

    <div id="div-form-enviar-materia" style="display:none;">
      <form action="/enviar.php" method='post' id="enviar-materia">
        <input name="complement" type="hidden" value="Julgamento que aconteceu nesta quarta-feira (27), no Tribunal Regional Eleitoral de Mato Grosso do Sul"/>
        <input name="title" type="hidden" value="Prefeito e vice revertem cassação e continuam nos cargos"/>
        <input name="hat" type="hidden" value="NOVA ANDRADINA"/>
        <input name="url" type="hidden" value="http://capitalnews.com.br/politica/prefeito-e-vice-revertem-cassacao-e-continuam-nos-cargos/309468"/>
        <div id="div-input-nome"><label for="Seu nome">Seu nome: </label><br><input type="text" size="80" name="name" id="nome"></div>
        <div id="div-input-email-amigo"><label for="Email do amigo">Email do amigo: </label><br><input type="text" size="80"  name="email" id="email"></div>
        <div id="div-input-nome-amigo"><label for="Nome do amigo">Nome do amigo: </label><br><input type="text" size="80" name="friendName" id-"nome_amigo"></div>
        <label>Coment&aacute;rio:</label><br/>
        <textarea name="comment" cols="80" rows="15"></textarea>
        <div id="div-input-submit"><button class="ButtonSubmit" type="submit">Enviar</button></div>
          <div class="Buttons">
            <a href="#" id="close-send-news">FECHAR</a>
          </div>
          <div class="clear"></div>
          <div class="marginbottom10"></div>
      </form>
    </div>

    <div id="mask" style="display:none;">
  <form action="" name='captcha' id="captcha-form" method="post" class="comente_form">
    <div id="close"><a href="#"><img src="/images/close-button.png" alt="Fechar janela"></a></div>
    <input type="hidden" id="captchaId" name="captchaId" value="" />
    <img id="siimage" src="" alt="captcha image" width="300" /><br/><br/>
    <label id="texto-digite-captcha" class="text14bold">Digite o código para confirmar o envio:</label><div class="clear"></div><br>
    <span class="Font14Arial" id="captcha-error-msg" style="color:red;display:none;">Captcha incorreto. Poderia tentar novamente, por favor?<br><br></span><div class="clear"></div>
    <span id="captcha-success-msg" class="marginbottom10 Font14Arial" style="color:green;display:none;"><br><br></span>
    <input type="text" name="captcha_code" size="10" maxlength="6" class="inp" style="width:230px; margin-right:10px;float:left;height: 37px;" />
    <input type="submit" value="Enviar" class="button_custom_minor rounded5px left"/>
  </form>
</div>
  
  
    <div id="BarComment">
    <div class="total-comments" style="font: 14px/20px Arial">
        <header class="title-section">
            <h1>
                                    NENHUM COMENTÁRIO
                            </h1>
            <div class="top-border-section"></div>
        </header>
                    <div id="box-be-first">
                <a href="#" class="black underline comentar">Clique aqui</a> para "COMENTAR ESTA NOTÍCIA" e seja o primeiro a comentar!
            </div>
            </div>
    <div id="form-comment" class="clear margintop20" style="display:none;">
        <div class="comente_form">
            <form name="comment" id="comment" action="#" method="post">
                <div id="formcom">
                	<label>Nome:</label><br/>
                    <input name="comment-name" id="comment-name"  type="text" size="80"/>
                    <input name="cid" id="cid"  type="hidden" value="309468" />
                    <input name="sid" id="sid"  type="hidden" value="1" />
                    <input name="parent-comment" id="sid"  type="hidden" value="0"/>
                    <br/>
                    <label>Email:</label><br/>
                    <input name="comment-email" id="comment-email"  type="text" size="80"/>
                    <br/>
                    <label>Dados opcionais:</label><br/>
                    <input name="comment-optional" id="comment-optional"  type="text" size="80"/>
                    <br/>
                    <label>Coment&aacute;rio:</label><br/>
                    <textarea name="comment-content" id="comment-content" cols="80" rows="15"></textarea>
                    <br/>

                    <input class="comment-enviar-botao margintop10" onclick="validaComentarioCaptcha('comment')" value="ENVIAR COMENTÁRIO">

                    <div class="Buttons margintop10">
                   		<a href="#" id="close-form-comment">
                        	FECHAR
                        </a>
                    </div>
                </div>
            </form>
        </div>
    </div>

 <div class="comentarios">
        Nenhum comentário ainda, seja o primeiro!
    </div>

 <script>
    $(document).ready(function(){
      $('.comentarios').children('.comentario').children('.div-form-comentario').children('form').each(function(){
        var randomStr = randomString(10);
        $(this).attr('name',randomStr);
        $(this).attr('id',randomStr);
        $(this).children('#div-input-submit').children('.comment-enviar-botao').attr('onClick','validaComentarioCaptcha(\''+randomStr+'\')');
      });

      $('#botao-comentar').unbind('click');
      $('#botao-comentar').click(function(e){
        e.preventDefault();
        $('#div-form-enviar-materia').css('display','none');
        var form = $('#div-form-comentario-raiz');
        form.fadeIn("slow").css("display","block");
      });

      $('.button-answer-comment').click(function(e){
        e.preventDefault();
        $('.div-form-comentario').css('display','none');
        var id = $(this).attr('name').slice(0,-1);
        $("#parent-comment-"+id).parent('form').parent('.div-form-comentario').fadeIn("slow").css('display','block');
      });
    });
 </script>
    <section id="comments-facebook" class="marginbottom20 margintop20">
       <div id="fb-root"></div>
        <div class="fb-comments" data-href="http://capitalnews.com.br/politica/prefeito-e-vice-revertem-cassacao-e-continuam-nos-cargos/309468" data-width="660" data-numposts="3" data-colorscheme="light"></div>
    </section>
    <!-- Banner footer conteudo -->
    <div class="banner-footer-full-conteudo">
                  <!-- BFCF01 -->
                  <div id="div-gpt-ad-1438868991132-0" style="height:90px; width:468px;">
                  <script type="text/javascript">
                  googletag.cmd.push(function() { googletag.display("div-gpt-ad-1438868991132-0"); });
                  </script>
                  </div>
              </div> <!-- banner-footer-full-conteudo  -->

        <section>
        <header class="title-section">
            <h1>
                LEIA MAIS SOBRE ESSE ASSUNTO
            </h1>
            <div class="top-border-section"></div>
        </header>
                                          <div class="container-related"  >
                                            <div class="marginbottom20">
                         <a href="http://capitalnews.com.br/policia/mulher-procura-a-policia-apos-sumir-mais-de-r-13-mil-de-conta-bancaria/309331">
                          <div style="width:150px; height:111px; background: url(http://capitalnews.com.br/storage/webdisco/2016/02/02/150x111/959fbe79f5f75ee0c84a9704961696f3.jpg) no-repeat center center"></div>
                        </a>
                      </div>
                                            <div class="title-relateds">
                          <a href="http://capitalnews.com.br/policia/mulher-procura-a-policia-apos-sumir-mais-de-r-13-mil-de-conta-bancaria/309331"><p>Mulher procura a polícia após sumir mais de R$ 13 mil de conta bancária</p></a><div class="clear"></div>
                      </div>

                                        </div>
                                                                                    <div class="container-related"  >
                                            <div class="marginbottom20">
                         <a href="http://capitalnews.com.br/policia/valor-furtado-de-cofres-de-igreja-passa-dos-r-10-mil/309242">
                          <div style="width:150px; height:111px; background: url(http://capitalnews.com.br/storage/webdisco/2017/09/21/150x111/f4059bdead982e6a14f8f1645f3fa9d1.jpg) no-repeat center center"></div>
                        </a>
                      </div>
                                            <div class="title-relateds">
                          <a href="http://capitalnews.com.br/policia/valor-furtado-de-cofres-de-igreja-passa-dos-r-10-mil/309242"><p>Valor furtado de cofres de igreja passa dos R$ 10 mil </p></a><div class="clear"></div>
                      </div>

                                        </div>
                                                                                    <div class="container-related"  >
                                            <div class="marginbottom20">
                         <a href="http://capitalnews.com.br/politica/ex-prefeito-de-itapora-wallas-milfont-perde-cargo-no-ministerio-publico-do-estado/309238">
                          <div style="width:150px; height:111px; background: url(http://capitalnews.com.br/storage/webdisco/2015/07/25/150x111/bbcf672d86f169598cbf59347944fece.jpg) no-repeat center center"></div>
                        </a>
                      </div>
                                            <div class="title-relateds">
                          <a href="http://capitalnews.com.br/politica/ex-prefeito-de-itapora-wallas-milfont-perde-cargo-no-ministerio-publico-do-estado/309238"><p>Ex-prefeito de Itaporã, Wallas Milfont perde cargo no Ministério Público do Estado </p></a><div class="clear"></div>
                      </div>

                                        </div>
                                                                                    <div class="container-related" style="margin-right:0px;" >
                                            <div class="marginbottom20">
                         <a href="http://capitalnews.com.br/politica/prefeito-e-vice-de-jaraguari-vao-receber-salario-menor-a-partir-de-outubro/308882">
                          <div style="width:150px; height:111px; background: url(http://capitalnews.com.br/storage/webdisco/2017/09/09/150x111/229839e8749ceef020fb007b0dab2451.jpg) no-repeat center center"></div>
                        </a>
                      </div>
                                            <div class="title-relateds">
                          <a href="http://capitalnews.com.br/politica/prefeito-e-vice-de-jaraguari-vao-receber-salario-menor-a-partir-de-outubro/308882"><p>Prefeito e vice de Jaraguari vão receber salário menor a partir de outubro  </p></a><div class="clear"></div>
                      </div>

                                        </div>
                                                                                                  <div class="clear"></div>
                  <div class="line-related">
                      <a href="http://capitalnews.com.br/esporte/guarani-e-vila-nova-abrem-rodada-da-serie-b-com-empate-sem-gols/308731">Guarani e Vila Nova abrem rodada da Série B com empate sem gols</a>
                  </div>
                                                                                                  <div class="line-related" style="margin-top:0px;">
                      <a href="http://capitalnews.com.br/cotidiano/onibus-pega-fogo-e-fica-totalmente-destruido-na-ms-134/308615">Ônibus pega fogo e fica totalmente destruído na MS-134</a>
                  </div>
                                                                                    <div class="line-related" style="margin-top:0px;">
                      <a href="http://capitalnews.com.br/nacional/planalto-esta-preparado-para-possivel-nova-denuncia-contra-temer-diz-padilha/308495">Planalto está preparado para possível nova denúncia contra Temer, diz Padilha</a>
                  </div>
                                                                                                                                                                                              </section>
          <div class="clear"></div>
    </section>

    
    <script type="text/javascript">
    function share(){
      FB.ui({
        method: 'feed',
        link: 'http://capitalnews.com.br/politica/prefeito-e-vice-revertem-cassacao-e-continuam-nos-cargos/309468',
        caption: 'Prefeito e vice revertem cassação e continuam nos cargos',
      }, function(response){});
    }
  </script>

</article>
    </div>
    <aside id="col-right">
      <section class="banner divider">
  <!-- /33172041/BT01 -->
  <div id='div-gpt-ad-1429734980518-0' style='height:250px; width:300px; margin-right: auto; margin-left: auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429734980518-0'); });
  </script>
  </div>
</section>      <section id="ultimas-noticias" class="divider clear top-orange">

    <header class="title-section">
      <h1><a href="/ultimas-noticias">Últimas Notícias</a></h1>
      <div class="top-border-section"></div>
      <a class="header-leia-mais" href="/ultimas-noticias">Leia Mais</a>
    </header>

    <article>

        <ul>
            
                <li class="divider clear">
                    <h6> 19:15 </h6>
                    <h3 class="hat inline-block">Economia </h3>
                    <h5 style="margin-left: 39px;"> <a href="/rural/pecuaria-bovina-e-piscicultura-crescem-em-2016-mostra-ibge/309474"> Pecuária bovina e piscicultura crescem em 2016, mostra IBGE </a> </h5>
                </li>

            
                <li class="divider clear">
                    <h6> 18:49 </h6>
                    <h3 class="hat inline-block">EDUCAÇÃO </h3>
                    <h5 style="margin-left: 39px;"> <a href="/nacional/mec-autoriza-criacao-de-127-cursos-superiores-em-instituicoes-privadas/309470"> MEC autoriza criação de 127 cursos superiores em instituições privadas </a> </h5>
                </li>

            
                <li class="divider clear">
                    <h6> 18:27 </h6>
                    <h3 class="hat inline-block"> </h3>
                    <h5 style="margin-left: 39px;"> <a href="/cotidiano/atitude-proativa-servidor-municipal-realiza-estudo-e-reduz-conta-de-energia/309480"> Atitude proativa: Servidor municipal realiza estudo e reduz conta de energia </a> </h5>
                </li>

            
                <li class=" clear">
                    <h6> 17:54 </h6>
                    <h3 class="hat inline-block">Funrural </h3>
                    <h5 style="margin-left: 39px;"> <a href="/rural/associacao-vai-recorrer-contra-decisao-do-stf-sobre-funrural/309491"> Associação vai recorrer contra decisão do STF sobre Funrural </a> </h5>
                </li>

                    </ul>

    </article>

</section>      <section class="banner divider">
  <!-- /33172041/BT02 -->
  <div id='div-gpt-ad-1429734980518-1' style='height:250px; width:300px; margin-right: auto; margin-left: auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429734980518-1'); });
  </script>
  </div>
</section>      <section id="opiniao" class="divider">
  <header class="title-section">
    <h1><a href="/opiniao">opiniao</a></h1>
    <div class="top-border-section"></div>
    <a class="header-leia-mais" href="/opiniao">Leia Mais</a>
  </header>

        
        <article class="clear divider">
          <div class="text-right">
            <div class="image-content-left">
              <a href="/opiniao/as-deformacoes-sobre-o-conteudo-ataques-e-defesas-da-reforma-trabalhista/309478"> 
                <img src="http://capitalnews.com.br/storage/webdisco/2017/06/26/120x85/844563c073bde86fb1b8a5797b16dcf6.jpg" alt="As deformações sobre o conteúdo (ataques e defesas) da reforma trabalhista"> 
              </a> 
            </div>
            <div class="text-content-right">
              <h3> <a class="blue2" href="/opiniao/as-deformacoes-sobre-o-conteudo-ataques-e-defesas-da-reforma-trabalhista/309478"> As deformações sobre o conteúdo (ataques e defesas) da reforma trabalhista </a></h3> 

              <h3 class="autor-miniTitle"> Artigo de responsabilidade do autor </h3>
              
              <!-- FB Button -->
              <div style="margin-top:3px;" class="fb-share-button" data-href="/opiniao/as-deformacoes-sobre-o-conteudo-ataques-e-defesas-da-reforma-trabalhista/309478" data-layout="button" data-mobile-iframe="true">
                <a class="fb-xfbml-parse-ignore" target="_blank" href="/opiniao/as-deformacoes-sobre-o-conteudo-ataques-e-defesas-da-reforma-trabalhista/309478">Compartilhar
                </a>
              </div>  

            </div>
          </div>
        </article>        
      
        
        <article class="clear divider">
          <div class="text-right">
            <div class="image-content-left">
              <a href="/opiniao/nao-perca-o-gosto-pela-vida/309459"> 
                <img src="http://capitalnews.com.br/storage/webdisco/2017/09/28/120x85/7e23c92b5483c793b921c3f5296598f2.jpg" alt="Não perca o gosto pela vida"> 
              </a> 
            </div>
            <div class="text-content-right">
              <h3> <a class="blue2" href="/opiniao/nao-perca-o-gosto-pela-vida/309459"> Não perca o gosto pela vida </a></h3> 

              <h3 class="autor-miniTitle"> Artigo de responsabilidade do autor </h3>
              
              <!-- FB Button -->
              <div style="margin-top:3px;" class="fb-share-button" data-href="/opiniao/nao-perca-o-gosto-pela-vida/309459" data-layout="button" data-mobile-iframe="true">
                <a class="fb-xfbml-parse-ignore" target="_blank" href="/opiniao/nao-perca-o-gosto-pela-vida/309459">Compartilhar
                </a>
              </div>  

            </div>
          </div>
        </article>        
      
        
        <article class="clear ">
          <div class="text-right">
            <div class="image-content-left">
              <a href="/opiniao/aty-kuna-e-a-luta-das-mulheres-guarani-e-kaiowa-em-ms/309454"> 
                <img src="http://capitalnews.com.br/storage/webdisco/2017/09/27/120x85/c33d3a4504dfe9af91fbb5786dc805bf.jpg" alt="Aty Kuñá e a luta das mulheres Guarani e Kaiowá em MS"> 
              </a> 
            </div>
            <div class="text-content-right">
              <h3> <a class="blue2" href="/opiniao/aty-kuna-e-a-luta-das-mulheres-guarani-e-kaiowa-em-ms/309454"> Aty Kuñá e a luta das mulheres Guarani e Kaiowá em MS </a></h3> 

              <h3 class="autor-miniTitle"> Artigo de responsabilidade do autor </h3>
              
              <!-- FB Button -->
              <div style="margin-top:3px;" class="fb-share-button" data-href="/opiniao/aty-kuna-e-a-luta-das-mulheres-guarani-e-kaiowa-em-ms/309454" data-layout="button" data-mobile-iframe="true">
                <a class="fb-xfbml-parse-ignore" target="_blank" href="/opiniao/aty-kuna-e-a-luta-das-mulheres-guarani-e-kaiowa-em-ms/309454">Compartilhar
                </a>
              </div>  

            </div>
          </div>
        </article>        
      
    
</section>
      <section id="colunistas" class="divider">
  <header class="title-section">
    <h1><a href="/colunistas">Colunistas</a></h1>
    <div class="top-border-section"></div>
    <a href="/colunistas">Leia Mais</a>
  </header>
  
  
        
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/marco-eusebio/surpreso-com-nomeacao-marun-vai-avaliar-se-assessor-comandara-funai-em-ms/309477"> 
            <img src="http://capitalnews.com.br/storage/webdisco/2015/04/13/original/0e094b5f5f335f1f1cbb99a6fa8f231f.jpg" alt="Surpreso com nomeação, Marun vai avaliar se assessor comandará Funai em MS"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/marco-eusebio/surpreso-com-nomeacao-marun-vai-avaliar-se-assessor-comandara-funai-em-ms/309477"> 
              <img src="http://capitalnews.com.br/storage/webdisco/2017/09/28/120x80/4c9bf20aebaeb33d17dd290096f54872.jpg" alt="Surpreso com nomeação, Marun vai avaliar se assessor comandará Funai em MS"> 
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/marco-eusebio/surpreso-com-nomeacao-marun-vai-avaliar-se-assessor-comandara-funai-em-ms/309477"> Surpreso com nomeação, Marun vai avaliar se assessor comandará Funai em MS </a></h3>
          </div>
        </div>
      </article>

      
  
        
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/tecnologia/conheca-o-aplicativo-que-revive-as-antigas-maquinas-fotograficas-analogicas/309338"> 
            <img src="http://capitalnews.com.br/storage/webdisco/2017/06/17/original/89c38e906d975e3a0ada1fe5bf24ba4d.jpg" alt="Conheça o aplicativo que revive as antigas máquinas fotográficas analógicas"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/tecnologia/conheca-o-aplicativo-que-revive-as-antigas-maquinas-fotograficas-analogicas/309338"> 
              <img src="http://capitalnews.com.br/storage/webdisco/2017/09/24/120x80/7ea046e0ee6332dc841f0b81b2ba1c33.jpg" alt="Conheça o aplicativo que revive as antigas máquinas fotográficas analógicas"> 
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/tecnologia/conheca-o-aplicativo-que-revive-as-antigas-maquinas-fotograficas-analogicas/309338"> Conheça o aplicativo que revive as antigas máquinas fotográficas analógicas </a></h3>
          </div>
        </div>
      </article>

      
  
        
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/roberto-costa/nova-direcao/309337"> 
            <img src="http://capitalnews.com.br/storage/webdisco/2015/04/13/original/620fd4bf33cfdf889ab6aed8ac130c92.jpg" alt="Nova direção"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/roberto-costa/nova-direcao/309337"> 
              <img src="http://capitalnews.com.br/storage/webdisco/2016/12/26/120x80/9978fd56a8590ca3d3d8bd26e18a6487.jpg" alt="Nova direção"> 
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/roberto-costa/nova-direcao/309337"> Nova direção </a></h3>
          </div>
        </div>
      </article>

      
  
    
    
</section>
      <section class="banner divider">
  <!-- /33172041/SBT01 -->
  <div id='div-gpt-ad-1429731586903-3' style='height:400px; width:300px; margin-right: auto; margin-left: auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429731586903-3'); });
  </script>
  </div>
</section>  </aside> <!-- col-right --> 

</div>

</main>
  <div class="container margintop20">
        <nav id="menu">
    <ul class="home-icon-menu">
      <li>
        <a href="http://capitalnews.com.br">
          <img src="/images/home-icon.png" alt="Página Principal">
        </a>
      </li>
    </ul>
   <ul class="sf-menu"><li><a href="/ultimas-noticias" target="_self" title="Últimas Notícias" MenuLateral>Últimas Notícias</a><ul class="sf-menu"><li><a href="/cotidiano" target="_self" title="Cotidiano" MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito" target="_self" title="Trânsito" MenuLateral>Trânsito</a></li></ul></li><li><a href="/cultura-e-entretenimento" target="_self" title="Cultura e Entretenimento" MenuLateral>Cultura e Entretenimento</a></li><li><a href="/economia" target="_self" title="Economia" MenuLateral>Economia</a></li><li><a href="/educacao" target="_self" title="Educação" MenuLateral>Educação</a></li><li><a href="/entrevista" target="_self" title="Entrevista" MenuLateral>Entrevista</a></li><li><a href="/esporte" target="_self" title="Esporte" MenuLateral>Esporte</a></li><li><a href="/internacional" target="_self" title="Internacional" MenuLateral>Internacional</a></li><li><a href="/meio-ambiente" target="_self" title="Meio Ambiente" MenuLateral>Meio Ambiente</a></li><li><a href="/nacional" target="_self" title="Nacional" MenuLateral>Nacional</a></li><li><a href="/oportunidades" target="_self" title="Oportunidades" MenuLateral>Oportunidades</a></li><li><a href="/policia" target="_self" title="Polícia" MenuLateral>Polícia</a></li><li><a href="/politica" target="_self" title="Política" MenuLateral>Política</a></li><li><a href="/reportagem-especial" target="_self" title="Reportagem Especial" MenuLateral>Reportagem Especial</a></li><li><a href="/rural" target="_self" title="Rural" MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/expogrande" target="_self" title="Expogrande" MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/2015" target="_self" title="2015" MenuLateral>2015</a></li></ul></li><li><a href="/expogrande-2015" target="_self" title="Expogrande 2015" MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/saude" target="_self" title="Saúde" MenuLateral>Saúde</a></li><li><a href="/tecnologia" target="_self" title="Tecnologia" MenuLateral>Tecnologia</a></li><li><a href="/capitaltv" target="_self" title="CapitalTV" MenuLateral>CapitalTV</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/" target="_self" title="Transmissão" MenuLateral>Transmissão</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/stf" target="_self" title="STF" MenuLateral>STF</a></li><li><a href="/capitaltv/transmissao/tce" target="_self" title="TCE" MenuLateral>TCE</a></li><li><a href="/capitaltv/transmissao/tv-camara" target="_self" title="TV Câmara" MenuLateral>TV Câmara</a></li><li><a href="/capitaltv/transmissao/tv-nbr" target="_self" title="TV NBR" MenuLateral>TV NBR</a></li><li><a href="/capitaltv/transmissao/tv-senado" target="_self" title="TV Senado" MenuLateral>TV Senado</a></li></ul></li></ul></li><li><a href="/retrospectiva" target="_self" title="Retrospectiva" MenuLateral>Retrospectiva</a><ul class="sf-menu"><li><a href="/retrospectiva/2014" target="_self" title="2014" MenuLateral>2014</a></li><li><a href="/retrospectiva/2015" target="_self" title="2015" MenuLateral>2015</a></li></ul></li></ul></li><li><a href="/politica/"  MenuLateral>Política</a></li><li><a href="/policia/"  MenuLateral>Polícia</a></li><li><a href="/cotidiano/"  MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito/"  MenuLateral>Trânsito</a></li></ul></li><li><a href="/esporte/"  MenuLateral>Esporte</a></li><li><a href="/cultura-e-entretenimento/"  MenuLateral>Cultura e Entretenimento</a><ul class="sf-menu"><li><a href="/cultura-e-entretenimento/cinema/"  MenuLateral>Cinema</a></li></ul></li><li><a href="/rural/"  MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/rural/expogrande/"  MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/rural/expogrande/2015/"  MenuLateral>2015</a></li></ul></li><li><a href="/agronegocio/expogrande-2015/"  MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/oportunidades/"  MenuLateral>Oportunidades</a></li><li><a href="/opiniao/"  MenuLateral>Opinião</a></li><li><a href="/colunistas/"  MenuLateral>Colunistas</a><ul class="sf-menu"><li><a href="/colunistas/bem-estar/"  MenuLateral>Bem-Estar</a></li><li><a href="/colunistas/casa-e-decoracao/"  MenuLateral>Casa e Decoração</a></li><li><a href="/colunistas/marco-eusebio/"  MenuLateral>Marco Eusébio</a></li><li><a href="/colunistas/roberto-costa/"  MenuLateral>Roberto Costa</a></li><li><a href="/colunistas/tecnologia/"  MenuLateral>Tecnologia</a></li><li><a href="/colunistas/viagens/"  MenuLateral>Viagens</a></li></ul></li></ul>
</nav>
  </div> <!-- container -->

  <footer id="main-footer">

    <div id="footer-container">

      <div class="left-side">
        <h1>(67) 3042-4141</h1>
        <h1>redacao@capitalnews.com.br</h1>
      </div>

      <div class="right-side">
        <h1><a href="/"> <img src="/images/logo-capitalnews-footer.png" alt="Capitalnews"> </a></h1>
      </div>

    </div> <!-- footer-container -->

  </footer>

  <div class="container">
    <div id="copyright" class="uppercase">
      Copyright &copy; 2017 - 
    </div> <!-- copyright -->
    <div class="logo-trinix"> <a href="http://www.tnx.com.br" target="__blank"> <img src="/images/logo-trinix.png" alt="Trinix"> </a> </div>
  </div> <!-- container -->
</body>
</html>
