<!DOCTYPE html>
<html lang="pt-br">
    <head>
        <meta charset="UTF-8">
        <title>Deputados defendem melhorias na saúde indígena do MS | Notícias de Campo Grande e MS | Capital News</title>
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-61479974-1', 'auto');
            ga('send', 'pageview');


            (function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=763346967068774";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

        <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

        <script>
            window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
        </script>

        </script>
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:title" content="Deputados defendem melhorias na saúde indígena do MS">
        <meta name="twitter:description" content="A questão foi levantada após a explanação do coordenador do DSEI/MS">
        <meta name="twitter:image" content="http://www.capitalnews.com.br/storage/webdisco/2019/02/19/660x420/0032c39e6e3cc75c7c2e45fc7beef38f.jpg" />
        <meta property="og:title" content="Deputados defendem melhorias na saúde indígena do MS"/>
        <meta property="og:image" content="http://www.capitalnews.com.br/storage/webdisco/2019/02/19/660x420/0032c39e6e3cc75c7c2e45fc7beef38f.jpg" />
        <meta property="og:site_name" content="Deputados defendem melhorias na saúde indígena do MS | Notícias de Campo Grande e MS | Capital News"/>
        <meta property="og:url" content="http://www.capitalnews.com.br/politica/deputados-defendem-melhorias-na-saude-indigena-do-ms/326384"/>
        <meta property="og:description" content="A questão foi levantada após a explanação do coordenador do DSEI/MS"/>
        <meta property="fb:app_id" content="763346967068774"/>
        <meta name="url" content="http://www.capitalnews.com.br" />
        <meta name="description" content="A questão foi levantada após a explanação do coordenador do DSEI/MS" />
        <meta name="autor" content="Deputados defendem melhorias na saúde indígena do MS | Notícias de Campo Grande e MS | Capital News" />
        <meta name="company" content="Deputados defendem melhorias na saúde indígena do MS | Notícias de Campo Grande e MS | Capital News" />
        <meta name="revisit-after" content="1" />
        <meta name="keywords" content=""/>
        <link rev="made" href="mailto:redacao@capitalnews.com.br" />
        <link rel="alternate" type="application/rss+xml" title="RSS Deputados defendem melhorias na saúde indígena do MS | Notícias de Campo Grande e MS | Capital News" href="/rss.php" />
        <link rel="shortcut icon" href="http://www.capitalnews.com.br/images/favicon.png?v=1" type="image/x-icon" />

        <script type="text/javascript" src="/dist/all.min.js?v=1.21"></script>
        <link rel="stylesheet" href="/dist/all.min.css?v=1.2.3">

    </head>
    <body>
        <div id="fb-root"></div>

        <div class="container clear">
            <section id="header-banners">
                

                

                

                <div class="today">
                    <span class="today-date">
                        Campo Grande/MS, Terça-Feira, 19 de Fevereiro de 2019 |
                    </span>
                    <span id="ur" class="hour"></span>
                </div> <!-- today -->
            </section>
        </div> <!-- container -->

        <header id="main-header">
            <div class="container">
                <div id="header-container-sides">
                    <div class="left-side">
                        <div class="logo">
                            <a href="/"><img src="/images/logo-1.png" alt="Capital News"></a>
                            <!-- <img src="/images/laco3.png" alt="" style="width: 160px;margin-left: 10px;"> -->
                        </div> <!-- logo -->
                    </div> <!-- left side -->
                    <div class="right-side">
                        <div id="small-nav-and-social">
                            <nav id="small-nav">
   <ul class="sf-menu"><li><a href="/expediente/"  MenuLateral>expediente</a></li><li><a href="/sobre-nos/"  MenuLateral>sobre nós</a></li></ul>
</nav>                            <div class="social">
                                <a target="__blank" href="http://www.facebook.com/CapitalNews"><img src="/images/facebook.png" alt="Facebook"></a>
                                <a target="__blank" href="http://twitter.com/CapitalNews"><img src="/images/twitter.png" alt="Twitter"></a>
                                <a target="__blank" href="http://www.youtube.com/user/CapitalNEWScombr"><img src="/images/youtube.png" alt="Youtube"></a>
                                <a href="#" class="whats"><img src="/images/whatsapp.png" class="paddingright10 border-right" alt="Whatsapp"></a>
                                <a href="#" id="lupe"><img src="/images/lupe.png" alt="Lupa" class="margin-none"> </a>
                            </div> <!-- social -->
                            <div class="whats-number hidden">
                                <h5 class="blue right telefone">mande um whats! (67) 9 9858.0060</h5 class="blue">
                            </div>
                            <div class="search-form hidden">
                                <form id="search-content" action="/busca.php">
                                    <a href="#" class="close-search"> <img width="25" height="25" src="/images/close.png" alt="Fechar"> </a>
                                    <input id="keyword" type="text" name="keyword">
                                    <input type="submit" class="btn-search" value="">
                                </form>
                            </div>
                        </div> <!-- small-nav and social -->
                        <section class="weather">
                            <div class="icon-weather"> <img src="/images/sun.png" alt=""> </div>
                            <div class="max-temp"></div>
                            <div class="min-temp">27˚</div>
                            <select class="choose-city">
                                <option value="455849" class="city blue">Em Campo Grande</option>
                                <option value="455947" class="city blue">Em Corumbá</option>
                                <option value="457088" class="city blue">Em Coxim</option>
                                <option value="455859" class="city blue">Em Dourados</option>
                                <option value="455985" class="city blue">Em Ponta Porã</option>
                                <option value="456000" class="city blue">Em Três Lagoas</option>
                            </select>
                        </section> <!-- weather -->
                        <div class="clear"></div>
                        <section class="informations">
                            <article>
                                <h5 class="blue right telefone">(67) 3042-4141</h5 class="blue">
                            </article>
                        </section> <!-- informations -->
                    </div> <!-- right-side -->
                </div> <!-- container-sides -->
                <nav id="menu">
    <ul class="home-icon-menu">
      <li>
        <a href="http://capitalnews.com.br">
          <img src="/images/home-icon.png" alt="Página Principal">
        </a>
      </li>
    </ul>
   <ul class="sf-menu"><li><a href="/ultimas-noticias" target="_self" title="Últimas Notícias" MenuLateral>Últimas Notícias</a><ul class="sf-menu"><li><a href="/cotidiano" target="_self" title="Cotidiano" MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito" target="_self" title="Trânsito" MenuLateral>Trânsito</a></li></ul></li><li><a href="/cultura-e-entretenimento" target="_self" title="Cultura e Entretenimento" MenuLateral>Cultura e Entretenimento</a></li><li><a href="/economia" target="_self" title="Economia" MenuLateral>Economia</a></li><li><a href="/educacao" target="_self" title="Educação" MenuLateral>Educação</a></li><li><a href="/entrevista" target="_self" title="Entrevista" MenuLateral>Entrevista</a></li><li><a href="/esporte" target="_self" title="Esporte" MenuLateral>Esporte</a></li><li><a href="/internacional" target="_self" title="Internacional" MenuLateral>Internacional</a></li><li><a href="/meio-ambiente" target="_self" title="Meio Ambiente" MenuLateral>Meio Ambiente</a></li><li><a href="/nacional" target="_self" title="Nacional" MenuLateral>Nacional</a></li><li><a href="/oportunidades" target="_self" title="Oportunidades" MenuLateral>Oportunidades</a></li><li><a href="/policia" target="_self" title="Polícia" MenuLateral>Polícia</a></li><li><a href="/politica" target="_self" title="Política" MenuLateral>Política</a></li><li><a href="/reportagem-especial" target="_self" title="Reportagem Especial" MenuLateral>Reportagem Especial</a></li><li><a href="/rural" target="_self" title="Rural" MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/expogrande" target="_self" title="Expogrande" MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/2015" target="_self" title="2015" MenuLateral>2015</a></li></ul></li><li><a href="/expogrande-2015" target="_self" title="Expogrande 2015" MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/saude" target="_self" title="Saúde" MenuLateral>Saúde</a></li><li><a href="/tecnologia" target="_self" title="Tecnologia" MenuLateral>Tecnologia</a></li><li><a href="/capitaltv" target="_self" title="CapitalTV" MenuLateral>CapitalTV</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/" target="_self" title="Transmissão" MenuLateral>Transmissão</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/stf" target="_self" title="STF" MenuLateral>STF</a></li><li><a href="/capitaltv/transmissao/tce" target="_self" title="TCE" MenuLateral>TCE</a></li><li><a href="/capitaltv/transmissao/tv-camara" target="_self" title="TV Câmara" MenuLateral>TV Câmara</a></li><li><a href="/capitaltv/transmissao/tv-nbr" target="_self" title="TV NBR" MenuLateral>TV NBR</a></li><li><a href="/capitaltv/transmissao/tv-senado" target="_self" title="TV Senado" MenuLateral>TV Senado</a></li></ul></li></ul></li><li><a href="/retrospectiva" target="_self" title="Retrospectiva" MenuLateral>Retrospectiva</a><ul class="sf-menu"><li><a href="/retrospectiva/2014" target="_self" title="2014" MenuLateral>2014</a></li><li><a href="/retrospectiva/2015" target="_self" title="2015" MenuLateral>2015</a></li><li><a href="/retrospectiva/2016" target="_self" title="2016" MenuLateral>2016</a></li></ul></li></ul></li><li><a href="/politica/"  MenuLateral>Política</a><ul class="sf-menu"><li><a href="http://www.capitalnews.com.br/domesmofato/225" target="_self" title="Eleições 2018" MenuLateral>Eleições 2018</a></li></ul></li><li><a href="/policia/"  MenuLateral>Polícia</a></li><li><a href="/cotidiano/"  MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito/"  MenuLateral>Trânsito</a></li></ul></li><li><a href="/esporte/"  MenuLateral>Esporte</a></li><li><a href="/cultura-e-entretenimento/"  MenuLateral>Cultura e Entretenimento</a><ul class="sf-menu"><li><a href="/cultura-e-entretenimento/cinema/"  MenuLateral>Cinema</a></li></ul></li><li><a href="/rural/"  MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/rural/expogrande/"  MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/rural/expogrande/2015/"  MenuLateral>2015</a></li></ul></li><li><a href="/agronegocio/expogrande-2015/"  MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/oportunidades/"  MenuLateral>Oportunidades</a></li><li><a href="/opiniao/"  MenuLateral>Opinião</a></li><li><a href="/colunistas/"  MenuLateral>Colunistas</a><ul class="sf-menu"><li><a href="/colunistas/bem-estar/"  MenuLateral>Bem-Estar</a></li><li><a href="/colunistas/casa-e-decoracao/"  MenuLateral>Casa e Decoração</a></li><li><a href="/colunistas/educacao-e-carreira/"  MenuLateral>Educação e Carreira</a></li><li><a href="/colunistas/juridiques/"  MenuLateral>Juridiquês</a></li><li><a href="/colunistas/marco-eusebio/"  MenuLateral>Marco Eusébio</a></li><li><a href="/colunistas/roberto-costa/"  MenuLateral>Roberto Costa</a></li><li><a href="/colunistas/tecnologia/"  MenuLateral>Tecnologia</a></li><li><a href="/colunistas/viagens/"  MenuLateral>Viagens</a></li><li><a href="/colunistas/home-decore/"  MenuLateral>Home Decore</a></li></ul></li></ul>
</nav>
            </div> <!-- container -->
        </header> <!-- main-header -->

        <main class="container-pai">
        

        

        <div class="container">
    <div id="content" class="clear">
        <article>
  <header class="clear">
      <div id="hat-line" class="clear">
        <div class="hat-line-left">
                      Política
                  </div> <!-- hat-line-left -->
        <div class="hat-line-right">
          <div class="date-content">
             Terça-Feira, 19 de Fevereiro de 2019, 15h:54           </div> <!-- date-content -->
          <div class="sizes-text">
            Tamanho do texto
            <span style="font-size:12px;line-height:18px">
                <a href="javascript:mudaTamanho('text-content', -1);" style="color:white;">A -</a>
            </span>
            <span style="font-size:14px;line-height:21px">
                <a href="javascript:mudaTamanho('text-content', 1);" style="color:white;">A+
                </a>
            </span>
          </div> <!-- sizes-text -->
        </div> <!-- hat-line-right -->
      </div> <!-- hat-line -->

      
      <!-- SFBI -->
          <div id="div-gpt-ad-1464387418289-1" style="height:90px; width:660px;">
            <script type="text/javascript">
              googletag.cmd.push(function() { googletag.display("div-gpt-ad-1464387418289-1"); });
            </script>
          </div>

      <h1 class="main-title"> Deputados defendem melhorias na saúde indígena do MS</h1>

       <h2 class="complement"> A questão foi levantada após a explanação do coordenador do DSEI/MS </h2> 
                <h3 class="author">
              Leonardo Barbosa
                              <br/>
                Capital News
                        </h3>
            <div class="social-content right">
        <div class="fb-share-button no-float inline-block marginright10" data-href="http://www.capitalnews.com.br/politica/deputados-defendem-melhorias-na-saude-indigena-do-ms/326384" data-layout="button_count"></div>
        <div class="inline-block marginright10">
          <a class="twitter-share-button" href="https://twitter.com/share">Tweet</a>
        </div>
        <div class="inline-block">
          <g:plusone size="tall"></g:plusone>
        </div>
      </div>
  </header>

  <div id="text-content">
      <div class="img-wrapper img-center" style="background-color: #ffffff; color: #000000; width: 668px;">
<p class="img-credit">ALMS/Divulga&ccedil;&atilde;o</p>
<img class="img-content" src="http://www.capitalnews.com.br/storage/webdisco/2019/02/19/660x420/0032c39e6e3cc75c7c2e45fc7beef38f.jpg" alt="Deputados defendem melhorias na sa&uacute;de ind&iacute;gena do MS" />
<p class="img-subtitle" style="text-align: center;">Parlamentares falaram sobre os dados da sa&uacute;de b&aacute;sica ind&iacute;gena em MS</p>
</div>
<p>Os deputados estaduais da Assembleia Legislativa de Mato Grosso do Sul (ALMS) debateram, na sess&atilde;o plen&aacute;ria desta ter&ccedil;a-feira (19), a situa&ccedil;&atilde;o da sa&uacute;de e qualidade de vida da popula&ccedil;&atilde;o ind&iacute;gena sul-mato-grossense. A quest&atilde;o foi levantada ap&oacute;s a explana&ccedil;&atilde;o do coordenador do Distrito Sanit&aacute;rio Especial Ind&iacute;gena (DSEI/MS) - polo de Dourados - Fernando da Silva Souza.</p>
<p>&nbsp;</p>
<p>Segundo o coordenador, houve diminui&ccedil;&atilde;o dos &iacute;ndices de mortalidade infantil desde a implanta&ccedil;&atilde;o do Subsistema de Aten&ccedil;&atilde;o &agrave; Sa&uacute;de Ind&iacute;gena &ndash; pertencente ao Sistema &Uacute;nico de Sa&uacute;de (SUS). &ldquo;No in&iacute;cio do subsistema, por volta do ano 2000, t&iacute;nhamos, em Dourados, um &iacute;ndice de 141 mortes por mil nascimentos. Com a vinda da verba espec&iacute;fica e a implementa&ccedil;&atilde;o de estruturas para a sa&uacute;de, podemos ver claramente o indicador sendo melhorado, pois em 2018 foram registradas 12 mortes por mil&rdquo;, afirmou Souza, que ocupou a tribuna da Casa de Leis a convite do deputado Renato C&acirc;mara (MDB).</p>
<p>&nbsp;</p>
<p>Tamb&eacute;m foram apresentadas pelo coordenador diminui&ccedil;&atilde;o de &oacute;bito de crian&ccedil;as de um at&eacute; cinco anos e do percentual de crian&ccedil;as abaixo do peso ideal, al&eacute;m da amplia&ccedil;&atilde;o da avalia&ccedil;&atilde;o nutricional. Souza solicitou ajuda dos parlamentares para que haja outras melhorias na qualidade de vida dos ind&iacute;genas. &ldquo;Ainda temos alto &iacute;ndicie de mortes por causas externas e precisamos pautar esse assunto aqui nesta Casa. S&atilde;o quest&otilde;es relacionadas, por exemplo, &agrave; falta de seguran&ccedil;a p&uacute;blica e dificuldades territoriais que fogem da responsabilidade da sa&uacute;de&rdquo;, afirmou.</p>
<p>&nbsp;</p>
<p>O deputado Barbosinha (DEM) reconheceu que houve melhorias na sa&uacute;de da popula&ccedil;&atilde;o ind&iacute;gena, mas que h&aacute; diferen&ccedil;a entre os n&uacute;meros apresentados e a realidade da popula&ccedil;&atilde;o. &ldquo;Com todo respeito, n&atilde;o &eacute; a percep&ccedil;&atilde;o que n&oacute;s temos. Conhecemos Dourados e acompanhamos as condi&ccedil;&otilde;es subumanas que afligem a maioria dos ind&iacute;genas. &Eacute; importante nos debru&ccedil;armos sobre esses n&uacute;meros. Vemos melhorias, claro, mas temos que verificar se essas informa&ccedil;&otilde;es se apresentam na pr&aacute;tica&rdquo;, disse o democrata.</p>
<p>&nbsp;</p>
<p>Para o deputado Pedro Kemp (PT) ainda h&aacute; melhorias que precisam ser implantadas. &ldquo;A gente recebe in&uacute;meras reclama&ccedil;&otilde;es de falta rem&eacute;dio, m&eacute;dicos, dificuldades de comunica&ccedil;&atilde;o. A sa&uacute;de n&atilde;o est&aacute; atendendo a contento. Sei que o coordenador Fernando &eacute; uma pessoa s&eacute;ria, compromissada, mas a gente acredita que precisa melhorar. As prefeituras precisam ter um olhar mais carinhoso com os &iacute;ndios&rdquo;, destacou Kemp.</p>
<p>&nbsp;</p>
<p>O deputado Mar&ccedil;al Filho (PSDB) tamb&eacute;m defendeu mais participa&ccedil;&atilde;o do poder p&uacute;blico local. &ldquo;A prefeitura tem que ter consci&ecirc;ncia de que a reserva ind&iacute;gena &eacute; um bairro de Dourados e precisa ter os mesmos direitos dos demais e a sa&uacute;de &eacute; uma das &aacute;reas na qual os irm&atilde;os ind&iacute;genas mais sofrem&rdquo;, refor&ccedil;ou.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Para o deputado Jo&atilde;o Henrique (PR) &eacute; preciso mudar o olhar sobre os ind&iacute;genas. "Nos pa&iacute;ses de fora eles s&atilde;o tratados com autonomia e aqui s&atilde;o denominados como incapazes. &Eacute; preciso mudar essa realidade e considerar uma efetiva inclus&atilde;o de benef&iacute;cios e n&atilde;o deix&aacute;-los &agrave; margem. Afinal j&aacute; temos aldeias urbanas, mas algumas nem po&ccedil;o artesiano t&ecirc;m. No exterior, muitos venceram e viraram empres&aacute;rios. Temos que auxiliar para dar equidade", afirmou.</p>
<p>&nbsp;</p>

<script>
  $(function() {
    $('a[rel*=lightbox]').lightBox();
  });

  (function (doc, $) {
    var images = $('.img-content');
    // gets images inserted by TinyMCE, change the image size by regex, append the image to 
    // newly created anchor then reappend it to original location
    $.each(images, function (index, image) {
      var url =  (image.src).match('/original/') ? image.src : image.src.replace(/(\d+x\d+)/, 'original'),
          wrapper = $(image).closest('.img-wrapper');

      if(wrapper.find('.img-subtitle').length){     
        $('<a>', { rel: 'lightbox', href: url }).append(image).insertBefore(wrapper.find('.img-subtitle'));
      }else{
        wrapper.append('<div class="img-subtitle"></div>');
        $('<a>', { rel: 'lightbox', href: url }).append(image).insertBefore(wrapper.find('.img-subtitle'));
      }
    });
  })(document, jQuery);
</script>
  </div> <!-- text-content -->
  
  
  
  
  
  
    <div id="actions-content" class="clear">
      <div class="clear"></div>
      <div class="Buttons rounded5px"> <a href="#" class="comentar"> Comentar esta notícia  </a> </div>
      <div class="Buttons rounded5px"> <a onclick="javascript:share();return false;" style="cursor:pointer"> Compartilhar </a> </div>
      <div class="Buttons rounded5px margin-none"> <a href="/imprime.php?cid=326384&sid=3" id="botao-imprimir"> Imprimir </a> </div>
    </div>

    <div id="div-form-enviar-materia" style="display:none;">
      <form action="/enviar.php" method='post' id="enviar-materia">
        <input name="complement" type="hidden" value="A questão foi levantada após a explanação do coordenador do DSEI/MS"/>
        <input name="title" type="hidden" value="Deputados defendem melhorias na saúde indígena do MS"/>
        <input name="hat" type="hidden" value="SESSÃO"/>
        <input name="url" type="hidden" value="http://www.capitalnews.com.br/politica/deputados-defendem-melhorias-na-saude-indigena-do-ms/326384"/>
        <div id="div-input-nome"><label for="Seu nome">Seu nome: </label><br><input type="text" size="80" name="name" id="nome"></div>
        <div id="div-input-email-amigo"><label for="Email do amigo">Email do amigo: </label><br><input type="text" size="80"  name="email" id="email"></div>
        <div id="div-input-nome-amigo"><label for="Nome do amigo">Nome do amigo: </label><br><input type="text" size="80" name="friendName" id-"nome_amigo"></div>
        <label>Coment&aacute;rio:</label><br/>
        <textarea name="comment" cols="80" rows="15"></textarea>
        <div id="div-input-submit"><button class="ButtonSubmit" type="submit">Enviar</button></div>
          <div class="Buttons">
            <a href="#" id="close-send-news">FECHAR</a>
          </div>
          <div class="clear"></div>
          <div class="marginbottom10"></div>
      </form>
    </div>

    <div id="mask" style="display:none;">
  <form action="" name='captcha' id="captcha-form" method="post" class="comente_form">
    <div id="close"><a href="#"><img src="/images/close-button.png" alt="Fechar janela"></a></div>
    <input type="hidden" id="captchaId" name="captchaId" value="" />
    <img id="siimage" src="" alt="captcha image" width="300" /><br/><br/>
    <label id="texto-digite-captcha" class="text14bold">Digite o código para confirmar o envio:</label><div class="clear"></div><br>
    <span class="Font14Arial" id="captcha-error-msg" style="color:red;display:none;">Captcha incorreto. Poderia tentar novamente, por favor?<br><br></span><div class="clear"></div>
    <span id="captcha-success-msg" class="marginbottom10 Font14Arial" style="color:green;display:none;"><br><br></span>
    <input type="text" name="captcha_code" size="10" maxlength="6" class="inp" style="width:230px; margin-right:10px;float:left;height: 37px;" />
    <input type="submit" value="Enviar" class="button_custom_minor rounded5px left"/>
  </form>
</div>
  
  
    <div id="BarComment">
    <div class="total-comments" style="font: 14px/20px Arial">
        <header class="title-section">
            <h1>
                                    NENHUM COMENTÁRIO
                            </h1>
            <div class="top-border-section"></div>
        </header>
                    <div id="box-be-first">
                <a href="#" class="black underline comentar">Clique aqui</a> para "COMENTAR ESTA NOTÍCIA" e seja o primeiro a comentar!
            </div>
            </div>
    <div id="form-comment" class="clear margintop20" style="display:none;">
        <div class="comente_form">
            <form name="comment" id="comment" action="#" method="post">
                <div id="formcom">
                	<label>Nome:</label><br/>
                    <input name="comment-name" id="comment-name"  type="text" size="80"/>
                    <input name="cid" id="cid"  type="hidden" value="326384" />
                    <input name="sid" id="sid"  type="hidden" value="1" />
                    <input name="parent-comment" id="sid"  type="hidden" value="0"/>
                    <br/>
                    <label>Email:</label><br/>
                    <input name="comment-email" id="comment-email"  type="text" size="80"/>
                    <br/>
                    <label>Dados opcionais:</label><br/>
                    <input name="comment-optional" id="comment-optional"  type="text" size="80"/>
                    <br/>
                    <label>Coment&aacute;rio:</label><br/>
                    <textarea name="comment-content" id="comment-content" cols="80" rows="15"></textarea>
                    <br/>

                    <input class="comment-enviar-botao margintop10" onclick="validaComentarioCaptcha('comment')" value="ENVIAR COMENTÁRIO">

                    <div class="Buttons margintop10">
                   		<a href="#" id="close-form-comment">
                        	FECHAR
                        </a>
                    </div>
                </div>
            </form>
        </div>
    </div>

 <div class="comentarios">
        Nenhum comentário ainda, seja o primeiro!
    </div>

 <script>
    $(document).ready(function(){
      $('.comentarios').children('.comentario').children('.div-form-comentario').children('form').each(function(){
        var randomStr = randomString(10);
        $(this).attr('name',randomStr);
        $(this).attr('id',randomStr);
        $(this).children('#div-input-submit').children('.comment-enviar-botao').attr('onClick','validaComentarioCaptcha(\''+randomStr+'\')');
      });

      $('#botao-comentar').unbind('click');
      $('#botao-comentar').click(function(e){
        e.preventDefault();
        $('#div-form-enviar-materia').css('display','none');
        var form = $('#div-form-comentario-raiz');
        form.fadeIn("slow").css("display","block");
      });

      $('.button-answer-comment').click(function(e){
        e.preventDefault();
        $('.div-form-comentario').css('display','none');
        var id = $(this).attr('name').slice(0,-1);
        $("#parent-comment-"+id).parent('form').parent('.div-form-comentario').fadeIn("slow").css('display','block');
      });
    });
 </script>
    <section id="comments-facebook" class="marginbottom20 margintop20">
       <div id="fb-root"></div>
        <div class="fb-comments" data-href="http://www.capitalnews.com.br/politica/deputados-defendem-melhorias-na-saude-indigena-do-ms/326384" data-width="660" data-numposts="3" data-colorscheme="light"></div>
    </section>
    <!-- Banner Apos commnetario conteudo -->
    <div class="banners-pos-comentario" style="display: table;">
      <div style="float:left; margin-right: 30px; margin-bottom:30px;" >
          <!-- /33172041/BFCF02 -->
          <div id="div-gpt-ad-1513710922819-0" style="height:250px; width:300px;">
          <script>
          googletag.cmd.push(function() { googletag.display("div-gpt-ad-1513710922819-0"); });
          </script>
          </div>
          </div>
      <div style="float:left; margin-bottom:30px;" >
          <!-- /33172041/BFCF03 -->
          <div id="div-gpt-ad-1513711284068-0" style="height:250px; width:300px;">
          <script>
          googletag.cmd.push(function() { googletag.display("div-gpt-ad-1513711284068-0"); });
          </script>
          </div>
          </div>
   </div>

    <!-- Banner footer conteudo -->
    
        <section>
        <header class="title-section">
            <h1>
                LEIA MAIS SOBRE ESSE ASSUNTO
            </h1>
            <div class="top-border-section"></div>
        </header>
                                          <div class="container-related"  >
                                            <div class="marginbottom20">
                         <a href="http://www.capitalnews.com.br/politica/ccj-do-senado-vai-analisar-proposta-que-criminaliza-fraudes-no-bolsa-familia-saude-e-merenda/326347">
                          <div style="width:150px; height:111px; background: url(http://www.capitalnews.com.br/storage/webdisco/2016/08/29/150x111/3ac41f0f9359d75d245b280f6aa62805.jpg) no-repeat center center"></div>
                        </a>
                      </div>
                                            <div class="title-relateds">
                          <a href="http://www.capitalnews.com.br/politica/ccj-do-senado-vai-analisar-proposta-que-criminaliza-fraudes-no-bolsa-familia-saude-e-merenda/326347"><p>CCJ do Senado vai analisar proposta que criminaliza fraudes no Bolsa Família, saúde e merenda</p></a><div class="clear"></div>
                      </div>

                                        </div>
                                                                                    <div class="container-related"  >
                                            <div class="marginbottom20">
                         <a href="http://www.capitalnews.com.br/politica/alms-elege-presidentes-das-comissoes-de-eficacia-legislativa-e-de-direitos-humanos/326343">
                          <div style="width:150px; height:111px; background: url(http://www.capitalnews.com.br/storage/webdisco/2019/02/18/150x111/a0f01d1144532c34d6842479ef508692.jpg) no-repeat center center"></div>
                        </a>
                      </div>
                                            <div class="title-relateds">
                          <a href="http://www.capitalnews.com.br/politica/alms-elege-presidentes-das-comissoes-de-eficacia-legislativa-e-de-direitos-humanos/326343"><p>ALMS elege presidentes das comissões de Eficácia Legislativa e de Direitos Humanos</p></a><div class="clear"></div>
                      </div>

                                        </div>
                                                                                    <div class="container-related"  >
                                            <div class="marginbottom20">
                         <a href="http://www.capitalnews.com.br/cotidiano/ccz-encontra-focos-de-aedes-aegypti-na-praca-antonio-joao/326335">
                          <div style="width:150px; height:111px; background: url(http://www.capitalnews.com.br/storage/webdisco/2019/02/18/150x111/406c945db616b8f76367a562d6d1dac5.jpg) no-repeat center center"></div>
                        </a>
                      </div>
                                            <div class="title-relateds">
                          <a href="http://www.capitalnews.com.br/cotidiano/ccz-encontra-focos-de-aedes-aegypti-na-praca-antonio-joao/326335"><p>CCZ encontra focos de Aedes Aegypti na praça Antonio João</p></a><div class="clear"></div>
                      </div>

                                        </div>
                                                                                    <div class="container-related" style="margin-right:0px;" >
                                            <div class="marginbottom20">
                         <a href="http://www.capitalnews.com.br/nacional/congresso-recebe-reforma-da-previdencia-nesta-semana/326307">
                          <div style="width:150px; height:111px; background: url(http://www.capitalnews.com.br/storage/webdisco/2019/02/18/150x111/9157dc2050225bd95bf54c4a2b03aeb4.jpg) no-repeat center center"></div>
                        </a>
                      </div>
                                            <div class="title-relateds">
                          <a href="http://www.capitalnews.com.br/nacional/congresso-recebe-reforma-da-previdencia-nesta-semana/326307"><p>Congresso recebe Reforma da Previdência nesta semana</p></a><div class="clear"></div>
                      </div>

                                        </div>
                                                                                                  <div class="clear"></div>
                  <div class="line-related">
                      <a href="http://www.capitalnews.com.br/nacional/indigena-sofre-tortura-e-perde-braco-no-interior-de-sp/326288">Indígena sofre tortura e perde braço no interior de SP</a>
                  </div>
                                                                                                  <div class="line-related" style="margin-top:0px;">
                      <a href="http://www.capitalnews.com.br/politica/alms-vai-intermediar-visita-da-aneel-ao-estado-para-explicacoes-sobre-aumento-de-energia/326249">ALMS vai intermediar visita da Aneel ao estado para explicações sobre aumento de energia</a>
                  </div>
                                                                                    <div class="line-related" style="margin-top:0px;">
                      <a href="http://www.capitalnews.com.br/politica/composicao-de-comissoes-permanentes-e-publicada-no-diario-oficial/326239">Composição de comissões permanentes é publicada no Diário Oficial</a>
                  </div>
                                                                                                                                                                                              </section>
          <div class="clear"></div>
    </section>

    
    <script type="text/javascript">
    function share(){
      FB.ui({
        method: 'feed',
        link: 'http://www.capitalnews.com.br/politica/deputados-defendem-melhorias-na-saude-indigena-do-ms/326384',
        caption: 'Deputados defendem melhorias na saúde indígena do MS',
      }, function(response){});
    }
  </script>

</article>
    </div>
    <aside id="col-right">
      <section class="banner divider">
  <!-- /33172041/BT02 -->
  <div id='div-gpt-ad-1429734980518-1' style='height:250px; width:300px; margin-right: auto; margin-left: auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429734980518-1'); });
  </script>
  </div>
</section>      <section id="ultimas-noticias" class="divider clear top-orange">

    <header class="title-section">
      <h1><a href="/ultimas-noticias">Últimas Notícias</a></h1>
      <div class="top-border-section"></div>
      <a class="header-leia-mais" href="/ultimas-noticias">Leia Mais</a>
    </header>

    <article>

        <ul>
            
                <li class="divider clear">
                    <h6> 19:15 </h6>
                    <h3 class="hat inline-block">SOLTOU O VERBO </h3>
                    <h5 style="margin-left: 39px;"> <a href="/politica/moro-no-mundo-real-nao-existe-crise-no-governo/326394"> Moro: "No mundo real, não existe crise no governo" </a> </h5>
                </li>

            
                <li class="divider clear">
                    <h6> 18:50 </h6>
                    <h3 class="hat inline-block">OPERAÇÃO FANTOCHE </h3>
                    <h5 style="margin-left: 39px;"> <a href="/policia/em-ms-alvos-da-operacao-foram-projetos-executados-entre-2010-e-2014/326396"> Em MS, alvos da Operação foram projetos executados entre 2010 e 2014 </a> </h5>
                </li>

            
                <li class="divider clear">
                    <h6> 18:36 </h6>
                    <h3 class="hat inline-block">RECURSO NEGADO </h3>
                    <h5 style="margin-left: 39px;"> <a href="/nacional/bolsonaro-tera-de-pagar-indenizacao-a-maria-do-rosario/326392"> Bolsonaro terá de pagar indenização à Maria do Rosário </a> </h5>
                </li>

            
                <li class=" clear">
                    <h6> 18:18 </h6>
                    <h3 class="hat inline-block">COTAÇÃO </h3>
                    <h5 style="margin-left: 39px;"> <a href="/economia/dolar-cai-e-fecha-o-dia-valendo-r-371/326391"> Dólar cai e fecha o dia valendo R$ 3,71 </a> </h5>
                </li>

                    </ul>

    </article>

</section>      <section class="banner divider">
  <!-- /33172041/BT01 -->
  <div id='div-gpt-ad-1429734980518-0' style='height:250px; width:300px; margin-right: auto; margin-left: auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429734980518-0'); });
  </script>
  </div>
</section>      <section id="opiniao" class="divider">
  <header class="title-section">
    <h1><a href="/opiniao">opiniao</a></h1>
    <div class="top-border-section"></div>
    <a class="header-leia-mais" href="/opiniao">Leia Mais</a>
  </header>

        
        <article class="clear divider">
          <div class="text-right">
            <div class="image-content-left">
              <a href="/opiniao/advocacia-no-banco-dos-reus/326360"> 
                <img src="http://www.capitalnews.com.br/storage/webdisco/2016/08/10/120x85/e3a8d7885207fdaef5b83a436a9a8e5a.jpg" alt="Advocacia no banco dos réus?"> 
              </a> 
            </div>
            <div class="text-content-right">
              <h3> <a class="blue2" href="/opiniao/advocacia-no-banco-dos-reus/326360"> Advocacia no banco dos réus? </a></h3> 

              <h3 class="autor-miniTitle"> Da coluna Entrelinhas da Notícia </h3>
              
              <!-- FB Button -->
              <div style="margin-top:3px;" class="fb-share-button" data-href="/opiniao/advocacia-no-banco-dos-reus/326360" data-layout="button" data-mobile-iframe="true">
                <a class="fb-xfbml-parse-ignore" target="_blank" href="/opiniao/advocacia-no-banco-dos-reus/326360">Compartilhar
                </a>
              </div>  

            </div>
          </div>
        </article>        
      
        
        <article class="clear divider">
          <div class="text-right">
            <div class="image-content-left">
              <a href="/opiniao/lesoes-ao-andar-de-skate/326341"> 
                <img src="http://www.capitalnews.com.br/storage/webdisco/2019/01/10/120x85/c02d4f7695522573e671c31468ee1d0f.jpg" alt="Lesões ao andar de skate"> 
              </a> 
            </div>
            <div class="text-content-right">
              <h3> <a class="blue2" href="/opiniao/lesoes-ao-andar-de-skate/326341"> Lesões ao andar de skate </a></h3> 

              <h3 class="autor-miniTitle"> Artigo de responsabilidade do autor </h3>
              
              <!-- FB Button -->
              <div style="margin-top:3px;" class="fb-share-button" data-href="/opiniao/lesoes-ao-andar-de-skate/326341" data-layout="button" data-mobile-iframe="true">
                <a class="fb-xfbml-parse-ignore" target="_blank" href="/opiniao/lesoes-ao-andar-de-skate/326341">Compartilhar
                </a>
              </div>  

            </div>
          </div>
        </article>        
      
        
        <article class="clear ">
          <div class="text-right">
            <div class="image-content-left">
              <a href="/opiniao/pode-o-stf-mandar-o-congresso-votar/326332"> 
                <img src="http://www.capitalnews.com.br/storage/webdisco/2015/09/20/120x85/75d6877b0aee01f92d1aa8b993f8f029.jpg" alt="Pode o STF mandar o congresso votar?"> 
              </a> 
            </div>
            <div class="text-content-right">
              <h3> <a class="blue2" href="/opiniao/pode-o-stf-mandar-o-congresso-votar/326332"> Pode o STF mandar o congresso votar? </a></h3> 

              <h3 class="autor-miniTitle"> Artigo de responsabilidade do autor </h3>
              
              <!-- FB Button -->
              <div style="margin-top:3px;" class="fb-share-button" data-href="/opiniao/pode-o-stf-mandar-o-congresso-votar/326332" data-layout="button" data-mobile-iframe="true">
                <a class="fb-xfbml-parse-ignore" target="_blank" href="/opiniao/pode-o-stf-mandar-o-congresso-votar/326332">Compartilhar
                </a>
              </div>  

            </div>
          </div>
        </article>        
      
    
</section>
      <script src="/assets/js/royalslider/jquery.royalslider.min.js" type="text/javascript" ></script>
<section id="colunistas" class="divider">
  <header class="title-section">
    <h1><a href="/colunistas">Colunistas</a></h1>
    <div class="top-border-section"></div>
    <a href="/colunistas">Leia Mais</a>
  </header>
  
  <div id="content-slider-1" class="royalSlider contentSlider rsDefault">
  
        <div>
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/marco-eusebio/eduardo-bolsonaro-nega-que-esteja-participando-de-criacao-de-novo-partido/326359"> 
            <img src="http://www.capitalnews.com.br/storage/webdisco/2015/04/13/original/0e094b5f5f335f1f1cbb99a6fa8f231f.jpg" alt="Eduardo Bolsonaro nega que esteja participando de criação de novo partido" style="max-width: 100%;"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/marco-eusebio/eduardo-bolsonaro-nega-que-esteja-participando-de-criacao-de-novo-partido/326359"> 
              <img src="http://www.capitalnews.com.br/storage/webdisco/2019/02/18/120x80/05638fa7208635b345bf28c1312f878c.jpg" alt="Eduardo Bolsonaro nega que esteja participando de criação de novo partido" style="max-width: 100%;">
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/marco-eusebio/eduardo-bolsonaro-nega-que-esteja-participando-de-criacao-de-novo-partido/326359"> Eduardo Bolsonaro nega que esteja participando de criação de novo partido </a></h3>
          </div>
        </div>
      </article>
    </div>
      
  
        <div>
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/roberto-costa/comunicado/326358"> 
            <img src="http://www.capitalnews.com.br/storage/webdisco/2015/04/13/original/620fd4bf33cfdf889ab6aed8ac130c92.jpg" alt="Comunicado" style="max-width: 100%;"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/roberto-costa/comunicado/326358"> 
              <img src="http://www.capitalnews.com.br/storage/webdisco/2015/04/03/120x80/dabeebe28badcbced2b5a8827ab610ac.jpg" alt="Comunicado" style="max-width: 100%;">
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/roberto-costa/comunicado/326358"> Comunicado </a></h3>
          </div>
        </div>
      </article>
    </div>
      
  
        <div>
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/educacao-e-carreira/rio-grande-do-sul-estipula-regras-proprias-para-concursos-publicos/326299"> 
            <img src="http://www.capitalnews.com.br/storage/webdisco/2017/11/27/original/dcdf4c5e1975f66c9eda6fb471a0dffb.jpg" alt="Rio Grande do Sul estipula regras próprias para concursos públicos" style="max-width: 100%;"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/educacao-e-carreira/rio-grande-do-sul-estipula-regras-proprias-para-concursos-publicos/326299"> 
              <img src="http://www.capitalnews.com.br/storage/webdisco/2019/02/16/120x80/5f4e70096e7c5c085aa5b19542d17c8c.jpg" alt="Rio Grande do Sul estipula regras próprias para concursos públicos" style="max-width: 100%;">
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/educacao-e-carreira/rio-grande-do-sul-estipula-regras-proprias-para-concursos-publicos/326299"> Rio Grande do Sul estipula regras próprias para concursos públicos </a></h3>
          </div>
        </div>
      </article>
    </div>
      
  
        <div>
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/viagens/quatro-dicas-para-longas-viagens-de-moto/326298"> 
            <img src="http://www.capitalnews.com.br/storage/webdisco/2016/04/27/original/ee0354f97dcf94b504ebc03dc9ed082e.jpg" alt="Quatro dicas para longas viagens de moto" style="max-width: 100%;"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/viagens/quatro-dicas-para-longas-viagens-de-moto/326298"> 
              <img src="http://www.capitalnews.com.br/storage/webdisco/2019/02/16/120x80/d3cb12ef000ca49dbd793e810459211c.jpg" alt="Quatro dicas para longas viagens de moto" style="max-width: 100%;">
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/viagens/quatro-dicas-para-longas-viagens-de-moto/326298"> Quatro dicas para longas viagens de moto </a></h3>
          </div>
        </div>
      </article>
    </div>
      
  
    
  
    
    
</div>
<script>
  jQuery(document).ready(function($) {
    // Please note that autoHeight option has some conflicts with options like imageScaleMode, imageAlignCenter and autoScaleSlider
    // it's recommended to disable them when using autoHeight module
    $('#content-slider-1').royalSlider({
      autoHeight: true,
      arrowsNav: false,
      fadeinLoadedSlide: false,
      controlNavigationSpacing: 0,
      controlNavigation: 'bullets',
      imageScaleMode: 'none',
      imageAlignCenter:false,
      loop: true,
      loopRewind: true,
      numImagesToPreload: 6,
      keyboardNavEnabled: true,
      randomizeSlides:true,
      usePreloader: false,
       autoPlay: {
           // autoplay options go gere
           enabled: true,
           stopAtAction: false,
           pauseOnHover: true,
           delay: 5000
       },
     controlNavigationSpacing: 10
    });
  });
</script>
</section>
      <section class="banner divider">
  <!-- /33172041/SBT02 -->
  <div id='div-gpt-ad-1429731586903-4' style='height:400px; width:300px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429731586903-4'); });
  </script>
  </div>
</section>  </aside> <!-- col-right --> 

</div>

</main>
  <div class="container margintop20">
        <nav id="menu">
    <ul class="home-icon-menu">
      <li>
        <a href="http://capitalnews.com.br">
          <img src="/images/home-icon.png" alt="Página Principal">
        </a>
      </li>
    </ul>
   <ul class="sf-menu"><li><a href="/ultimas-noticias" target="_self" title="Últimas Notícias" MenuLateral>Últimas Notícias</a><ul class="sf-menu"><li><a href="/cotidiano" target="_self" title="Cotidiano" MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito" target="_self" title="Trânsito" MenuLateral>Trânsito</a></li></ul></li><li><a href="/cultura-e-entretenimento" target="_self" title="Cultura e Entretenimento" MenuLateral>Cultura e Entretenimento</a></li><li><a href="/economia" target="_self" title="Economia" MenuLateral>Economia</a></li><li><a href="/educacao" target="_self" title="Educação" MenuLateral>Educação</a></li><li><a href="/entrevista" target="_self" title="Entrevista" MenuLateral>Entrevista</a></li><li><a href="/esporte" target="_self" title="Esporte" MenuLateral>Esporte</a></li><li><a href="/internacional" target="_self" title="Internacional" MenuLateral>Internacional</a></li><li><a href="/meio-ambiente" target="_self" title="Meio Ambiente" MenuLateral>Meio Ambiente</a></li><li><a href="/nacional" target="_self" title="Nacional" MenuLateral>Nacional</a></li><li><a href="/oportunidades" target="_self" title="Oportunidades" MenuLateral>Oportunidades</a></li><li><a href="/policia" target="_self" title="Polícia" MenuLateral>Polícia</a></li><li><a href="/politica" target="_self" title="Política" MenuLateral>Política</a></li><li><a href="/reportagem-especial" target="_self" title="Reportagem Especial" MenuLateral>Reportagem Especial</a></li><li><a href="/rural" target="_self" title="Rural" MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/expogrande" target="_self" title="Expogrande" MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/2015" target="_self" title="2015" MenuLateral>2015</a></li></ul></li><li><a href="/expogrande-2015" target="_self" title="Expogrande 2015" MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/saude" target="_self" title="Saúde" MenuLateral>Saúde</a></li><li><a href="/tecnologia" target="_self" title="Tecnologia" MenuLateral>Tecnologia</a></li><li><a href="/capitaltv" target="_self" title="CapitalTV" MenuLateral>CapitalTV</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/" target="_self" title="Transmissão" MenuLateral>Transmissão</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/stf" target="_self" title="STF" MenuLateral>STF</a></li><li><a href="/capitaltv/transmissao/tce" target="_self" title="TCE" MenuLateral>TCE</a></li><li><a href="/capitaltv/transmissao/tv-camara" target="_self" title="TV Câmara" MenuLateral>TV Câmara</a></li><li><a href="/capitaltv/transmissao/tv-nbr" target="_self" title="TV NBR" MenuLateral>TV NBR</a></li><li><a href="/capitaltv/transmissao/tv-senado" target="_self" title="TV Senado" MenuLateral>TV Senado</a></li></ul></li></ul></li><li><a href="/retrospectiva" target="_self" title="Retrospectiva" MenuLateral>Retrospectiva</a><ul class="sf-menu"><li><a href="/retrospectiva/2014" target="_self" title="2014" MenuLateral>2014</a></li><li><a href="/retrospectiva/2015" target="_self" title="2015" MenuLateral>2015</a></li><li><a href="/retrospectiva/2016" target="_self" title="2016" MenuLateral>2016</a></li></ul></li></ul></li><li><a href="/politica/"  MenuLateral>Política</a><ul class="sf-menu"><li><a href="http://www.capitalnews.com.br/domesmofato/225" target="_self" title="Eleições 2018" MenuLateral>Eleições 2018</a></li></ul></li><li><a href="/policia/"  MenuLateral>Polícia</a></li><li><a href="/cotidiano/"  MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito/"  MenuLateral>Trânsito</a></li></ul></li><li><a href="/esporte/"  MenuLateral>Esporte</a></li><li><a href="/cultura-e-entretenimento/"  MenuLateral>Cultura e Entretenimento</a><ul class="sf-menu"><li><a href="/cultura-e-entretenimento/cinema/"  MenuLateral>Cinema</a></li></ul></li><li><a href="/rural/"  MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/rural/expogrande/"  MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/rural/expogrande/2015/"  MenuLateral>2015</a></li></ul></li><li><a href="/agronegocio/expogrande-2015/"  MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/oportunidades/"  MenuLateral>Oportunidades</a></li><li><a href="/opiniao/"  MenuLateral>Opinião</a></li><li><a href="/colunistas/"  MenuLateral>Colunistas</a><ul class="sf-menu"><li><a href="/colunistas/bem-estar/"  MenuLateral>Bem-Estar</a></li><li><a href="/colunistas/casa-e-decoracao/"  MenuLateral>Casa e Decoração</a></li><li><a href="/colunistas/educacao-e-carreira/"  MenuLateral>Educação e Carreira</a></li><li><a href="/colunistas/juridiques/"  MenuLateral>Juridiquês</a></li><li><a href="/colunistas/marco-eusebio/"  MenuLateral>Marco Eusébio</a></li><li><a href="/colunistas/roberto-costa/"  MenuLateral>Roberto Costa</a></li><li><a href="/colunistas/tecnologia/"  MenuLateral>Tecnologia</a></li><li><a href="/colunistas/viagens/"  MenuLateral>Viagens</a></li><li><a href="/colunistas/home-decore/"  MenuLateral>Home Decore</a></li></ul></li></ul>
</nav>
  </div> <!-- container -->

  <footer id="main-footer">

    <div id="footer-container">

      <div class="left-side">
        <h1>(67) 3042-4141</h1>
        <h1>redacao@capitalnews.com.br</h1>
      </div>

      <div class="right-side">
        <h1><a href="/"> <img src="/images/logo-capitalnews-footer.png" alt="Capitalnews"> </a></h1>
      </div>

    </div> <!-- footer-container -->

  </footer>

  <div class="container">
    <div id="copyright" class="uppercase">
      Copyright &copy; 2019 - 
    </div> <!-- copyright -->
    <div class="logo-trinix"> <a href="http://www.tnx.com.br" target="__blank"> <img src="/images/logo-trinix.png" alt="Trinix"> </a> </div>
  </div> <!-- container -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.11&appId=763346967068774';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script>

</body>
</html>
