<!DOCTYPE html>
<html lang="pt-br">
    <head>
        <meta charset="UTF-8">
        <title>Delcídio reafirma que Lula conhecia esquema na Petrobrás, mas diz não ter provas | Notícias de Campo Grande e MS | Capital News</title>
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-61479974-1', 'auto');
            ga('send', 'pageview');


            (function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=763346967068774";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

        <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

        <script>
            window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
        </script>

        </script>
        <meta property="og:title" content="Delcídio reafirma que Lula conhecia esquema na Petrobrás, mas diz não ter provas | Notícias de Campo Grande e MS | Capital News"/>
        <meta property="og:image" content="http://www.capitalnews.com.br/storage/webdisco/2016/05/10/660x420/e6bf4f796587dd687d9c2c2a8f8b42a2.jpg" />
        <meta property="og:site_name" content="Delcídio reafirma que Lula conhecia esquema na Petrobrás, mas diz não ter provas | Notícias de Campo Grande e MS | Capital News"/>
        <meta property="og:url" content="http://www.capitalnews.com.br/politica/delcidio-reafirma-que-lula-conhecia-esquema-na-petrobras-mas-diz-nao-ter-provas/298141"/>
        <meta property="og:description" content="Beto Barata/Ag&ecirc;ncia Senado/Arquivo

O ex-senador Delc&iacute;dio do Amaral (sem partido) prestou depoimento ontem processo contra Lula na Lava Jato

Em depoimento nesta segunda-feira (21) como testemunha de acusa&ccedil;&atilde;o no processo contra Lula na Lava Jato que corre na Justi&ccedil;a Federal do Paran&aacute;,&nbsp; o ex-senador Delc&iacute;dio do Amaral (sem partido) reafirmou o que tinha dito em outros interrogat&oacute;rios: de que o ex-presidente tinha conhecimento da..."/>
        <meta property="fb:app_id" content="763346967068774"/>
        <meta name="url" content="http://www.capitalnews.com.br" />
        <meta name="description" content="Beto Barata/Ag&ecirc;ncia Senado/Arquivo

O ex-senador Delc&iacute;dio do Amaral (sem partido) prestou depoimento ontem processo contra Lula na Lava Jato

Em depoimento nesta segunda-feira (21) como testemunha de acusa&ccedil;&atilde;o no processo contra Lula na Lava Jato que corre na Justi&ccedil;a Federal do Paran&aacute;,&nbsp; o ex-senador Delc&iacute;dio do Amaral (sem partido) reafirmou o que tinha dito em outros interrogat&oacute;rios: de que o ex-presidente tinha conhecimento da..." />
        <meta name="autor" content="Delcídio reafirma que Lula conhecia esquema na Petrobrás, mas diz não ter provas | Notícias de Campo Grande e MS | Capital News" />
        <meta name="company" content="Delcídio reafirma que Lula conhecia esquema na Petrobrás, mas diz não ter provas | Notícias de Campo Grande e MS | Capital News" />
        <meta name="revisit-after" content="1" />
        <meta name="keywords" content=""/>
        <link rev="made" href="mailto:redacao@capitalnews.com.br" />
        <link rel="alternate" type="application/rss+xml" title="RSS Delcídio reafirma que Lula conhecia esquema na Petrobrás, mas diz não ter provas | Notícias de Campo Grande e MS | Capital News" href="/rss.php" />
        <link rel="shortcut icon" href="http://www.capitalnews.com.br/images/favicon.png?v=1" type="image/x-icon" />
        <script type="text/javascript" src="/dist/all.min.js?v=1.1"></script>
        <link rel="stylesheet" href="/dist/all.min.css?v=1.114">
    </head>
    <body>
        <div id="fb-root"></div>
        
        <div class="container clear">
            <section id="header-banners">
                

                <!-- BHSBR05 -->
            <div id='div-gpt-ad-1434724251490-1' style='height:90px; width:728px;margin-bottom:23px'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434724251490-1'); });
            </script>
          </div>

                

                <div class="today">
                    <span class="today-date">
                        Campo Grande/MS, Terça-Feira, 22 de Novembro de 2016 |
                    </span>
                    <span class="hour">12:59</span>
                </div> <!-- today -->
            </section>
        </div> <!-- container -->

        <header id="main-header">
            <div class="container">
                <div id="header-container-sides">
                    <div class="left-side">
                        <div class="logo">
                            <a href="/"><img src="/images/logo-1.png" alt="Capital News"></a>
                        </div> <!-- logo -->
                    </div> <!-- left side -->
                    <div class="right-side">
                        <div id="small-nav-and-social">
                            <nav id="small-nav">
   <ul class="sf-menu"><li><a href="/expediente/"  MenuLateral>expediente</a></li><li><a href="/sobre-nos/"  MenuLateral>sobre nós</a></li></ul>
</nav>                            <div class="social">
                                <a target="__blank" href="http://www.facebook.com/CapitalNews"><img src="/images/facebook.png" alt="Facebook"></a>
                                <a target="__blank" href="http://twitter.com/CapitalNews"><img src="/images/twitter.png" alt="Twitter"></a>
                                <a target="__blank" href="http://www.youtube.com/user/CapitalNEWScombr"><img src="/images/youtube.png" alt="Youtube"></a>
                                <a href="#" class="whats"><img src="/images/whatsapp.png" class="paddingright10 border-right" alt="Whatsapp"></a>
                                <a href="#" id="lupe"><img src="/images/lupe.png" alt="Lupa" class="margin-none"> </a>
                            </div> <!-- social -->
                            <div class="whats-number hidden">
                                <h5 class="blue right telefone">mande um whats! (67) 9 9858.0060</h5 class="blue">
                            </div>
                            <div class="search-form hidden">
                                <form id="search-content" action="/busca.php">
                                    <a href="#" class="close-search"> <img width="25" height="25" src="/images/close.png" alt="Fechar"> </a>
                                    <input id="keyword" type="text" name="keyword">
                                    <input type="submit" class="btn-search" value="">
                                </form>
                            </div>
                        </div> <!-- small-nav and social -->
                        <section class="weather">
                            <div class="icon-weather"> <img src="/images/sun.png" alt=""> </div>
                            <div class="max-temp"></div>
                            <div class="min-temp">27˚</div>
                            <select class="choose-city">
                                <option value="455849" class="city blue">Em Campo Grande</option>
                                <option value="455947" class="city blue">Em Corumbá</option>
                                <option value="457088" class="city blue">Em Coxim</option>
                                <option value="455859" class="city blue">Em Dourados</option>
                                <option value="455985" class="city blue">Em Ponta Porã</option>
                                <option value="456000" class="city blue">Em Três Lagoas</option>
                            </select>
                        </section> <!-- weather -->
                        <div class="clear"></div>
                        <section class="informations">
                            <article>
                                <h5 class="blue right telefone">(67) 3042-4141</h5 class="blue">
                            </article>
                        </section> <!-- informations -->
                    </div> <!-- right-side -->
                </div> <!-- container-sides -->
                <nav id="menu">
    <ul class="home-icon-menu">
      <li>
        <a href="http://capitalnews.com.br">
          <img src="/images/home-icon.png" alt="Página Principal">
        </a>
      </li>
    </ul>
   <ul class="sf-menu"><li><a href="/ultimas-noticias" target="_self" title="Últimas Notícias" MenuLateral>Últimas Notícias</a><ul class="sf-menu"><li><a href="/cotidiano" target="_self" title="Cotidiano" MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito" target="_self" title="Trânsito" MenuLateral>Trânsito</a></li></ul></li><li><a href="/cultura-e-entretenimento" target="_self" title="Cultura e Entretenimento" MenuLateral>Cultura e Entretenimento</a></li><li><a href="/economia" target="_self" title="Economia" MenuLateral>Economia</a></li><li><a href="/educacao" target="_self" title="Educação" MenuLateral>Educação</a></li><li><a href="/entrevista" target="_self" title="Entrevista" MenuLateral>Entrevista</a></li><li><a href="/esporte" target="_self" title="Esporte" MenuLateral>Esporte</a></li><li><a href="/internacional" target="_self" title="Internacional" MenuLateral>Internacional</a></li><li><a href="/meio-ambiente" target="_self" title="Meio Ambiente" MenuLateral>Meio Ambiente</a></li><li><a href="/nacional" target="_self" title="Nacional" MenuLateral>Nacional</a></li><li><a href="/oportunidades" target="_self" title="Oportunidades" MenuLateral>Oportunidades</a></li><li><a href="/policia" target="_self" title="Polícia" MenuLateral>Polícia</a></li><li><a href="/politica" target="_self" title="Política" MenuLateral>Política</a></li><li><a href="/reportagem-especial" target="_self" title="Reportagem Especial" MenuLateral>Reportagem Especial</a></li><li><a href="/rural" target="_self" title="Rural" MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/expogrande" target="_self" title="Expogrande" MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/2015" target="_self" title="2015" MenuLateral>2015</a></li></ul></li><li><a href="/expogrande-2015" target="_self" title="Expogrande 2015" MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/saude" target="_self" title="Saúde" MenuLateral>Saúde</a></li><li><a href="/tecnologia" target="_self" title="Tecnologia" MenuLateral>Tecnologia</a></li><li><a href="/capitaltv" target="_self" title="CapitalTV" MenuLateral>CapitalTV</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/" target="_self" title="Transmissão" MenuLateral>Transmissão</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/stf" target="_self" title="STF" MenuLateral>STF</a></li><li><a href="/capitaltv/transmissao/tce" target="_self" title="TCE" MenuLateral>TCE</a></li><li><a href="/capitaltv/transmissao/tv-camara" target="_self" title="TV Câmara" MenuLateral>TV Câmara</a></li><li><a href="/capitaltv/transmissao/tv-nbr" target="_self" title="TV NBR" MenuLateral>TV NBR</a></li><li><a href="/capitaltv/transmissao/tv-senado" target="_self" title="TV Senado" MenuLateral>TV Senado</a></li></ul></li></ul></li><li><a href="/retrospectiva" target="_self" title="Retrospectiva" MenuLateral>Retrospectiva</a><ul class="sf-menu"><li><a href="/retrospectiva/2014" target="_self" title="2014" MenuLateral>2014</a></li><li><a href="/retrospectiva/2015" target="_self" title="2015" MenuLateral>2015</a></li></ul></li></ul></li><li><a href="/politica/"  MenuLateral>Política</a></li><li><a href="/policia/"  MenuLateral>Polícia</a></li><li><a href="/cotidiano/"  MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito/"  MenuLateral>Trânsito</a></li></ul></li><li><a href="/esporte/"  MenuLateral>Esporte</a></li><li><a href="/cultura-e-entretenimento/"  MenuLateral>Cultura e Entretenimento</a></li><li><a href="/rural/"  MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/rural/expogrande/"  MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/rural/expogrande/2015/"  MenuLateral>2015</a></li></ul></li><li><a href="/agronegocio/expogrande-2015/"  MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/oportunidades/"  MenuLateral>Oportunidades</a></li><li><a href="/opiniao/"  MenuLateral>Opinião</a></li><li><a href="/colunistas/"  MenuLateral>Colunistas</a><ul class="sf-menu"><li><a href="/colunistas/bem-estar/"  MenuLateral>Bem-Estar</a></li><li><a href="/colunistas/casa-e-decoracao/"  MenuLateral>Casa e Decoração</a></li><li><a href="/colunistas/marco-eusebio/"  MenuLateral>Marco Eusébio</a></li><li><a href="/colunistas/roberto-costa/"  MenuLateral>Roberto Costa</a></li><li><a href="/colunistas/viagens/"  MenuLateral>Viagens</a></li></ul></li></ul>
</nav>
            </div> <!-- container -->
        </header> <!-- main-header -->

        <main class="container-pai">
        

        

        <div class="container">
    <div id="content" class="clear">
        <article>
  <header class="clear">
      <div id="hat-line" class="clear">
        <div class="hat-line-left">
                      Política
                  </div> <!-- hat-line-left -->
        <div class="hat-line-right">
          <div class="date-content">
             Terça-Feira, 22 de Novembro de 2016, 09h:15           </div> <!-- date-content -->
          <div class="sizes-text">
            Tamanho do texto
            <span style="font-size:12px;line-height:18px">
                <a href="javascript:mudaTamanho('text-content', -1);" style="color:white;">A -</a>
            </span>
            <span style="font-size:14px;line-height:21px">
                <a href="javascript:mudaTamanho('text-content', 1);" style="color:white;">A+
                </a>
            </span>
          </div> <!-- sizes-text -->
        </div> <!-- hat-line-right -->
      </div> <!-- hat-line -->

      
      <!-- SFBI -->
          <div id="div-gpt-ad-1464387418289-1" style="height:90px; width:660px;">
            <script type="text/javascript">
              googletag.cmd.push(function() { googletag.display("div-gpt-ad-1464387418289-1"); });
            </script>
          </div>

      <h1 class="main-title"> Delcídio reafirma que Lula conhecia esquema na Petrobrás, mas diz não ter provas</h1>

       <h2 class="complement"> O ex-senador foi ouvido ontem pelo juiz Sérgio Moro no processo contra Lula na Operação Lava Jato </h2> 
                <h3 class="author">
              Michel Faustino
                              <br/>
                Capital News
                        </h3>
            <div class="social-content right">
        <div class="fb-share-button no-float inline-block marginright10" data-href="http://www.capitalnews.com.br/politica/delcidio-reafirma-que-lula-conhecia-esquema-na-petrobras-mas-diz-nao-ter-provas/298141" data-layout="button_count"></div>
        <div class="inline-block marginright10">
          <a class="twitter-share-button" href="https://twitter.com/share">Tweet</a>
        </div>
        <div class="inline-block">
          <g:plusone size="tall"></g:plusone>
        </div>
      </div>
  </header>

  <div id="text-content">
      <div class="img-wrapper img-left" style="background-color: #ffffff; color: #000000; width: 358px;">
<p class="img-credit">Beto Barata/Ag&ecirc;ncia Senado/Arquivo</p>
<img class="img-content" src="http://www.capitalnews.com.br/storage/webdisco/2016/05/10/350x220/e6bf4f796587dd687d9c2c2a8f8b42a2.jpg" alt="Por 74 votos, Senado cassa mandato de Delc&iacute;dio do Amaral" />
<p class="img-subtitle">O ex-senador Delc&iacute;dio do Amaral (sem partido) prestou depoimento ontem processo contra Lula na Lava Jato</p>
</div>
<p>Em depoimento nesta segunda-feira (21) como testemunha de acusa&ccedil;&atilde;o no processo contra Lula na Lava Jato que corre na Justi&ccedil;a Federal do Paran&aacute;,&nbsp; o ex-senador Delc&iacute;dio do Amaral (sem partido) reafirmou o que tinha dito em outros interrogat&oacute;rios: de que o ex-presidente tinha conhecimento da irregularidades na Petrobras, apesar de n&atilde;o ter ci&ecirc;ncia da participa&ccedil;&atilde;o direta dele no esquema de propinas.<br /><br />&ldquo;O presidente n&atilde;o entrava nos detalhes, mas tinha um conhecimento absoluto de todos os interesse que rodeavam a gest&atilde;o da Petrobras, as diretorias [da estatal] e os partidos que apoiavam os diretores. Ele sabia como a roda rodava&rdquo;, afirmou o ex-l&iacute;der do governo do PT no senado.</p>
<p><br />Questionando, por&eacute;m, se tinha provas sobre o que dizia, disse que n&atilde;o, que fizera uma "dela&ccedil;&atilde;o de pol&iacute;tico", por ser l&iacute;der do governo e "saber como a roda gira" mas que suas teses vinham sendo confirmadas por outros delatores. O ex-senador disse, ainda, acreditar que "ter uma indica&ccedil;&atilde;o pol&iacute;tica n&atilde;o quer dizer que a pessoa foi indicada para roubar."</p>
<p><br />J&aacute; especificamente sobre o tr&iacute;plex no Guaruj&aacute;-SP, objeto da a&ccedil;&atilde;o na Justi&ccedil;a Federal do Paran&aacute;, na qual Lula &eacute; acusado de receber vantagens no valor de R$ 3,7 milh&otilde;es, Delc&iacute;dio declarou nunca ter tido qualquer informa&ccedil;&atilde;o a respeito.<br /><br />Delcidio, que foi diretor da Petrobras no governo FHC, disse que s&oacute; teve conhecimento em 2010 de il&iacute;citos em t&eacute;rmicas da Petrobras na gest&atilde;o do PSDB, ap&oacute;s funcion&aacute;rios da Petrobras fecharem um acordo na Su&iacute;&ccedil;a.<br /><br />Tamb&eacute;m foram ouvidos nesta segunda-feira os empreiteiros Augusto Mendon&ccedil;a, Dalton Avancini e Eduardo Hermelino. Novas audi&ecirc;ncias com testemunhas de acusa&ccedil;&atilde;o est&atilde;o marcadas para amanh&atilde; (23) e&nbsp; sexta-feira (25).<br /><br />Al&eacute;m do ex-presidente, s&atilde;o r&eacute;us desta a&ccedil;&atilde;o penal a esposa dele Marisa Let&iacute;cia, o presidente do Instituto Lula Paulo Okamotto, e mais 5 pessoas. Lula e Marisa foram dispensados por Moro de comparecer &agrave;s audi&ecirc;ncias, bastando apenas a presen&ccedil;a dos advogados.</p>
  </div> <!-- text-content -->

  
  
  
  
  
    <div id="actions-content" class="clear">
      <div class="clear"></div>
      <div class="Buttons rounded5px"> <a href="#" class="comentar"> Comentar esta notícia  </a> </div>
      <div class="Buttons rounded5px"> <a onclick="javascript:share();return false;" style="cursor:pointer"> Compartilhar </a> </div>
      <div class="Buttons rounded5px margin-none"> <a href="/imprime.php?cid=298141&sid=3" id="botao-imprimir"> Imprimir </a> </div>
    </div>

    <div id="div-form-enviar-materia" style="display:none;">
      <form action="/enviar.php" method='post' id="enviar-materia">
        <input name="complement" type="hidden" value="O ex-senador foi ouvido ontem pelo juiz Sérgio Moro no processo contra Lula na Operação Lava Jato"/>
        <input name="title" type="hidden" value="Delcídio reafirma que Lula conhecia esquema na Petrobrás, mas diz não ter provas"/>
        <input name="hat" type="hidden" value="Depoimento Lava Jato"/>
        <input name="url" type="hidden" value="http://www.capitalnews.com.br/politica/delcidio-reafirma-que-lula-conhecia-esquema-na-petrobras-mas-diz-nao-ter-provas/298141"/>
        <div id="div-input-nome"><label for="Seu nome">Seu nome: </label><br><input type="text" size="80" name="name" id="nome"></div>
        <div id="div-input-email-amigo"><label for="Email do amigo">Email do amigo: </label><br><input type="text" size="80"  name="email" id="email"></div>
        <div id="div-input-nome-amigo"><label for="Nome do amigo">Nome do amigo: </label><br><input type="text" size="80" name="friendName" id-"nome_amigo"></div>
        <label>Coment&aacute;rio:</label><br/>
        <textarea name="comment" cols="80" rows="15"></textarea>
        <div id="div-input-submit"><button class="ButtonSubmit" type="submit">Enviar</button></div>
          <div class="Buttons">
            <a href="#" id="close-send-news">FECHAR</a>
          </div>
          <div class="clear"></div>
          <div class="marginbottom10"></div>
      </form>
    </div>

    <div id="mask" style="display:none;">
  <form action="" name='captcha' id="captcha-form" method="post" class="comente_form">
    <div id="close"><a href="#"><img src="/images/close-button.png" alt="Fechar janela"></a></div>
    <input type="hidden" id="captchaId" name="captchaId" value="" />
    <img id="siimage" src="" alt="captcha image" width="300" /><br/><br/>
    <label id="texto-digite-captcha" class="text14bold">Digite o código para confirmar o envio:</label><div class="clear"></div><br>
    <span class="Font14Arial" id="captcha-error-msg" style="color:red;display:none;">Captcha incorreto. Poderia tentar novamente, por favor?<br><br></span><div class="clear"></div>
    <span id="captcha-success-msg" class="marginbottom10 Font14Arial" style="color:green;display:none;"><br><br></span>
    <input type="text" name="captcha_code" size="10" maxlength="6" class="inp" style="width:230px; margin-right:10px;float:left;height: 37px;" />
    <input type="submit" value="Enviar" class="button_custom_minor rounded5px left"/>
  </form>
</div>
  
  
    <div id="BarComment">
    <div class="total-comments" style="font: 14px/20px Arial">
        <header class="title-section">
            <h1>
                                    NENHUM COMENTÁRIO
                            </h1>
            <div class="top-border-section"></div>
        </header>
                    <div id="box-be-first">
                <a href="#" class="black underline comentar">Clique aqui</a> para "COMENTAR ESTA NOTÍCIA" e seja o primeiro a comentar!
            </div>
            </div>
    <div id="form-comment" class="clear margintop20" style="display:none;">
        <div class="comente_form">
            <form name="comment" id="comment" action="#" method="post">
                <div id="formcom">
                	<label>Nome:</label><br/>
                    <input name="comment-name" id="comment-name"  type="text" size="80"/>
                    <input name="cid" id="cid"  type="hidden" value="298141" />
                    <input name="sid" id="sid"  type="hidden" value="1" />
                    <input name="parent-comment" id="sid"  type="hidden" value="0"/>
                    <br/>
                    <label>Email:</label><br/>
                    <input name="comment-email" id="comment-email"  type="text" size="80"/>
                    <br/>
                    <label>Dados opcionais:</label><br/>
                    <input name="comment-optional" id="comment-optional"  type="text" size="80"/>
                    <br/>
                    <label>Coment&aacute;rio:</label><br/>
                    <textarea name="comment-content" id="comment-content" cols="80" rows="15"></textarea>
                    <br/>

                    <input class="comment-enviar-botao margintop10" onclick="validaComentarioCaptcha('comment')" value="ENVIAR COMENTÁRIO">

                    <div class="Buttons margintop10">
                   		<a href="#" id="close-form-comment">
                        	FECHAR
                        </a>
                    </div>
                </div>
            </form>
        </div>
    </div>

 <div class="comentarios">
        Nenhum comentário ainda, seja o primeiro!
    </div>

 <script>
    $(document).ready(function(){
      $('.comentarios').children('.comentario').children('.div-form-comentario').children('form').each(function(){
        var randomStr = randomString(10);
        $(this).attr('name',randomStr);
        $(this).attr('id',randomStr);
        $(this).children('#div-input-submit').children('.comment-enviar-botao').attr('onClick','validaComentarioCaptcha(\''+randomStr+'\')');
      });

      $('#botao-comentar').unbind('click');
      $('#botao-comentar').click(function(e){
        e.preventDefault();
        $('#div-form-enviar-materia').css('display','none');
        var form = $('#div-form-comentario-raiz');
        form.fadeIn("slow").css("display","block");
      });

      $('.button-answer-comment').click(function(e){
        e.preventDefault();
        $('.div-form-comentario').css('display','none');
        var id = $(this).attr('name').slice(0,-1);
        $("#parent-comment-"+id).parent('form').parent('.div-form-comentario').fadeIn("slow").css('display','block');
      });
    });
 </script>
    <section id="comments-facebook" class="marginbottom20 margintop20">
       <div id="fb-root"></div>
        <div class="fb-comments" data-href="http://www.capitalnews.com.br/politica/delcidio-reafirma-que-lula-conhecia-esquema-na-petrobras-mas-diz-nao-ter-provas/298141" data-width="660" data-numposts="3" data-colorscheme="light"></div>
    </section>
    <!-- Banner footer conteudo -->
    <div class="banner-footer-full-conteudo">
                  <!-- BFCF01 -->
                  <div id="div-gpt-ad-1438868991132-0" style="height:90px; width:468px;">
                  <script type="text/javascript">
                  googletag.cmd.push(function() { googletag.display("div-gpt-ad-1438868991132-0"); });
                  </script>
                  </div>
              </div> <!-- banner-footer-full-conteudo  -->

        <section>
        <header class="title-section">
            <h1>
                LEIA MAIS SOBRE ESSE ASSUNTO
            </h1>
            <div class="top-border-section"></div>
        </header>
                                          <div class="container-related"  >
                                            <div class="marginbottom20">
                         <a href="http://www.capitalnews.com.br/nacional/adriana-ancelmo-tem-mais-de-r-11-milhoes-bloqueados-pelo-banco-central/298139">
                          <div style="width:150px; height:111px; background: url(http://www.capitalnews.com.br/storage/webdisco/2016/11/22/150x111/bb6cca60cceddcf10425da7c2895a2c4.jpg) no-repeat center center"></div>
                        </a>
                      </div>
                                            <div class="title-relateds">
                          <a href="http://www.capitalnews.com.br/nacional/adriana-ancelmo-tem-mais-de-r-11-milhoes-bloqueados-pelo-banco-central/298139"><p>Adriana Ancelmo tem mais de R$ 11 milhões bloqueados pelo Banco Central</p></a><div class="clear"></div>
                      </div>

                                        </div>
                                                                                    <div class="container-related"  >
                                            <div class="marginbottom20">
                         <a href="http://www.capitalnews.com.br/politica/delcidio-e-mais-tres-delatores-serao-ouvidos-por-moro-em-processo-contra-lula/298097">
                          <div style="width:150px; height:111px; background: url(http://www.capitalnews.com.br/storage/webdisco/2016/03/22/150x111/64b6466cdce3768f218a31a00175b3a7.jpg) no-repeat center center"></div>
                        </a>
                      </div>
                                            <div class="title-relateds">
                          <a href="http://www.capitalnews.com.br/politica/delcidio-e-mais-tres-delatores-serao-ouvidos-por-moro-em-processo-contra-lula/298097"><p>Delcídio e mais três delatores serão ouvidos por Moro em processo contra Lula</p></a><div class="clear"></div>
                      </div>

                                        </div>
                                                                                    <div class="container-related"  >
                                            <div class="title-relateds">
                          <a href="http://www.capitalnews.com.br/internacional/advogado-alvo-da-lava-jato-e-preso-na-espanha/298068"><p>Advogado alvo da Lava Jato é preso na Espanha</p></a><div class="clear"></div>
                      </div>

                                                <div class="call-relateds">
                              <p></p><div class="clear"></div>
                          </div>
                                        </div>
                                                                                    <div class="container-related" style="margin-right:0px;" >
                                            <div class="marginbottom20">
                         <a href="http://www.capitalnews.com.br/nacional/moro-dispensa-lula-e-marisa-de-comparecer-a-audiencias-em-curitiba/298033">
                          <div style="width:150px; height:111px; background: url(http://www.capitalnews.com.br/storage/webdisco/2016/11/18/150x111/dfc4d941011317c85014472fc2d516fe.jpg) no-repeat center center"></div>
                        </a>
                      </div>
                                            <div class="title-relateds">
                          <a href="http://www.capitalnews.com.br/nacional/moro-dispensa-lula-e-marisa-de-comparecer-a-audiencias-em-curitiba/298033"><p>Moro dispensa Lula e Marisa de comparecer a audiências em Curitiba</p></a><div class="clear"></div>
                      </div>

                                        </div>
                                                                                                  <div class="clear"></div>
                  <div class="line-related">
                      <a href="http://www.capitalnews.com.br/politica/lava-jato-teori-permite-que-bumlai-cumpra-prisao-domiciliar/298037">Lava Jato: Teori permite que Bumlai cumpra prisão domiciliar</a>
                  </div>
                                                                                                  <div class="line-related" style="margin-top:0px;">
                      <a href="http://www.capitalnews.com.br/politica/stf-concede-prisao-domiciliar-a-pecuarista-de-ms-condenado-na-operacao-lava-jato/298018">STF concede prisão domiciliar à pecuarista de MS condenado na Operação Lava Jato</a>
                  </div>
                                                                                    <div class="line-related" style="margin-top:0px;">
                      <a href="http://www.capitalnews.com.br/nacional/operacao-calicute-prende-o-ex-governador-do-rj-sergio-cabral-acusado-de-ganhar-mesada/297987">Operação Calicute prende o ex-governador do RJ Sérgio Cabral acusado de ganhar “mesada”</a>
                  </div>
                                                                                                                                                                                              </section>
          <div class="clear"></div>
    </section>

    
    <script type="text/javascript">
    function share(){
      FB.ui({
        method: 'feed',
        link: 'http://www.capitalnews.com.br/politica/delcidio-reafirma-que-lula-conhecia-esquema-na-petrobras-mas-diz-nao-ter-provas/298141',
        caption: 'Delcídio reafirma que Lula conhecia esquema na Petrobrás, mas diz não ter provas',
      }, function(response){});
    }
  </script>

</article>
    </div>
    <aside id="col-right">
      <section class="banner divider">
  <!-- /33172041/BT01 -->
  <div id='div-gpt-ad-1429734980518-0' style='height:250px; width:300px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429734980518-0'); });
  </script>
  </div>
</section>      <section id="ultimas-noticias" class="divider clear top-orange">

    <header class="title-section">
      <h1><a href="/ultimas-noticias">Últimas Notícias</a></h1>
      <div class="top-border-section"></div>
      <a class="header-leia-mais" href="/ultimas-noticias">Leia Mais</a>
    </header>

    <article>

        <ul>
            
                <li class="divider clear">
                    <h6> 12:52 </h6>
                    <h3 class="hat inline-block">Operação Piracema </h3>
                    <h5 style="margin-left: 39px;"> <a href="/cotidiano/pescadores-sao-presos-usando-tarrafas-no-porto-geral-de-corumba/298150"> Pescadores são presos usando tarrafas no Porto Geral de Corumbá </a> </h5>
                </li>

            
                <li class="divider clear">
                    <h6> 12:45 </h6>
                    <h3 class="hat inline-block">Assembleia Legislativa </h3>
                    <h5 style="margin-left: 39px;"> <a href="/politica/azambuja-nega-interferencia-mas-psdb-vai-brigar-pela-presidencia-da-assembleia/298155">  Azambuja nega interferência, mas PSDB vai brigar pela presidência da Assembleia </a> </h5>
                </li>

            
                <li class="divider clear">
                    <h6> 12:36 </h6>
                    <h3 class="hat inline-block">Parada </h3>
                    <h5 style="margin-left: 39px;"> <a href="/politica/mochi-vai-convocar-deputados-para-definir-futuro-da-cpi-caca-fantasmas/298154"> Mochi vai convocar deputados para definir futuro da CPI Caça-Fantasmas  </a> </h5>
                </li>

            
                <li class=" clear">
                    <h6> 12:16 </h6>
                    <h3 class="hat inline-block">Lei aprovada </h3>
                    <h5 style="margin-left: 39px;"> <a href="/cotidiano/concurso-da-pm-e-bombeiros-tera-teste-fisico-filmado-no-mato-grosso-do-sul/298148"> Concurso da PM e bombeiros terá teste físico filmado no Mato Grosso do Sul  </a> </h5>
                </li>

                    </ul>

    </article>

</section>      <section class="banner divider">
  <!-- /33172041/SBT02 -->
  <div id='div-gpt-ad-1429731586903-4' style='height:400px; width:300px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429731586903-4'); });
  </script>
  </div>
</section>      <section id="colunistas" class="divider">
  <header class="title-section">
    <h1><a href="/colunistas">Colunistas</a></h1>
    <div class="top-border-section"></div>
    <a href="/colunistas">Leia Mais</a>
  </header>
  
  
        
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/marco-eusebio/coisa-feia/298131"> 
            <img src="http://www.capitalnews.com.br/storage/webdisco/2015/04/13/original/0e094b5f5f335f1f1cbb99a6fa8f231f.jpg" alt="Coisa feia..."> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/marco-eusebio/coisa-feia/298131"> 
              <img src="http://www.capitalnews.com.br/storage/webdisco/2016/11/21/120x80/617a210fd23cf5a61d78ca47da0063ae.jpg" alt="Coisa feia..."> 
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/marco-eusebio/coisa-feia/298131"> Coisa feia... </a></h3>
          </div>
        </div>
      </article>

      
  
        
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/casa-e-decoracao/opcoes-de-divisorias-para-organizar-melhor-o-espaco-em-apartamentos/298054"> 
            <img src="http://www.capitalnews.com.br/storage/webdisco/2016/04/26/original/e3ee11bc2c02b48e282054d297742202.jpg" alt="Opções de divisórias para organizar melhor o espaço em apartamentos"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/casa-e-decoracao/opcoes-de-divisorias-para-organizar-melhor-o-espaco-em-apartamentos/298054"> 
              <img src="http://www.capitalnews.com.br/storage/webdisco/2016/11/19/120x80/839e2a7115cf6ac393486c0513a42cdd.jpg" alt="Opções de divisórias para organizar melhor o espaço em apartamentos"> 
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/casa-e-decoracao/opcoes-de-divisorias-para-organizar-melhor-o-espaco-em-apartamentos/298054"> Opções de divisórias para organizar melhor o espaço em apartamentos </a></h3>
          </div>
        </div>
      </article>

      
  
    
  
    
    
</section>
      <section class="banner divider">
  <!-- /33172041/BT02 -->
  <div id='div-gpt-ad-1429734980518-1' style='height:250px; width:300px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429734980518-1'); });
  </script>
  </div>
</section>      <section id="opiniao" class="divider">
  <header class="title-section">
    <h1><a href="/opiniao">opiniao</a></h1>
    <div class="top-border-section"></div>
    <a class="header-leia-mais" href="/opiniao">Leia Mais</a>
  </header>

        
        <article class="clear divider">
          <div class="text-right">
            <div class="image-content-left">
              <a href="/opiniao/escutar-com-o-coracao/298130"> 
                <img src="http://www.capitalnews.com.br/storage/webdisco/2016/11/21/120x85/ed287162e1e5e7704a8012e72577ae07.jpg" alt="Escutar com o coração"> 
              </a> 
            </div>
            <div class="text-content-right">
              <h3> <a class="blue2" href="/opiniao/escutar-com-o-coracao/298130"> Escutar com o coração </a></h3> 

              <h3 class="autor-miniTitle"> Por Samuel Ferreira* </h3>
              
              <!-- FB Button -->
              <div style="margin-top:3px;" class="fb-share-button" data-href="/opiniao/escutar-com-o-coracao/298130" data-layout="button" data-mobile-iframe="true">
                <a class="fb-xfbml-parse-ignore" target="_blank" href="/opiniao/escutar-com-o-coracao/298130">Compartilhar
                </a>
              </div>  

            </div>
          </div>
        </article>        
      
        
        <article class="clear ">
          <div class="text-right">
            <div class="image-content-left">
              <a href="/opiniao/a-reforma-do-ensino-medio-e-para-valer-ou-nao/298085"> 
                <img src="http://www.capitalnews.com.br/storage/webdisco/2016/11/21/120x85/4732130f96438c1191e399072b5cda27.jpg" alt="A reforma do ensino médio: é para valer ou não?"> 
              </a> 
            </div>
            <div class="text-content-right">
              <h3> <a class="blue2" href="/opiniao/a-reforma-do-ensino-medio-e-para-valer-ou-nao/298085"> A reforma do ensino médio: é para valer ou não? </a></h3> 

              <h3 class="autor-miniTitle"> Por Jose Luiz Magalhaes de Freitas* </h3>
              
              <!-- FB Button -->
              <div style="margin-top:3px;" class="fb-share-button" data-href="/opiniao/a-reforma-do-ensino-medio-e-para-valer-ou-nao/298085" data-layout="button" data-mobile-iframe="true">
                <a class="fb-xfbml-parse-ignore" target="_blank" href="/opiniao/a-reforma-do-ensino-medio-e-para-valer-ou-nao/298085">Compartilhar
                </a>
              </div>  

            </div>
          </div>
        </article>        
      
    
</section>
      <section class="banner divider">
  <!-- /33172041/SBT01 -->
  <div id='div-gpt-ad-1429731586903-3' style='height:400px; width:300px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429731586903-3'); });
  </script>
  </div>
</section>  </aside> <!-- col-right --> 

</div>

</main>
  <div class="container margintop20">
        <nav id="menu">
    <ul class="home-icon-menu">
      <li>
        <a href="http://capitalnews.com.br">
          <img src="/images/home-icon.png" alt="Página Principal">
        </a>
      </li>
    </ul>
   <ul class="sf-menu"><li><a href="/ultimas-noticias" target="_self" title="Últimas Notícias" MenuLateral>Últimas Notícias</a><ul class="sf-menu"><li><a href="/cotidiano" target="_self" title="Cotidiano" MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito" target="_self" title="Trânsito" MenuLateral>Trânsito</a></li></ul></li><li><a href="/cultura-e-entretenimento" target="_self" title="Cultura e Entretenimento" MenuLateral>Cultura e Entretenimento</a></li><li><a href="/economia" target="_self" title="Economia" MenuLateral>Economia</a></li><li><a href="/educacao" target="_self" title="Educação" MenuLateral>Educação</a></li><li><a href="/entrevista" target="_self" title="Entrevista" MenuLateral>Entrevista</a></li><li><a href="/esporte" target="_self" title="Esporte" MenuLateral>Esporte</a></li><li><a href="/internacional" target="_self" title="Internacional" MenuLateral>Internacional</a></li><li><a href="/meio-ambiente" target="_self" title="Meio Ambiente" MenuLateral>Meio Ambiente</a></li><li><a href="/nacional" target="_self" title="Nacional" MenuLateral>Nacional</a></li><li><a href="/oportunidades" target="_self" title="Oportunidades" MenuLateral>Oportunidades</a></li><li><a href="/policia" target="_self" title="Polícia" MenuLateral>Polícia</a></li><li><a href="/politica" target="_self" title="Política" MenuLateral>Política</a></li><li><a href="/reportagem-especial" target="_self" title="Reportagem Especial" MenuLateral>Reportagem Especial</a></li><li><a href="/rural" target="_self" title="Rural" MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/expogrande" target="_self" title="Expogrande" MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/2015" target="_self" title="2015" MenuLateral>2015</a></li></ul></li><li><a href="/expogrande-2015" target="_self" title="Expogrande 2015" MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/saude" target="_self" title="Saúde" MenuLateral>Saúde</a></li><li><a href="/tecnologia" target="_self" title="Tecnologia" MenuLateral>Tecnologia</a></li><li><a href="/capitaltv" target="_self" title="CapitalTV" MenuLateral>CapitalTV</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/" target="_self" title="Transmissão" MenuLateral>Transmissão</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/stf" target="_self" title="STF" MenuLateral>STF</a></li><li><a href="/capitaltv/transmissao/tce" target="_self" title="TCE" MenuLateral>TCE</a></li><li><a href="/capitaltv/transmissao/tv-camara" target="_self" title="TV Câmara" MenuLateral>TV Câmara</a></li><li><a href="/capitaltv/transmissao/tv-nbr" target="_self" title="TV NBR" MenuLateral>TV NBR</a></li><li><a href="/capitaltv/transmissao/tv-senado" target="_self" title="TV Senado" MenuLateral>TV Senado</a></li></ul></li></ul></li><li><a href="/retrospectiva" target="_self" title="Retrospectiva" MenuLateral>Retrospectiva</a><ul class="sf-menu"><li><a href="/retrospectiva/2014" target="_self" title="2014" MenuLateral>2014</a></li><li><a href="/retrospectiva/2015" target="_self" title="2015" MenuLateral>2015</a></li></ul></li></ul></li><li><a href="/politica/"  MenuLateral>Política</a></li><li><a href="/policia/"  MenuLateral>Polícia</a></li><li><a href="/cotidiano/"  MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito/"  MenuLateral>Trânsito</a></li></ul></li><li><a href="/esporte/"  MenuLateral>Esporte</a></li><li><a href="/cultura-e-entretenimento/"  MenuLateral>Cultura e Entretenimento</a></li><li><a href="/rural/"  MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/rural/expogrande/"  MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/rural/expogrande/2015/"  MenuLateral>2015</a></li></ul></li><li><a href="/agronegocio/expogrande-2015/"  MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/oportunidades/"  MenuLateral>Oportunidades</a></li><li><a href="/opiniao/"  MenuLateral>Opinião</a></li><li><a href="/colunistas/"  MenuLateral>Colunistas</a><ul class="sf-menu"><li><a href="/colunistas/bem-estar/"  MenuLateral>Bem-Estar</a></li><li><a href="/colunistas/casa-e-decoracao/"  MenuLateral>Casa e Decoração</a></li><li><a href="/colunistas/marco-eusebio/"  MenuLateral>Marco Eusébio</a></li><li><a href="/colunistas/roberto-costa/"  MenuLateral>Roberto Costa</a></li><li><a href="/colunistas/viagens/"  MenuLateral>Viagens</a></li></ul></li></ul>
</nav>
  </div> <!-- container -->

  <footer id="main-footer">

    <div id="footer-container">

      <div class="left-side">
        <h1>(67) 3042-4141</h1>
        <h1>redacao@capitalnews.com.br</h1>
      </div>

      <div class="right-side">
        <h1><a href="/"> <img src="/images/logo-capitalnews-footer.png" alt="Capitalnews"> </a></h1>
      </div>

    </div> <!-- footer-container -->

  </footer>

  <div class="container">
    <div id="copyright" class="uppercase">
      Copyright &copy; 2016 - 
    </div> <!-- copyright -->
    <div class="logo-trinix"> <a href="http://www.tnx.com.br" target="__blank"> <img src="/images/logo-trinix.png" alt="Trinix"> </a> </div>
  </div> <!-- container -->
</body>
</html>
