<!DOCTYPE html>
<html lang="pt-br">
    <head>
        <meta charset="UTF-8">
        <title>Jovens são presos após roubarem celular e carteira | Notícias de Campo Grande e MS | Capital News</title>
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-61479974-1', 'auto');
            ga('send', 'pageview');


            (function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=763346967068774";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

        <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

        <script>
            window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
        </script>

        </script>
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:title" content="Jovens são presos após roubarem celular e carteira">
        <meta name="twitter:description" content="Dupla estava armada com faca e foram presos horas depois">
        <meta name="twitter:image" content="http://www.capitalnews.com.br/storage/webdisco/2018/09/29/660x420/56f49e3123570e0f234ed0c0ed7533b8.jpg" />
        <meta property="og:title" content="Jovens são presos após roubarem celular e carteira"/>
        <meta property="og:image" content="http://www.capitalnews.com.br/storage/webdisco/2018/09/29/660x420/56f49e3123570e0f234ed0c0ed7533b8.jpg" />
        <meta property="og:site_name" content="Jovens são presos após roubarem celular e carteira | Notícias de Campo Grande e MS | Capital News"/>
        <meta property="og:url" content="http://www.capitalnews.com.br/policia/jovens-sao-presos-apos-roubarem-celular-e-carteira/321518"/>
        <meta property="og:description" content="Dupla estava armada com faca e foram presos horas depois"/>
        <meta property="fb:app_id" content="763346967068774"/>
        <meta name="url" content="http://www.capitalnews.com.br" />
        <meta name="description" content="Dupla estava armada com faca e foram presos horas depois" />
        <meta name="autor" content="Jovens são presos após roubarem celular e carteira | Notícias de Campo Grande e MS | Capital News" />
        <meta name="company" content="Jovens são presos após roubarem celular e carteira | Notícias de Campo Grande e MS | Capital News" />
        <meta name="revisit-after" content="1" />
        <meta name="keywords" content=""/>
        <link rev="made" href="mailto:redacao@capitalnews.com.br" />
        <link rel="alternate" type="application/rss+xml" title="RSS Jovens são presos após roubarem celular e carteira | Notícias de Campo Grande e MS | Capital News" href="/rss.php" />
        <link rel="shortcut icon" href="http://www.capitalnews.com.br/images/favicon.png?v=1" type="image/x-icon" />

        <script type="text/javascript" src="/dist/all.min.js?v=1.18"></script>
        <link rel="stylesheet" href="/dist/all.min.css?v=1.2.3">

    </head>
    <body>
        <div id="fb-root"></div>

        <div class="container clear">
            <section id="header-banners">
                

                <!-- BHSBR05 -->
            <div id='div-gpt-ad-1434724251490-1' style='height:90px; width:728px;margin-bottom:23px'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434724251490-1'); });
            </script>
          </div>

                

                <div class="today">
                    <span class="today-date">
                        Campo Grande/MS, Domingo, 30 de Setembro de 2018 |
                    </span>
                    <span class="hour">15:30</span>
                </div> <!-- today -->
            </section>
        </div> <!-- container -->

        <header id="main-header">
            <div class="container">
                <div id="header-container-sides">
                    <div class="left-side">
                        <div class="logo">
                            <a href="/"><img src="/images/logo-1.png" alt="Capital News"></a>
                        </div> <!-- logo -->
                    </div> <!-- left side -->
                    <div class="right-side">
                        <div id="small-nav-and-social">
                            <nav id="small-nav">
   <ul class="sf-menu"><li><a href="/expediente/"  MenuLateral>expediente</a></li><li><a href="/sobre-nos/"  MenuLateral>sobre nós</a></li></ul>
</nav>                            <div class="social">
                                <a target="__blank" href="http://www.facebook.com/CapitalNews"><img src="/images/facebook.png" alt="Facebook"></a>
                                <a target="__blank" href="http://twitter.com/CapitalNews"><img src="/images/twitter.png" alt="Twitter"></a>
                                <a target="__blank" href="http://www.youtube.com/user/CapitalNEWScombr"><img src="/images/youtube.png" alt="Youtube"></a>
                                <a href="#" class="whats"><img src="/images/whatsapp.png" class="paddingright10 border-right" alt="Whatsapp"></a>
                                <a href="#" id="lupe"><img src="/images/lupe.png" alt="Lupa" class="margin-none"> </a>
                            </div> <!-- social -->
                            <div class="whats-number hidden">
                                <h5 class="blue right telefone">mande um whats! (67) 9 9858.0060</h5 class="blue">
                            </div>
                            <div class="search-form hidden">
                                <form id="search-content" action="/busca.php">
                                    <a href="#" class="close-search"> <img width="25" height="25" src="/images/close.png" alt="Fechar"> </a>
                                    <input id="keyword" type="text" name="keyword">
                                    <input type="submit" class="btn-search" value="">
                                </form>
                            </div>
                        </div> <!-- small-nav and social -->
                        <section class="weather">
                            <div class="icon-weather"> <img src="/images/sun.png" alt=""> </div>
                            <div class="max-temp"></div>
                            <div class="min-temp">27˚</div>
                            <select class="choose-city">
                                <option value="455849" class="city blue">Em Campo Grande</option>
                                <option value="455947" class="city blue">Em Corumbá</option>
                                <option value="457088" class="city blue">Em Coxim</option>
                                <option value="455859" class="city blue">Em Dourados</option>
                                <option value="455985" class="city blue">Em Ponta Porã</option>
                                <option value="456000" class="city blue">Em Três Lagoas</option>
                            </select>
                        </section> <!-- weather -->
                        <div class="clear"></div>
                        <section class="informations">
                            <article>
                                <h5 class="blue right telefone">(67) 3042-4141</h5 class="blue">
                            </article>
                        </section> <!-- informations -->
                    </div> <!-- right-side -->
                </div> <!-- container-sides -->
                <nav id="menu">
    <ul class="home-icon-menu">
      <li>
        <a href="http://capitalnews.com.br">
          <img src="/images/home-icon.png" alt="Página Principal">
        </a>
      </li>
    </ul>
   <ul class="sf-menu"><li><a href="/ultimas-noticias" target="_self" title="Últimas Notícias" MenuLateral>Últimas Notícias</a><ul class="sf-menu"><li><a href="/cotidiano" target="_self" title="Cotidiano" MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito" target="_self" title="Trânsito" MenuLateral>Trânsito</a></li></ul></li><li><a href="/cultura-e-entretenimento" target="_self" title="Cultura e Entretenimento" MenuLateral>Cultura e Entretenimento</a></li><li><a href="/economia" target="_self" title="Economia" MenuLateral>Economia</a></li><li><a href="/educacao" target="_self" title="Educação" MenuLateral>Educação</a></li><li><a href="/entrevista" target="_self" title="Entrevista" MenuLateral>Entrevista</a></li><li><a href="/esporte" target="_self" title="Esporte" MenuLateral>Esporte</a></li><li><a href="/internacional" target="_self" title="Internacional" MenuLateral>Internacional</a></li><li><a href="/meio-ambiente" target="_self" title="Meio Ambiente" MenuLateral>Meio Ambiente</a></li><li><a href="/nacional" target="_self" title="Nacional" MenuLateral>Nacional</a></li><li><a href="/oportunidades" target="_self" title="Oportunidades" MenuLateral>Oportunidades</a></li><li><a href="/policia" target="_self" title="Polícia" MenuLateral>Polícia</a></li><li><a href="/politica" target="_self" title="Política" MenuLateral>Política</a></li><li><a href="/reportagem-especial" target="_self" title="Reportagem Especial" MenuLateral>Reportagem Especial</a></li><li><a href="/rural" target="_self" title="Rural" MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/expogrande" target="_self" title="Expogrande" MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/2015" target="_self" title="2015" MenuLateral>2015</a></li></ul></li><li><a href="/expogrande-2015" target="_self" title="Expogrande 2015" MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/saude" target="_self" title="Saúde" MenuLateral>Saúde</a></li><li><a href="/tecnologia" target="_self" title="Tecnologia" MenuLateral>Tecnologia</a></li><li><a href="/capitaltv" target="_self" title="CapitalTV" MenuLateral>CapitalTV</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/" target="_self" title="Transmissão" MenuLateral>Transmissão</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/stf" target="_self" title="STF" MenuLateral>STF</a></li><li><a href="/capitaltv/transmissao/tce" target="_self" title="TCE" MenuLateral>TCE</a></li><li><a href="/capitaltv/transmissao/tv-camara" target="_self" title="TV Câmara" MenuLateral>TV Câmara</a></li><li><a href="/capitaltv/transmissao/tv-nbr" target="_self" title="TV NBR" MenuLateral>TV NBR</a></li><li><a href="/capitaltv/transmissao/tv-senado" target="_self" title="TV Senado" MenuLateral>TV Senado</a></li></ul></li></ul></li><li><a href="/retrospectiva" target="_self" title="Retrospectiva" MenuLateral>Retrospectiva</a><ul class="sf-menu"><li><a href="/retrospectiva/2014" target="_self" title="2014" MenuLateral>2014</a></li><li><a href="/retrospectiva/2015" target="_self" title="2015" MenuLateral>2015</a></li><li><a href="/retrospectiva/2016" target="_self" title="2016" MenuLateral>2016</a></li></ul></li></ul></li><li><a href="/politica/"  MenuLateral>Política</a><ul class="sf-menu"><li><a href="http://www.capitalnews.com.br/domesmofato/225" target="_self" title="Eleições 2018" MenuLateral>Eleições 2018</a></li></ul></li><li><a href="/policia/"  MenuLateral>Polícia</a></li><li><a href="/cotidiano/"  MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito/"  MenuLateral>Trânsito</a></li></ul></li><li><a href="/esporte/"  MenuLateral>Esporte</a></li><li><a href="/cultura-e-entretenimento/"  MenuLateral>Cultura e Entretenimento</a><ul class="sf-menu"><li><a href="/cultura-e-entretenimento/cinema/"  MenuLateral>Cinema</a></li></ul></li><li><a href="/rural/"  MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/rural/expogrande/"  MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/rural/expogrande/2015/"  MenuLateral>2015</a></li></ul></li><li><a href="/agronegocio/expogrande-2015/"  MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/oportunidades/"  MenuLateral>Oportunidades</a></li><li><a href="/opiniao/"  MenuLateral>Opinião</a></li><li><a href="/colunistas/"  MenuLateral>Colunistas</a><ul class="sf-menu"><li><a href="/colunistas/bem-estar/"  MenuLateral>Bem-Estar</a></li><li><a href="/colunistas/casa-e-decoracao/"  MenuLateral>Casa e Decoração</a></li><li><a href="/colunistas/educacao-e-carreira/"  MenuLateral>Educação e Carreira</a></li><li><a href="/colunistas/juridiques/"  MenuLateral>Juridiquês</a></li><li><a href="/colunistas/marco-eusebio/"  MenuLateral>Marco Eusébio</a></li><li><a href="/colunistas/roberto-costa/"  MenuLateral>Roberto Costa</a></li><li><a href="/colunistas/tecnologia/"  MenuLateral>Tecnologia</a></li><li><a href="/colunistas/viagens/"  MenuLateral>Viagens</a></li><li><a href="/colunistas/home-decore/"  MenuLateral>Home Decore</a></li></ul></li></ul>
</nav>
            </div> <!-- container -->
        </header> <!-- main-header -->

        <main class="container-pai">
        

        

        <div class="container">
    <div id="content" class="clear">
        <article>
  <header class="clear">
      <div id="hat-line" class="clear">
        <div class="hat-line-left">
                      Polícia
                  </div> <!-- hat-line-left -->
        <div class="hat-line-right">
          <div class="date-content">
             Domingo, 30 de Setembro de 2018, 11h:55           </div> <!-- date-content -->
          <div class="sizes-text">
            Tamanho do texto
            <span style="font-size:12px;line-height:18px">
                <a href="javascript:mudaTamanho('text-content', -1);" style="color:white;">A -</a>
            </span>
            <span style="font-size:14px;line-height:21px">
                <a href="javascript:mudaTamanho('text-content', 1);" style="color:white;">A+
                </a>
            </span>
          </div> <!-- sizes-text -->
        </div> <!-- hat-line-right -->
      </div> <!-- hat-line -->

      
      <!-- SFBI -->
          <div id="div-gpt-ad-1464387418289-1" style="height:90px; width:660px;">
            <script type="text/javascript">
              googletag.cmd.push(function() { googletag.display("div-gpt-ad-1464387418289-1"); });
            </script>
          </div>

      <h1 class="main-title"> Jovens são presos após roubarem celular e carteira</h1>

       <h2 class="complement"> Dupla estava armada com faca e foram presos horas depois </h2> 
                <h3 class="author">
              Leonardo Cabral
                              <br/>
                De Corumbá para o Capital News
                        </h3>
            <div class="social-content right">
        <div class="fb-share-button no-float inline-block marginright10" data-href="http://www.capitalnews.com.br/policia/jovens-sao-presos-apos-roubarem-celular-e-carteira/321518" data-layout="button_count"></div>
        <div class="inline-block marginright10">
          <a class="twitter-share-button" href="https://twitter.com/share">Tweet</a>
        </div>
        <div class="inline-block">
          <g:plusone size="tall"></g:plusone>
        </div>
      </div>
  </header>

  <div id="text-content">
      <div class="img-wrapper img-left" style="background-color: #ffffff; color: #000000; width: 173px;">
<p class="img-credit">Divulga&ccedil;&atilde;o/PM</p>
<img class="img-content" src="http://www.capitalnews.com.br/storage/webdisco/2018/09/29/350x220/56f49e3123570e0f234ed0c0ed7533b8.jpg" alt="Usar dupla" />
<p class="img-subtitle">Dupla foi levada para a Delegacia com os objetos que foram roubados</p>
</div>
<p><span style="font-family: Arial, Helvetica, sans-serif; font-size: 14px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: normal;">Dois jovens, um de 18 e outro de 19 anos, foram presos ap&oacute;s roubarem um aparelho celular, de uma mulher de 29 anos. O caso aconteceu por volta das 23h15, desta sexta-feira (28) na rua Fernando de Barros.</span></p>
<p>&nbsp;</p>
<p>Conforme as informa&ccedil;&otilde;es, depois de terem roubado o telefone e ainda um carteira da v&iacute;tima, a dupla, que estava armada com uma faca, fugiu do local. Por&eacute;m, a mulher teria acionado equipe da For&ccedil;a da T&aacute;tica.</p>
<p>&nbsp;</p>
<p>Ao chegar no local, os militares foram informados das caracter&iacute;sticas dos autores e iniciaram rondas pela localidade. Um dos envolvidos foi avistado em um terreno baldio pr&oacute;ximo ao local do furto escondido atr&aacute;s de uma &aacute;rvore.</p>
<p>&nbsp;</p>
<p>Ao ser abordado, o mesmo confessou ter participado do roubo, mas disse que o telefone j&aacute; n&atilde;o estava mais com ele, pois teria vendido a um menor de idade e que depois receberia o dinheiro.</p>
<p>&nbsp;</p>
<p>Em contato com o comprador, o mesmo afirmou a compra e disse que estaria disposto a devolver o telefone. Neste momento a equipe junto com o detido se deslocaram at&eacute; a casa do menor, quando se depararam no caminho, com um homem em atitude suspeita, que ao avistar a viatura saiu correndo, mas logo capturado, confessando ser o outro envolvido no roubo, j&aacute; que com ele, os militares encontraram a carteira da v&iacute;tima.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Diante dos fatos, a dupla foi levada para a Delegacia de Pol&iacute;cia, juntamente com os objetos roubados, para provid&ecirc;ncias cab&iacute;veis.</p>
<p>&nbsp;</p>

<script>
  $(function() {
    $('a[rel*=lightbox]').lightBox();
  });

  (function (doc, $) {
    var images = $('.img-content');
    // gets images inserted by TinyMCE, change the image size by regex, append the image to 
    // newly created anchor then reappend it to original location
    $.each(images, function (index, image) {
      var url =  (image.src).match('/original/') ? image.src : image.src.replace(/(\d+x\d+)/, 'original'),
          wrapper = $(image).closest('.img-wrapper');

      if(wrapper.find('.img-subtitle').length){     
        $('<a>', { rel: 'lightbox', href: url }).append(image).insertBefore(wrapper.find('.img-subtitle'));
      }else{
        wrapper.append('<div class="img-subtitle"></div>');
        $('<a>', { rel: 'lightbox', href: url }).append(image).insertBefore(wrapper.find('.img-subtitle'));
      }
    });
  })(document, jQuery);
</script>
  </div> <!-- text-content -->
  
  
  
  
  
  
    <div id="actions-content" class="clear">
      <div class="clear"></div>
      <div class="Buttons rounded5px"> <a href="#" class="comentar"> Comentar esta notícia  </a> </div>
      <div class="Buttons rounded5px"> <a onclick="javascript:share();return false;" style="cursor:pointer"> Compartilhar </a> </div>
      <div class="Buttons rounded5px margin-none"> <a href="/imprime.php?cid=321518&sid=9" id="botao-imprimir"> Imprimir </a> </div>
    </div>

    <div id="div-form-enviar-materia" style="display:none;">
      <form action="/enviar.php" method='post' id="enviar-materia">
        <input name="complement" type="hidden" value="Dupla estava armada com faca e foram presos horas depois"/>
        <input name="title" type="hidden" value="Jovens são presos após roubarem celular e carteira"/>
        <input name="hat" type="hidden" value="FLAGRANTE"/>
        <input name="url" type="hidden" value="http://www.capitalnews.com.br/policia/jovens-sao-presos-apos-roubarem-celular-e-carteira/321518"/>
        <div id="div-input-nome"><label for="Seu nome">Seu nome: </label><br><input type="text" size="80" name="name" id="nome"></div>
        <div id="div-input-email-amigo"><label for="Email do amigo">Email do amigo: </label><br><input type="text" size="80"  name="email" id="email"></div>
        <div id="div-input-nome-amigo"><label for="Nome do amigo">Nome do amigo: </label><br><input type="text" size="80" name="friendName" id-"nome_amigo"></div>
        <label>Coment&aacute;rio:</label><br/>
        <textarea name="comment" cols="80" rows="15"></textarea>
        <div id="div-input-submit"><button class="ButtonSubmit" type="submit">Enviar</button></div>
          <div class="Buttons">
            <a href="#" id="close-send-news">FECHAR</a>
          </div>
          <div class="clear"></div>
          <div class="marginbottom10"></div>
      </form>
    </div>

    <div id="mask" style="display:none;">
  <form action="" name='captcha' id="captcha-form" method="post" class="comente_form">
    <div id="close"><a href="#"><img src="/images/close-button.png" alt="Fechar janela"></a></div>
    <input type="hidden" id="captchaId" name="captchaId" value="" />
    <img id="siimage" src="" alt="captcha image" width="300" /><br/><br/>
    <label id="texto-digite-captcha" class="text14bold">Digite o código para confirmar o envio:</label><div class="clear"></div><br>
    <span class="Font14Arial" id="captcha-error-msg" style="color:red;display:none;">Captcha incorreto. Poderia tentar novamente, por favor?<br><br></span><div class="clear"></div>
    <span id="captcha-success-msg" class="marginbottom10 Font14Arial" style="color:green;display:none;"><br><br></span>
    <input type="text" name="captcha_code" size="10" maxlength="6" class="inp" style="width:230px; margin-right:10px;float:left;height: 37px;" />
    <input type="submit" value="Enviar" class="button_custom_minor rounded5px left"/>
  </form>
</div>
  
  
    <div id="BarComment">
    <div class="total-comments" style="font: 14px/20px Arial">
        <header class="title-section">
            <h1>
                                    NENHUM COMENTÁRIO
                            </h1>
            <div class="top-border-section"></div>
        </header>
                    <div id="box-be-first">
                <a href="#" class="black underline comentar">Clique aqui</a> para "COMENTAR ESTA NOTÍCIA" e seja o primeiro a comentar!
            </div>
            </div>
    <div id="form-comment" class="clear margintop20" style="display:none;">
        <div class="comente_form">
            <form name="comment" id="comment" action="#" method="post">
                <div id="formcom">
                	<label>Nome:</label><br/>
                    <input name="comment-name" id="comment-name"  type="text" size="80"/>
                    <input name="cid" id="cid"  type="hidden" value="321518" />
                    <input name="sid" id="sid"  type="hidden" value="1" />
                    <input name="parent-comment" id="sid"  type="hidden" value="0"/>
                    <br/>
                    <label>Email:</label><br/>
                    <input name="comment-email" id="comment-email"  type="text" size="80"/>
                    <br/>
                    <label>Dados opcionais:</label><br/>
                    <input name="comment-optional" id="comment-optional"  type="text" size="80"/>
                    <br/>
                    <label>Coment&aacute;rio:</label><br/>
                    <textarea name="comment-content" id="comment-content" cols="80" rows="15"></textarea>
                    <br/>

                    <input class="comment-enviar-botao margintop10" onclick="validaComentarioCaptcha('comment')" value="ENVIAR COMENTÁRIO">

                    <div class="Buttons margintop10">
                   		<a href="#" id="close-form-comment">
                        	FECHAR
                        </a>
                    </div>
                </div>
            </form>
        </div>
    </div>

 <div class="comentarios">
        Nenhum comentário ainda, seja o primeiro!
    </div>

 <script>
    $(document).ready(function(){
      $('.comentarios').children('.comentario').children('.div-form-comentario').children('form').each(function(){
        var randomStr = randomString(10);
        $(this).attr('name',randomStr);
        $(this).attr('id',randomStr);
        $(this).children('#div-input-submit').children('.comment-enviar-botao').attr('onClick','validaComentarioCaptcha(\''+randomStr+'\')');
      });

      $('#botao-comentar').unbind('click');
      $('#botao-comentar').click(function(e){
        e.preventDefault();
        $('#div-form-enviar-materia').css('display','none');
        var form = $('#div-form-comentario-raiz');
        form.fadeIn("slow").css("display","block");
      });

      $('.button-answer-comment').click(function(e){
        e.preventDefault();
        $('.div-form-comentario').css('display','none');
        var id = $(this).attr('name').slice(0,-1);
        $("#parent-comment-"+id).parent('form').parent('.div-form-comentario').fadeIn("slow").css('display','block');
      });
    });
 </script>
    <section id="comments-facebook" class="marginbottom20 margintop20">
       <div id="fb-root"></div>
        <div class="fb-comments" data-href="http://www.capitalnews.com.br/policia/jovens-sao-presos-apos-roubarem-celular-e-carteira/321518" data-width="660" data-numposts="3" data-colorscheme="light"></div>
    </section>
    <!-- Banner Apos commnetario conteudo -->
    <div class="banners-pos-comentario" style="display: table;">
      <div style="float:left; margin-right: 30px; margin-bottom:30px;" >
          <!-- /33172041/BFCF02 -->
          <div id="div-gpt-ad-1513710922819-0" style="height:250px; width:300px;">
          <script>
          googletag.cmd.push(function() { googletag.display("div-gpt-ad-1513710922819-0"); });
          </script>
          </div>
          </div>
      <div style="float:left; margin-bottom:30px;" >
          <!-- /33172041/BFCF03 -->
          <div id="div-gpt-ad-1513711284068-0" style="height:250px; width:300px;">
          <script>
          googletag.cmd.push(function() { googletag.display("div-gpt-ad-1513711284068-0"); });
          </script>
          </div>
          </div>
   </div>

    <!-- Banner footer conteudo -->
    
        <section>
        <header class="title-section">
            <h1>
                LEIA MAIS SOBRE ESSE ASSUNTO
            </h1>
            <div class="top-border-section"></div>
        </header>
                                          <div class="container-related"  >
                                            <div class="marginbottom20">
                         <a href="http://www.capitalnews.com.br/policia/foragido-da-justica-e-preso-trafegando-com-carro-roubado/321326">
                          <div style="width:150px; height:111px; background: url(http://www.capitalnews.com.br/storage/webdisco/2018/09/24/150x111/d0baa33a9af32649c5d39cc0a4c26356.jpg) no-repeat center center"></div>
                        </a>
                      </div>
                                            <div class="title-relateds">
                          <a href="http://www.capitalnews.com.br/policia/foragido-da-justica-e-preso-trafegando-com-carro-roubado/321326"><p>Foragido da Justiça é preso trafegando com carro roubado</p></a><div class="clear"></div>
                      </div>

                                        </div>
                                                                                    <div class="container-related"  >
                                            <div class="marginbottom20">
                         <a href="http://www.capitalnews.com.br/politica/a-partir-de-agora-candidatos-so-podem-ser-presos-em-flagrante/321314">
                          <div style="width:150px; height:111px; background: url(http://www.capitalnews.com.br/storage/webdisco/2015/08/14/150x111/50dabbd892a909db2b09f5477a58cb58.jpg) no-repeat center center"></div>
                        </a>
                      </div>
                                            <div class="title-relateds">
                          <a href="http://www.capitalnews.com.br/politica/a-partir-de-agora-candidatos-so-podem-ser-presos-em-flagrante/321314"><p>A partir de agora, candidatos só podem ser presos em flagrante</p></a><div class="clear"></div>
                      </div>

                                        </div>
                                                                                    <div class="container-related"  >
                                            <div class="marginbottom20">
                         <a href="http://www.capitalnews.com.br/policia/motorista-e-preso-com-230-kg-de-maconha-apos-pane-em-veiculo/320874">
                          <div style="width:150px; height:111px; background: url(http://www.capitalnews.com.br/storage/webdisco/2018/09/11/150x111/e645351f943433bc87db9d576c265bc7.jpg) no-repeat center center"></div>
                        </a>
                      </div>
                                            <div class="title-relateds">
                          <a href="http://www.capitalnews.com.br/policia/motorista-e-preso-com-230-kg-de-maconha-apos-pane-em-veiculo/320874"><p>Motorista é preso com 230 kg de maconha após pane em veículo</p></a><div class="clear"></div>
                      </div>

                                        </div>
                                                                                    <div class="container-related" style="margin-right:0px;" >
                                            <div class="marginbottom20">
                         <a href="http://www.capitalnews.com.br/policia/idoso-tem-bolsa-executiva-com-u-82-mil-dolares-furtados/320740">
                          <div style="width:150px; height:111px; background: url(http://www.capitalnews.com.br/storage/webdisco/2018/09/06/150x111/eb9d3ee0e8d8f18a2299103ae4b3ef46.jpg) no-repeat center center"></div>
                        </a>
                      </div>
                                            <div class="title-relateds">
                          <a href="http://www.capitalnews.com.br/policia/idoso-tem-bolsa-executiva-com-u-82-mil-dolares-furtados/320740"><p>Idoso tem bolsa executiva com U$ 8,2 mil dólares furtados</p></a><div class="clear"></div>
                      </div>

                                        </div>
                                                                                                  <div class="clear"></div>
                  <div class="line-related">
                      <a href="http://www.capitalnews.com.br/policia/policia-encontra-celular-da-estudante-brasileira-executada-na-fronteira/320635">Polícia encontra celular da estudante brasileira executada na fronteira</a>
                  </div>
                                                                                                  <div class="line-related" style="margin-top:0px;">
                      <a href="http://www.capitalnews.com.br/policia/policia-civil-prende-seis-foragidos-na-regiao-leste/320386">Polícia Civil prende seis foragidos na região Leste</a>
                  </div>
                                                                                    <div class="line-related" style="margin-top:0px;">
                      <a href="http://www.capitalnews.com.br/policia/policia-prende-casal-acusado-de-assalto-em-casa-de-idosa/320366">Polícia prende casal acusado de assalto em casa de idosa</a>
                  </div>
                                                                                                                                                                                              </section>
          <div class="clear"></div>
    </section>

    
    <script type="text/javascript">
    function share(){
      FB.ui({
        method: 'feed',
        link: 'http://www.capitalnews.com.br/policia/jovens-sao-presos-apos-roubarem-celular-e-carteira/321518',
        caption: 'Jovens são presos após roubarem celular e carteira',
      }, function(response){});
    }
  </script>

</article>
    </div>
    <aside id="col-right">
      <section class="banner divider">
  <!-- /33172041/BT02 -->
  <div id='div-gpt-ad-1429734980518-1' style='height:250px; width:300px; margin-right: auto; margin-left: auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429734980518-1'); });
  </script>
  </div>
</section>      <section id="colunistas" class="divider">
  <header class="title-section">
    <h1><a href="/colunistas">Colunistas</a></h1>
    <div class="top-border-section"></div>
    <a href="/colunistas">Leia Mais</a>
  </header>
  
  
        <div>
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/educacao-e-carreira/enem-pode-ter-novo-formato-a-partir-de-2020/321500"> 
            <img src="http://www.capitalnews.com.br/storage/webdisco/2017/11/27/original/dcdf4c5e1975f66c9eda6fb471a0dffb.jpg" alt="Enem pode ter novo formato a partir de 2020" style="max-width: 100%;"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/educacao-e-carreira/enem-pode-ter-novo-formato-a-partir-de-2020/321500"> 
              <img src="http://www.capitalnews.com.br/storage/webdisco/2018/09/29/120x80/c5f1f2d0e4ee5e52149025036e38d898.jpg" alt="Enem pode ter novo formato a partir de 2020" style="max-width: 100%;">
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/educacao-e-carreira/enem-pode-ter-novo-formato-a-partir-de-2020/321500"> Enem pode ter novo formato a partir de 2020 </a></h3>
          </div>
        </div>
      </article>
    </div>
      
        <div>
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/tecnologia/saiba-como-a-tecnologia-pode-ajudar-a-comunicacao-interna-de-empresas/321499"> 
            <img src="http://www.capitalnews.com.br/storage/webdisco/2017/06/17/original/89c38e906d975e3a0ada1fe5bf24ba4d.jpg" alt="Saiba como a tecnologia pode ajudar a comunicação interna de empresas" style="max-width: 100%;"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/tecnologia/saiba-como-a-tecnologia-pode-ajudar-a-comunicacao-interna-de-empresas/321499"> 
              <img src="http://www.capitalnews.com.br/storage/webdisco/2018/09/29/120x80/67128235fdbe4e867cbf62d823e4c702.jpg" alt="Saiba como a tecnologia pode ajudar a comunicação interna de empresas" style="max-width: 100%;">
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/tecnologia/saiba-como-a-tecnologia-pode-ajudar-a-comunicacao-interna-de-empresas/321499"> Saiba como a tecnologia pode ajudar a comunicação interna de empresas </a></h3>
          </div>
        </div>
      </article>
    </div>
      
        <div>
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/marco-eusebio/folha-vai-entrevistar-lula-na-prisao/321488"> 
            <img src="http://www.capitalnews.com.br/storage/webdisco/2015/04/13/original/0e094b5f5f335f1f1cbb99a6fa8f231f.jpg" alt="Folha vai entrevistar Lula na prisão" style="max-width: 100%;"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/marco-eusebio/folha-vai-entrevistar-lula-na-prisao/321488"> 
              <img src="http://www.capitalnews.com.br/storage/webdisco/2018/09/29/120x80/ca6e690864d059a8d8a1c5efd7dd17aa.jpg" alt="Folha vai entrevistar Lula na prisão" style="max-width: 100%;">
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/marco-eusebio/folha-vai-entrevistar-lula-na-prisao/321488"> Folha vai entrevistar Lula na prisão </a></h3>
          </div>
        </div>
      </article>
    </div>
      
        <div>
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/roberto-costa/sincericidio/321501"> 
            <img src="http://www.capitalnews.com.br/storage/webdisco/2015/04/13/original/620fd4bf33cfdf889ab6aed8ac130c92.jpg" alt="Sincericídio" style="max-width: 100%;"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/roberto-costa/sincericidio/321501"> 
              <img src="http://www.capitalnews.com.br/storage/webdisco/2017/08/08/120x80/4dc8a0e83219fe7ca826d00bee3497d1.jpg" alt="Sincericídio" style="max-width: 100%;">
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/roberto-costa/sincericidio/321501"> Sincericídio </a></h3>
          </div>
        </div>
      </article>
    </div>
      
        <div>
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/home-decore/spots-led-e-trilhos-dao-vida-e-inovam-o-projeto-luminotecnico/321448"> 
            <img src="http://www.capitalnews.com.br/storage/webdisco/2015/07/27/original/2981c38a4f681d657f5ec4ff87110386.png" alt="Spots LED e trilhos dão vida e inovam o projeto luminotécnico" style="max-width: 100%;"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/home-decore/spots-led-e-trilhos-dao-vida-e-inovam-o-projeto-luminotecnico/321448"> 
              <img src="http://www.capitalnews.com.br/storage/webdisco/2018/09/28/120x80/232b014ecca82e58ba7e63012a858c3a.jpg" alt="Spots LED e trilhos dão vida e inovam o projeto luminotécnico" style="max-width: 100%;">
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/home-decore/spots-led-e-trilhos-dao-vida-e-inovam-o-projeto-luminotecnico/321448"> Spots LED e trilhos dão vida e inovam o projeto luminotécnico </a></h3>
          </div>
        </div>
      </article>
    </div>
      
      
        
</section>
      <section class="banner divider">
  <!-- /33172041/BT01 -->
  <div id='div-gpt-ad-1429734980518-0' style='height:250px; width:300px; margin-right: auto; margin-left: auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429734980518-0'); });
  </script>
  </div>
</section>      <section id="opiniao" class="divider">
  <header class="title-section">
    <h1><a href="/opiniao">opiniao</a></h1>
    <div class="top-border-section"></div>
    <a class="header-leia-mais" href="/opiniao">Leia Mais</a>
  </header>

        
        <article class="clear divider">
          <div class="text-right">
            <div class="image-content-left">
              <a href="/opiniao/dever-de-cidadao/321492"> 
                <img src="http://www.capitalnews.com.br/storage/webdisco/2017/12/22/120x85/91b10a21ef578f78aa610fc316b0d201.jpg" alt="Dever de cidadão"> 
              </a> 
            </div>
            <div class="text-content-right">
              <h3> <a class="blue2" href="/opiniao/dever-de-cidadao/321492"> Dever de cidadão </a></h3> 

              <h3 class="autor-miniTitle"> Artigo de responsabilidade do autor </h3>
              
              <!-- FB Button -->
              <div style="margin-top:3px;" class="fb-share-button" data-href="/opiniao/dever-de-cidadao/321492" data-layout="button" data-mobile-iframe="true">
                <a class="fb-xfbml-parse-ignore" target="_blank" href="/opiniao/dever-de-cidadao/321492">Compartilhar
                </a>
              </div>  

            </div>
          </div>
        </article>        
      
        
        <article class="clear divider">
          <div class="text-right">
            <div class="image-content-left">
              <a href="/opiniao/cuidados-com-os-pets-para-evitar-a-ingestao-de-plantas-nocivas-com-a-chegada-da-primavera/321495"> 
                <img src="http://www.capitalnews.com.br/storage/webdisco/2018/07/27/120x85/967b8345a00c198ace584c98b24feeb5.jpg" alt="Cuidados com os pets para evitar a ingestão de plantas nocivas com a chegada da primavera"> 
              </a> 
            </div>
            <div class="text-content-right">
              <h3> <a class="blue2" href="/opiniao/cuidados-com-os-pets-para-evitar-a-ingestao-de-plantas-nocivas-com-a-chegada-da-primavera/321495"> Cuidados com os pets para evitar a ingestão de plantas nocivas com a chegada da primavera </a></h3> 

              <h3 class="autor-miniTitle">  </h3>
              
              <!-- FB Button -->
              <div style="margin-top:3px;" class="fb-share-button" data-href="/opiniao/cuidados-com-os-pets-para-evitar-a-ingestao-de-plantas-nocivas-com-a-chegada-da-primavera/321495" data-layout="button" data-mobile-iframe="true">
                <a class="fb-xfbml-parse-ignore" target="_blank" href="/opiniao/cuidados-com-os-pets-para-evitar-a-ingestao-de-plantas-nocivas-com-a-chegada-da-primavera/321495">Compartilhar
                </a>
              </div>  

            </div>
          </div>
        </article>        
      
        
        <article class="clear ">
          <div class="text-right">
            <div class="image-content-left">
              <a href="/opiniao/raspar-cabeca-de-presos/321498"> 
                <img src="http://www.capitalnews.com.br/storage/webdisco/2016/09/27/120x85/155f240ed04624063d5a44f88d0f3eda.jpg" alt="Raspar cabeça de presos"> 
              </a> 
            </div>
            <div class="text-content-right">
              <h3> <a class="blue2" href="/opiniao/raspar-cabeca-de-presos/321498"> Raspar cabeça de presos </a></h3> 

              <h3 class="autor-miniTitle"> Artigo de responsabilidade do autor </h3>
              
              <!-- FB Button -->
              <div style="margin-top:3px;" class="fb-share-button" data-href="/opiniao/raspar-cabeca-de-presos/321498" data-layout="button" data-mobile-iframe="true">
                <a class="fb-xfbml-parse-ignore" target="_blank" href="/opiniao/raspar-cabeca-de-presos/321498">Compartilhar
                </a>
              </div>  

            </div>
          </div>
        </article>        
      
    
</section>
      <section class="banner divider">
	http://www.facebook.com/CapitalNews
	<div class="fb-page" 
			data-href="http://www.facebook.com/CapitalNews" 
			data-small-header="false" 
			data-adapt-container-width="true" 
			data-hide-cover="false" 
			data-show-facepile="true" 
			data-width="300">
					<blockquote cite="http://www.facebook.com/CapitalNews" 
								class="fb-xfbml-parse-ignore">
									<a href="http://www.facebook.com/CapitalNews">Jornal Capital News</a>
					</blockquote>
	</div>
</section>      <section id="reportagem-especial" class="divider">
  <header class="title-section">
    <h1><a href="/entrevista">Entrevista</a></h1>
    <div class="top-border-section"></div>
    <a href="/entrevista">Leia Mais</a>
  </header>
      <article class="clear">
      <div class="image-left"> 
        <a href="/entrevista/serie-de-entrevistas-odilon-quer-reconstruir-a-moralidade-publica-do-estado/321515"> 
          <img src="http://www.capitalnews.com.br/storage/webdisco/2018/09/29/130x160/ca5164a8aabcc57ecdde1b2319ea139c.png" alt="Série de Entrevistas: Odilon quer “reconstruir a moralidade pública do Estado”"> 
        </a> 
      </div>
      <div class="text-right">
        <h4> <a class="blue-title" href="/entrevista/serie-de-entrevistas-odilon-quer-reconstruir-a-moralidade-publica-do-estado/321515"> Série de Entrevistas: Odilon quer “reconstruir a moralidade pública do Estado” </a></h4>
        <p><a class="Font" href="/entrevista/serie-de-entrevistas-odilon-quer-reconstruir-a-moralidade-publica-do-estado/321515"> Candidato do PDT é o sexto e último entrevistado da Série de Entrevistas do Jornal Capital News com os candidatos ao Governo do Estado  </a></p>
      </div>
    </article>
    
</section>
      <section class="banner divider">
  <!-- /33172041/SBT02 -->
  <div id='div-gpt-ad-1429731586903-4' style='height:400px; width:300px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429731586903-4'); });
  </script>
  </div>
</section>  </aside> <!-- col-right --> 

</div>

</main>
  <div class="container margintop20">
        <nav id="menu">
    <ul class="home-icon-menu">
      <li>
        <a href="http://capitalnews.com.br">
          <img src="/images/home-icon.png" alt="Página Principal">
        </a>
      </li>
    </ul>
   <ul class="sf-menu"><li><a href="/ultimas-noticias" target="_self" title="Últimas Notícias" MenuLateral>Últimas Notícias</a><ul class="sf-menu"><li><a href="/cotidiano" target="_self" title="Cotidiano" MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito" target="_self" title="Trânsito" MenuLateral>Trânsito</a></li></ul></li><li><a href="/cultura-e-entretenimento" target="_self" title="Cultura e Entretenimento" MenuLateral>Cultura e Entretenimento</a></li><li><a href="/economia" target="_self" title="Economia" MenuLateral>Economia</a></li><li><a href="/educacao" target="_self" title="Educação" MenuLateral>Educação</a></li><li><a href="/entrevista" target="_self" title="Entrevista" MenuLateral>Entrevista</a></li><li><a href="/esporte" target="_self" title="Esporte" MenuLateral>Esporte</a></li><li><a href="/internacional" target="_self" title="Internacional" MenuLateral>Internacional</a></li><li><a href="/meio-ambiente" target="_self" title="Meio Ambiente" MenuLateral>Meio Ambiente</a></li><li><a href="/nacional" target="_self" title="Nacional" MenuLateral>Nacional</a></li><li><a href="/oportunidades" target="_self" title="Oportunidades" MenuLateral>Oportunidades</a></li><li><a href="/policia" target="_self" title="Polícia" MenuLateral>Polícia</a></li><li><a href="/politica" target="_self" title="Política" MenuLateral>Política</a></li><li><a href="/reportagem-especial" target="_self" title="Reportagem Especial" MenuLateral>Reportagem Especial</a></li><li><a href="/rural" target="_self" title="Rural" MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/expogrande" target="_self" title="Expogrande" MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/2015" target="_self" title="2015" MenuLateral>2015</a></li></ul></li><li><a href="/expogrande-2015" target="_self" title="Expogrande 2015" MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/saude" target="_self" title="Saúde" MenuLateral>Saúde</a></li><li><a href="/tecnologia" target="_self" title="Tecnologia" MenuLateral>Tecnologia</a></li><li><a href="/capitaltv" target="_self" title="CapitalTV" MenuLateral>CapitalTV</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/" target="_self" title="Transmissão" MenuLateral>Transmissão</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/stf" target="_self" title="STF" MenuLateral>STF</a></li><li><a href="/capitaltv/transmissao/tce" target="_self" title="TCE" MenuLateral>TCE</a></li><li><a href="/capitaltv/transmissao/tv-camara" target="_self" title="TV Câmara" MenuLateral>TV Câmara</a></li><li><a href="/capitaltv/transmissao/tv-nbr" target="_self" title="TV NBR" MenuLateral>TV NBR</a></li><li><a href="/capitaltv/transmissao/tv-senado" target="_self" title="TV Senado" MenuLateral>TV Senado</a></li></ul></li></ul></li><li><a href="/retrospectiva" target="_self" title="Retrospectiva" MenuLateral>Retrospectiva</a><ul class="sf-menu"><li><a href="/retrospectiva/2014" target="_self" title="2014" MenuLateral>2014</a></li><li><a href="/retrospectiva/2015" target="_self" title="2015" MenuLateral>2015</a></li><li><a href="/retrospectiva/2016" target="_self" title="2016" MenuLateral>2016</a></li></ul></li></ul></li><li><a href="/politica/"  MenuLateral>Política</a><ul class="sf-menu"><li><a href="http://www.capitalnews.com.br/domesmofato/225" target="_self" title="Eleições 2018" MenuLateral>Eleições 2018</a></li></ul></li><li><a href="/policia/"  MenuLateral>Polícia</a></li><li><a href="/cotidiano/"  MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito/"  MenuLateral>Trânsito</a></li></ul></li><li><a href="/esporte/"  MenuLateral>Esporte</a></li><li><a href="/cultura-e-entretenimento/"  MenuLateral>Cultura e Entretenimento</a><ul class="sf-menu"><li><a href="/cultura-e-entretenimento/cinema/"  MenuLateral>Cinema</a></li></ul></li><li><a href="/rural/"  MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/rural/expogrande/"  MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/rural/expogrande/2015/"  MenuLateral>2015</a></li></ul></li><li><a href="/agronegocio/expogrande-2015/"  MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/oportunidades/"  MenuLateral>Oportunidades</a></li><li><a href="/opiniao/"  MenuLateral>Opinião</a></li><li><a href="/colunistas/"  MenuLateral>Colunistas</a><ul class="sf-menu"><li><a href="/colunistas/bem-estar/"  MenuLateral>Bem-Estar</a></li><li><a href="/colunistas/casa-e-decoracao/"  MenuLateral>Casa e Decoração</a></li><li><a href="/colunistas/educacao-e-carreira/"  MenuLateral>Educação e Carreira</a></li><li><a href="/colunistas/juridiques/"  MenuLateral>Juridiquês</a></li><li><a href="/colunistas/marco-eusebio/"  MenuLateral>Marco Eusébio</a></li><li><a href="/colunistas/roberto-costa/"  MenuLateral>Roberto Costa</a></li><li><a href="/colunistas/tecnologia/"  MenuLateral>Tecnologia</a></li><li><a href="/colunistas/viagens/"  MenuLateral>Viagens</a></li><li><a href="/colunistas/home-decore/"  MenuLateral>Home Decore</a></li></ul></li></ul>
</nav>
  </div> <!-- container -->

  <footer id="main-footer">

    <div id="footer-container">

      <div class="left-side">
        <h1>(67) 3042-4141</h1>
        <h1>redacao@capitalnews.com.br</h1>
      </div>

      <div class="right-side">
        <h1><a href="/"> <img src="/images/logo-capitalnews-footer.png" alt="Capitalnews"> </a></h1>
      </div>

    </div> <!-- footer-container -->

  </footer>

  <div class="container">
    <div id="copyright" class="uppercase">
      Copyright &copy; 2018 - 
    </div> <!-- copyright -->
    <div class="logo-trinix"> <a href="http://www.tnx.com.br" target="__blank"> <img src="/images/logo-trinix.png" alt="Trinix"> </a> </div>
  </div> <!-- container -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.11&appId=763346967068774';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script>

</body>
</html>
