<!DOCTYPE html>
<html lang="pt-br">
    <head>
        <meta charset="UTF-8">
        <title>2018: A consolidação da recuperação | Notícias de Campo Grande e MS | Capital News</title>
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-61479974-1', 'auto');
            ga('send', 'pageview');


            (function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=763346967068774";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

        <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

        <script>
            window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
        </script>

        </script>        
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:title" content="2018: A consolidação da recuperação">
        <meta name="twitter:description" content="Por João Carlos Polidoro*">
        <meta name="twitter:image" content="http://capitalnews.com.br/storage/webdisco/2016/03/26/660x420/1f5dd76554dc943cae3510b7a64cdc4d.jpg" />
        <meta property="og:title" content="2018: A consolidação da recuperação"/>
        <meta property="og:image" content="http://capitalnews.com.br/storage/webdisco/2016/03/26/660x420/1f5dd76554dc943cae3510b7a64cdc4d.jpg" />
        <meta property="og:site_name" content="2018: A consolidação da recuperação | Notícias de Campo Grande e MS | Capital News"/>
        <meta property="og:url" content="http://capitalnews.com.br/opiniao/2018-a-consolidacao-da-recuperacao/312553"/>
        <meta property="og:description" content="Por João Carlos Polidoro*"/>
        <meta property="fb:app_id" content="763346967068774"/>
        <meta name="url" content="http://capitalnews.com.br" />
        <meta name="description" content="Por João Carlos Polidoro*" />
        <meta name="autor" content="2018: A consolidação da recuperação | Notícias de Campo Grande e MS | Capital News" />
        <meta name="company" content="2018: A consolidação da recuperação | Notícias de Campo Grande e MS | Capital News" />
        <meta name="revisit-after" content="1" />
        <meta name="keywords" content=""/>
        <link rev="made" href="mailto:redacao@capitalnews.com.br" />
        <link rel="alternate" type="application/rss+xml" title="RSS 2018: A consolidação da recuperação | Notícias de Campo Grande e MS | Capital News" href="/rss.php" />
        <link rel="shortcut icon" href="http://capitalnews.com.br/images/favicon.png?v=1" type="image/x-icon" />
        <script type="text/javascript" src="/dist/all.min.js?v=1.17"></script>
        <link rel="stylesheet" href="/dist/all.min.css?v=1.2.3">
    </head>
    <body>
        <div id="fb-root"></div>

        <div class="container clear">
            <section id="header-banners">
                

                

                

                <div class="today">
                    <span class="today-date">
                        Campo Grande/MS, Segunda-Feira, 01 de Janeiro de 2018 |
                    </span>
                    <span class="hour">02:35</span>
                </div> <!-- today -->
            </section>
        </div> <!-- container -->

        <header id="main-header">
            <div class="container">
                <div id="header-container-sides">
                    <div class="left-side">
                        <div class="logo">
                            <a href="/"><img src="/images/logo-1.png" alt="Capital News"></a>
                        </div> <!-- logo -->
                    </div> <!-- left side -->
                    <div class="right-side">
                        <div id="small-nav-and-social">
                            <nav id="small-nav">
   <ul class="sf-menu"><li><a href="/expediente/"  MenuLateral>expediente</a></li><li><a href="/sobre-nos/"  MenuLateral>sobre nós</a></li></ul>
</nav>                            <div class="social">
                                <a target="__blank" href="http://www.facebook.com/CapitalNews"><img src="/images/facebook.png" alt="Facebook"></a>
                                <a target="__blank" href="http://twitter.com/CapitalNews"><img src="/images/twitter.png" alt="Twitter"></a>
                                <a target="__blank" href="http://www.youtube.com/user/CapitalNEWScombr"><img src="/images/youtube.png" alt="Youtube"></a>
                                <a href="#" class="whats"><img src="/images/whatsapp.png" class="paddingright10 border-right" alt="Whatsapp"></a>
                                <a href="#" id="lupe"><img src="/images/lupe.png" alt="Lupa" class="margin-none"> </a>
                            </div> <!-- social -->
                            <div class="whats-number hidden">
                                <h5 class="blue right telefone">mande um whats! (67) 9 9858.0060</h5 class="blue">
                            </div>
                            <div class="search-form hidden">
                                <form id="search-content" action="/busca.php">
                                    <a href="#" class="close-search"> <img width="25" height="25" src="/images/close.png" alt="Fechar"> </a>
                                    <input id="keyword" type="text" name="keyword">
                                    <input type="submit" class="btn-search" value="">
                                </form>
                            </div>
                        </div> <!-- small-nav and social -->
                        <section class="weather">
                            <div class="icon-weather"> <img src="/images/sun.png" alt=""> </div>
                            <div class="max-temp"></div>
                            <div class="min-temp">27˚</div>
                            <select class="choose-city">
                                <option value="455849" class="city blue">Em Campo Grande</option>
                                <option value="455947" class="city blue">Em Corumbá</option>
                                <option value="457088" class="city blue">Em Coxim</option>
                                <option value="455859" class="city blue">Em Dourados</option>
                                <option value="455985" class="city blue">Em Ponta Porã</option>
                                <option value="456000" class="city blue">Em Três Lagoas</option>
                            </select>
                        </section> <!-- weather -->
                        <div class="clear"></div>
                        <section class="informations">
                            <article>
                                <h5 class="blue right telefone">(67) 3042-4141</h5 class="blue">
                            </article>
                        </section> <!-- informations -->
                    </div> <!-- right-side -->
                </div> <!-- container-sides -->
                <nav id="menu">
    <ul class="home-icon-menu">
      <li>
        <a href="http://capitalnews.com.br">
          <img src="/images/home-icon.png" alt="Página Principal">
        </a>
      </li>
    </ul>
   <ul class="sf-menu"><li><a href="/ultimas-noticias" target="_self" title="Últimas Notícias" MenuLateral>Últimas Notícias</a><ul class="sf-menu"><li><a href="/cotidiano" target="_self" title="Cotidiano" MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito" target="_self" title="Trânsito" MenuLateral>Trânsito</a></li></ul></li><li><a href="/cultura-e-entretenimento" target="_self" title="Cultura e Entretenimento" MenuLateral>Cultura e Entretenimento</a></li><li><a href="/economia" target="_self" title="Economia" MenuLateral>Economia</a></li><li><a href="/educacao" target="_self" title="Educação" MenuLateral>Educação</a></li><li><a href="/entrevista" target="_self" title="Entrevista" MenuLateral>Entrevista</a></li><li><a href="/esporte" target="_self" title="Esporte" MenuLateral>Esporte</a></li><li><a href="/internacional" target="_self" title="Internacional" MenuLateral>Internacional</a></li><li><a href="/meio-ambiente" target="_self" title="Meio Ambiente" MenuLateral>Meio Ambiente</a></li><li><a href="/nacional" target="_self" title="Nacional" MenuLateral>Nacional</a></li><li><a href="/oportunidades" target="_self" title="Oportunidades" MenuLateral>Oportunidades</a></li><li><a href="/policia" target="_self" title="Polícia" MenuLateral>Polícia</a></li><li><a href="/politica" target="_self" title="Política" MenuLateral>Política</a></li><li><a href="/reportagem-especial" target="_self" title="Reportagem Especial" MenuLateral>Reportagem Especial</a></li><li><a href="/rural" target="_self" title="Rural" MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/expogrande" target="_self" title="Expogrande" MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/2015" target="_self" title="2015" MenuLateral>2015</a></li></ul></li><li><a href="/expogrande-2015" target="_self" title="Expogrande 2015" MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/saude" target="_self" title="Saúde" MenuLateral>Saúde</a></li><li><a href="/tecnologia" target="_self" title="Tecnologia" MenuLateral>Tecnologia</a></li><li><a href="/capitaltv" target="_self" title="CapitalTV" MenuLateral>CapitalTV</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/" target="_self" title="Transmissão" MenuLateral>Transmissão</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/stf" target="_self" title="STF" MenuLateral>STF</a></li><li><a href="/capitaltv/transmissao/tce" target="_self" title="TCE" MenuLateral>TCE</a></li><li><a href="/capitaltv/transmissao/tv-camara" target="_self" title="TV Câmara" MenuLateral>TV Câmara</a></li><li><a href="/capitaltv/transmissao/tv-nbr" target="_self" title="TV NBR" MenuLateral>TV NBR</a></li><li><a href="/capitaltv/transmissao/tv-senado" target="_self" title="TV Senado" MenuLateral>TV Senado</a></li></ul></li></ul></li><li><a href="/retrospectiva" target="_self" title="Retrospectiva" MenuLateral>Retrospectiva</a><ul class="sf-menu"><li><a href="/retrospectiva/2014" target="_self" title="2014" MenuLateral>2014</a></li><li><a href="/retrospectiva/2015" target="_self" title="2015" MenuLateral>2015</a></li><li><a href="/retrospectiva/2016" target="_self" title="2016" MenuLateral>2016</a></li></ul></li></ul></li><li><a href="/politica/"  MenuLateral>Política</a></li><li><a href="/policia/"  MenuLateral>Polícia</a></li><li><a href="/cotidiano/"  MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito/"  MenuLateral>Trânsito</a></li></ul></li><li><a href="/esporte/"  MenuLateral>Esporte</a></li><li><a href="/cultura-e-entretenimento/"  MenuLateral>Cultura e Entretenimento</a><ul class="sf-menu"><li><a href="/cultura-e-entretenimento/cinema/"  MenuLateral>Cinema</a></li></ul></li><li><a href="/rural/"  MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/rural/expogrande/"  MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/rural/expogrande/2015/"  MenuLateral>2015</a></li></ul></li><li><a href="/agronegocio/expogrande-2015/"  MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/oportunidades/"  MenuLateral>Oportunidades</a></li><li><a href="/opiniao/"  MenuLateral>Opinião</a></li><li><a href="/colunistas/"  MenuLateral>Colunistas</a><ul class="sf-menu"><li><a href="/colunistas/bem-estar/"  MenuLateral>Bem-Estar</a></li><li><a href="/colunistas/casa-e-decoracao/"  MenuLateral>Casa e Decoração</a></li><li><a href="/colunistas/educacao-e-carreira/"  MenuLateral>Educação e Carreira</a></li><li><a href="/colunistas/juridiques/"  MenuLateral>Juridiquês</a></li><li><a href="/colunistas/marco-eusebio/"  MenuLateral>Marco Eusébio</a></li><li><a href="/colunistas/roberto-costa/"  MenuLateral>Roberto Costa</a></li><li><a href="/colunistas/tecnologia/"  MenuLateral>Tecnologia</a></li><li><a href="/colunistas/viagens/"  MenuLateral>Viagens</a></li></ul></li></ul>
</nav>
            </div> <!-- container -->
        </header> <!-- main-header -->

        <main class="container-pai">
        

        

        <div class="container">
    <div id="content" class="clear">
        <article>
  <header class="clear">
      <div id="hat-line" class="clear">
        <div class="hat-line-left">
                      Opinião
                  </div> <!-- hat-line-left -->
        <div class="hat-line-right">
          <div class="date-content">
             Domingo, 31 de Dezembro de 2017, 13h:15           </div> <!-- date-content -->
          <div class="sizes-text">
            Tamanho do texto
            <span style="font-size:12px;line-height:18px">
                <a href="javascript:mudaTamanho('text-content', -1);" style="color:white;">A -</a>
            </span>
            <span style="font-size:14px;line-height:21px">
                <a href="javascript:mudaTamanho('text-content', 1);" style="color:white;">A+
                </a>
            </span>
          </div> <!-- sizes-text -->
        </div> <!-- hat-line-right -->
      </div> <!-- hat-line -->

      
      <!-- SFBI -->
          <div id="div-gpt-ad-1464387418289-1" style="height:90px; width:660px;">
            <script type="text/javascript">
              googletag.cmd.push(function() { googletag.display("div-gpt-ad-1464387418289-1"); });
            </script>
          </div>

      <h1 class="main-title"> 2018: A consolidação da recuperação</h1>

       <h2 class="complement"> Por João Carlos Polidoro* </h2> 
                <h3 class="author">
              Artigo de responsabilidade do autor
                              <br/>
                Envie seu artigo para opiniao@capitalnews.com.br
                        </h3>
            <div class="social-content right">
        <div class="fb-share-button no-float inline-block marginright10" data-href="http://capitalnews.com.br/opiniao/2018-a-consolidacao-da-recuperacao/312553" data-layout="button_count"></div>
        <div class="inline-block marginright10">
          <a class="twitter-share-button" href="https://twitter.com/share">Tweet</a>
        </div>
        <div class="inline-block">
          <g:plusone size="tall"></g:plusone>
        </div>
      </div>
  </header>

  <div id="text-content">
      <p>&Eacute; em tempos de crise que somos criativos e inovadores. Mas, a que estamos inseridos est&aacute; sendo mais desafiadora, pois, al&eacute;m da instabilidade econ&ocirc;mica, vivemos uma crise pol&iacute;tica e &eacute;tica. Mas o copo est&aacute; meio cheio, pois, estamos vivenciando algo inimagin&aacute;vel at&eacute; poucos anos atr&aacute;s. Grandes empres&aacute;rios e pol&iacute;ticos - na verdade, bandidos travestidos, intoc&aacute;veis at&eacute; ent&atilde;o - est&atilde;o atr&aacute;s das&nbsp; grades. As institui&ccedil;&otilde;es que defendem a sociedade est&atilde;o agindo, por&eacute;m, o sistema &eacute; forte e persiste em proteger os maus cidad&atilde;os, exigindo de quem os enfrenta mais energia e persist&ecirc;ncia.</p>
<div class="img-wrapper img-right" style="background-color: #ffffff; color: #000000; width: 282px;">
<p class="img-credit">Divulga&ccedil;&atilde;o</p>
<img class="img-content" src="http://www.capitalnews.com.br/storage/webdisco/2016/03/26/660x420/1f5dd76554dc943cae3510b7a64cdc4d.jpg" alt="Jo&atilde;o Carlos Polidoro - Artigo" />
<p class="img-subtitle">Jo&atilde;o Carlos Polidoro</p>
</div>
<p>&nbsp;</p>
<p>As bandeiras as quais defendo, como o fim da corrup&ccedil;&atilde;o, fim da impunidade, gest&atilde;o p&uacute;blica eficaz, mais seguran&ccedil;a, menos impostos e uma nova pol&iacute;tica, come&ccedil;am a dar sinais de inclus&atilde;o nas pautas dos que querem mudan&ccedil;as, por&eacute;m, tudo com efeito em longo prazo. N&atilde;o vamos mudar 500 anos do dia para a noite, levar&aacute; algumas gera&ccedil;&otilde;es.<br /><br />Dois mil e dezoito traz grandes esperan&ccedil;as na economia: infla&ccedil;&atilde;o sob controle - perto de 3%; juros caindo - Selic fecha 2017 a 7% ante 14% em 2016; PIB em alta - pr&oacute;ximo de 1%; ind&uacute;stria em in&iacute;cio de recupera&ccedil;&atilde;o; com&eacute;rcio dando sinais positivos de retomada de movimento (mesmo que lento e gradual); e a gera&ccedil;&atilde;o de empregos reagindo, que ser&aacute; impulsionada pela reforma trabalhista, que trouxe flexibiliza&ccedil;&atilde;o e equil&iacute;brio nas rela&ccedil;&otilde;es.&nbsp; Al&eacute;m disso, h&aacute; a discuss&atilde;o de&nbsp; reformas essenciais para o desenvolvimento sustent&aacute;vel, como a da previd&ecirc;ncia e a tribut&aacute;ria e, possivelmente, a pol&iacute;tica, todas tirando da zona de conforto e entrando na onda de mudan&ccedil;as para obter resultados diferentes no longo prazo.<br /><br />Do ponto de vista pol&iacute;tico, temos uma grande miss&atilde;o: errar menos em nossas escolhas. Precisamos de um candidato reformista para nos colocar de vez no s&eacute;culo XXI, pois, vivemos nele, mas, seguindo regras, processos e atitudes dos s&eacute;culos passados. Os detentores de investimentos esperam, entre outras atitudes, essa defini&ccedil;&atilde;o para desembarcarem em terras tupiniquins e acelerar o desenvolvimento que tanto almejamos.<br /><br />Enfim, o ano de 2018 ser&aacute; o momento de exercermos a nossa cidadania plena, mudar aquilo que n&atilde;o concordamos, ou at&eacute; dar o troco naqueles que usurparam nossa confian&ccedil;a, esquecendo-se dos compromissos assumidos. Ser&aacute; o ano da retomada dos rumos que queremos dar a nossas vidas e das futuras gera&ccedil;&otilde;es. Depende muito de cada um de n&oacute;s, da nossa efetiva participa&ccedil;&atilde;o, sendo vigilantes, cr&iacute;ticos e atuando para que nossos representantes escolhidos estejam embasados em nossas vozes e n&atilde;o sucumbam ao sistema.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: right; padding-left: 120px;"><em>*Jo&atilde;o Carlos Polidoro</em></p>
<p style="text-align: right; padding-left: 120px;"><em>Presidente da Associa&ccedil;&atilde;o Comercial e Industrial de Campo Grande​</em></p>
  </div> <!-- text-content -->

  
  
  
  
  
    <div id="actions-content" class="clear">
      <div class="clear"></div>
      <div class="Buttons rounded5px"> <a href="#" class="comentar"> Comentar esta notícia  </a> </div>
      <div class="Buttons rounded5px"> <a onclick="javascript:share();return false;" style="cursor:pointer"> Compartilhar </a> </div>
      <div class="Buttons rounded5px margin-none"> <a href="/imprime.php?cid=312553&sid=241" id="botao-imprimir"> Imprimir </a> </div>
    </div>

    <div id="div-form-enviar-materia" style="display:none;">
      <form action="/enviar.php" method='post' id="enviar-materia">
        <input name="complement" type="hidden" value="Por João Carlos Polidoro*"/>
        <input name="title" type="hidden" value="2018: A consolidação da recuperação"/>
        <input name="hat" type="hidden" value="Opinião"/>
        <input name="url" type="hidden" value="http://capitalnews.com.br/opiniao/2018-a-consolidacao-da-recuperacao/312553"/>
        <div id="div-input-nome"><label for="Seu nome">Seu nome: </label><br><input type="text" size="80" name="name" id="nome"></div>
        <div id="div-input-email-amigo"><label for="Email do amigo">Email do amigo: </label><br><input type="text" size="80"  name="email" id="email"></div>
        <div id="div-input-nome-amigo"><label for="Nome do amigo">Nome do amigo: </label><br><input type="text" size="80" name="friendName" id-"nome_amigo"></div>
        <label>Coment&aacute;rio:</label><br/>
        <textarea name="comment" cols="80" rows="15"></textarea>
        <div id="div-input-submit"><button class="ButtonSubmit" type="submit">Enviar</button></div>
          <div class="Buttons">
            <a href="#" id="close-send-news">FECHAR</a>
          </div>
          <div class="clear"></div>
          <div class="marginbottom10"></div>
      </form>
    </div>

    <div id="mask" style="display:none;">
  <form action="" name='captcha' id="captcha-form" method="post" class="comente_form">
    <div id="close"><a href="#"><img src="/images/close-button.png" alt="Fechar janela"></a></div>
    <input type="hidden" id="captchaId" name="captchaId" value="" />
    <img id="siimage" src="" alt="captcha image" width="300" /><br/><br/>
    <label id="texto-digite-captcha" class="text14bold">Digite o código para confirmar o envio:</label><div class="clear"></div><br>
    <span class="Font14Arial" id="captcha-error-msg" style="color:red;display:none;">Captcha incorreto. Poderia tentar novamente, por favor?<br><br></span><div class="clear"></div>
    <span id="captcha-success-msg" class="marginbottom10 Font14Arial" style="color:green;display:none;"><br><br></span>
    <input type="text" name="captcha_code" size="10" maxlength="6" class="inp" style="width:230px; margin-right:10px;float:left;height: 37px;" />
    <input type="submit" value="Enviar" class="button_custom_minor rounded5px left"/>
  </form>
</div>
  
  
    <div id="BarComment">
    <div class="total-comments" style="font: 14px/20px Arial">
        <header class="title-section">
            <h1>
                                    NENHUM COMENTÁRIO
                            </h1>
            <div class="top-border-section"></div>
        </header>
                    <div id="box-be-first">
                <a href="#" class="black underline comentar">Clique aqui</a> para "COMENTAR ESTA NOTÍCIA" e seja o primeiro a comentar!
            </div>
            </div>
    <div id="form-comment" class="clear margintop20" style="display:none;">
        <div class="comente_form">
            <form name="comment" id="comment" action="#" method="post">
                <div id="formcom">
                	<label>Nome:</label><br/>
                    <input name="comment-name" id="comment-name"  type="text" size="80"/>
                    <input name="cid" id="cid"  type="hidden" value="312553" />
                    <input name="sid" id="sid"  type="hidden" value="1" />
                    <input name="parent-comment" id="sid"  type="hidden" value="0"/>
                    <br/>
                    <label>Email:</label><br/>
                    <input name="comment-email" id="comment-email"  type="text" size="80"/>
                    <br/>
                    <label>Dados opcionais:</label><br/>
                    <input name="comment-optional" id="comment-optional"  type="text" size="80"/>
                    <br/>
                    <label>Coment&aacute;rio:</label><br/>
                    <textarea name="comment-content" id="comment-content" cols="80" rows="15"></textarea>
                    <br/>

                    <input class="comment-enviar-botao margintop10" onclick="validaComentarioCaptcha('comment')" value="ENVIAR COMENTÁRIO">

                    <div class="Buttons margintop10">
                   		<a href="#" id="close-form-comment">
                        	FECHAR
                        </a>
                    </div>
                </div>
            </form>
        </div>
    </div>

 <div class="comentarios">
        Nenhum comentário ainda, seja o primeiro!
    </div>

 <script>
    $(document).ready(function(){
      $('.comentarios').children('.comentario').children('.div-form-comentario').children('form').each(function(){
        var randomStr = randomString(10);
        $(this).attr('name',randomStr);
        $(this).attr('id',randomStr);
        $(this).children('#div-input-submit').children('.comment-enviar-botao').attr('onClick','validaComentarioCaptcha(\''+randomStr+'\')');
      });

      $('#botao-comentar').unbind('click');
      $('#botao-comentar').click(function(e){
        e.preventDefault();
        $('#div-form-enviar-materia').css('display','none');
        var form = $('#div-form-comentario-raiz');
        form.fadeIn("slow").css("display","block");
      });

      $('.button-answer-comment').click(function(e){
        e.preventDefault();
        $('.div-form-comentario').css('display','none');
        var id = $(this).attr('name').slice(0,-1);
        $("#parent-comment-"+id).parent('form').parent('.div-form-comentario').fadeIn("slow").css('display','block');
      });
    });
 </script>
    <section id="comments-facebook" class="marginbottom20 margintop20">
       <div id="fb-root"></div>
        <div class="fb-comments" data-href="http://capitalnews.com.br/opiniao/2018-a-consolidacao-da-recuperacao/312553" data-width="660" data-numposts="3" data-colorscheme="light"></div>
    </section>
    <!-- Banner Apos commnetario conteudo -->
    <div class="banners-pos-comentario" style="display: table;">
      <div style="float:left; margin-right: 30px; margin-bottom:30px;" >
          <!-- /33172041/BFCF02 -->
          <div id="div-gpt-ad-1513710922819-0" style="height:250px; width:300px;">
          <script>
          googletag.cmd.push(function() { googletag.display("div-gpt-ad-1513710922819-0"); });
          </script>
          </div>
          </div>
      <div style="float:left; margin-bottom:30px;" >
          <!-- /33172041/BFCF03 -->
          <div id="div-gpt-ad-1513711284068-0" style="height:250px; width:300px;">
          <script>
          googletag.cmd.push(function() { googletag.display("div-gpt-ad-1513711284068-0"); });
          </script>
          </div>
          </div>
   </div>

    <!-- Banner footer conteudo -->
    
        <section>
        <header class="title-section">
            <h1>
                LEIA MAIS SOBRE ESSE ASSUNTO
            </h1>
            <div class="top-border-section"></div>
        </header>
                                          <div class="container-related"  >
                                            <div class="marginbottom20">
                         <a href="http://capitalnews.com.br/opiniao/resolucoes/312429">
                          <div style="width:150px; height:111px; background: url(http://capitalnews.com.br/storage/webdisco/2017/12/26/150x111/bae01f00a55ab49a2b04685f3f07fbe5.jpg) no-repeat center center"></div>
                        </a>
                      </div>
                                            <div class="title-relateds">
                          <a href="http://capitalnews.com.br/opiniao/resolucoes/312429"><p>Resoluções</p></a><div class="clear"></div>
                      </div>

                                        </div>
                                                                                    <div class="container-related"  >
                                            <div class="marginbottom20">
                         <a href="http://capitalnews.com.br/opiniao/palestras-motivacionais/312538">
                          <div style="width:150px; height:111px; background: url(http://capitalnews.com.br/storage/webdisco/2015/09/18/150x111/d78a1dbf9ad74cf211f0f6c475d502fc.jpg) no-repeat center center"></div>
                        </a>
                      </div>
                                            <div class="title-relateds">
                          <a href="http://capitalnews.com.br/opiniao/palestras-motivacionais/312538"><p>Palestras motivacionais</p></a><div class="clear"></div>
                      </div>

                                        </div>
                                                                                    <div class="container-related"  >
                                            <div class="marginbottom20">
                         <a href="http://capitalnews.com.br/opiniao/se-lula-for-preso-vira-o-novo-nelson-mandela/312508">
                          <div style="width:150px; height:111px; background: url(http://capitalnews.com.br/storage/webdisco/2017/10/18/150x111/93921d3ea7ffa5749f8cac4b25221d43.jpg) no-repeat center center"></div>
                        </a>
                      </div>
                                            <div class="title-relateds">
                          <a href="http://capitalnews.com.br/opiniao/se-lula-for-preso-vira-o-novo-nelson-mandela/312508"><p>“Se Lula for preso vira o novo Nelson Mandela”</p></a><div class="clear"></div>
                      </div>

                                        </div>
                                                                                    <div class="container-related" style="margin-right:0px;" >
                                            <div class="marginbottom20">
                         <a href="http://capitalnews.com.br/opiniao/o-fim-de-2017-encerrara-a-crise-politica-no-brasil/312491">
                          <div style="width:150px; height:111px; background: url(http://capitalnews.com.br/storage/webdisco/2017/12/28/150x111/f7e943c3373a28e121ac94913f30a99b.jpg) no-repeat center center"></div>
                        </a>
                      </div>
                                            <div class="title-relateds">
                          <a href="http://capitalnews.com.br/opiniao/o-fim-de-2017-encerrara-a-crise-politica-no-brasil/312491"><p>O fim de 2017 encerrará a crise política no Brasil?</p></a><div class="clear"></div>
                      </div>

                                        </div>
                                                                                                  <div class="clear"></div>
                  <div class="line-related">
                      <a href="http://capitalnews.com.br/opiniao/o-valor-do-pro-etica-e-do-compliance/312493">O valor do Pró-Ética e do compliance</a>
                  </div>
                                                                                                  <div class="line-related" style="margin-top:0px;">
                      <a href="http://capitalnews.com.br/opiniao/carta-a-um-amigo-ateu/312465">Carta a um amigo ateu</a>
                  </div>
                                                                                    <div class="line-related" style="margin-top:0px;">
                      <a href="http://capitalnews.com.br/opiniao/2017-o-ano-da-fibra-optica-no-mercado-de-provedores-de-internet/312452">2017: o ano da fibra óptica no Mercado de Provedores de Internet</a>
                  </div>
                                                                                                                                                                                              </section>
          <div class="clear"></div>
    </section>

    
    <script type="text/javascript">
    function share(){
      FB.ui({
        method: 'feed',
        link: 'http://capitalnews.com.br/opiniao/2018-a-consolidacao-da-recuperacao/312553',
        caption: '2018: A consolidação da recuperação',
      }, function(response){});
    }
  </script>

</article>
    </div>
    <aside id="col-right">
      <section class="banner divider">
  <!-- /33172041/BT02 -->
  <div id='div-gpt-ad-1429734980518-1' style='height:250px; width:300px; margin-right: auto; margin-left: auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429734980518-1'); });
  </script>
  </div>
</section>      <section class="banner divider">
	http://www.facebook.com/CapitalNews
	<div class="fb-page" 
			data-href="http://www.facebook.com/CapitalNews" 
			data-small-header="false" 
			data-adapt-container-width="true" 
			data-hide-cover="false" 
			data-show-facepile="true" 
			data-width="300">
					<blockquote cite="http://www.facebook.com/CapitalNews" 
								class="fb-xfbml-parse-ignore">
									<a href="http://www.facebook.com/CapitalNews">Jornal Capital News</a>
					</blockquote>
	</div>
</section>      <section id="opiniao" class="divider">
  <header class="title-section">
    <h1><a href="/opiniao">opiniao</a></h1>
    <div class="top-border-section"></div>
    <a class="header-leia-mais" href="/opiniao">Leia Mais</a>
  </header>

        
        <article class="clear divider">
          <div class="text-right">
            <div class="image-content-left">
              <a href="/opiniao/2018-a-consolidacao-da-recuperacao/312553"> 
                <img src="http://capitalnews.com.br/storage/webdisco/2016/03/26/120x85/1f5dd76554dc943cae3510b7a64cdc4d.jpg" alt="2018: A consolidação da recuperação"> 
              </a> 
            </div>
            <div class="text-content-right">
              <h3> <a class="blue2" href="/opiniao/2018-a-consolidacao-da-recuperacao/312553"> 2018: A consolidação da recuperação </a></h3> 

              <h3 class="autor-miniTitle"> Artigo de responsabilidade do autor </h3>
              
              <!-- FB Button -->
              <div style="margin-top:3px;" class="fb-share-button" data-href="/opiniao/2018-a-consolidacao-da-recuperacao/312553" data-layout="button" data-mobile-iframe="true">
                <a class="fb-xfbml-parse-ignore" target="_blank" href="/opiniao/2018-a-consolidacao-da-recuperacao/312553">Compartilhar
                </a>
              </div>  

            </div>
          </div>
        </article>        
      
        
        <article class="clear ">
          <div class="text-right">
            <div class="image-content-left">
              <a href="/opiniao/resolucoes/312429"> 
                <img src="http://capitalnews.com.br/storage/webdisco/2017/12/26/120x85/bae01f00a55ab49a2b04685f3f07fbe5.jpg" alt="Resoluções"> 
              </a> 
            </div>
            <div class="text-content-right">
              <h3> <a class="blue2" href="/opiniao/resolucoes/312429"> Resoluções </a></h3> 

              <h3 class="autor-miniTitle"> Artigo de responsabilidade do autor </h3>
              
              <!-- FB Button -->
              <div style="margin-top:3px;" class="fb-share-button" data-href="/opiniao/resolucoes/312429" data-layout="button" data-mobile-iframe="true">
                <a class="fb-xfbml-parse-ignore" target="_blank" href="/opiniao/resolucoes/312429">Compartilhar
                </a>
              </div>  

            </div>
          </div>
        </article>        
      
    
</section>
      <section id="colunistas" class="divider">
  <header class="title-section">
    <h1><a href="/colunistas">Colunistas</a></h1>
    <div class="top-border-section"></div>
    <a href="/colunistas">Leia Mais</a>
  </header>
  
  
        
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/marco-eusebio/queima-de-fogos-no-parque-dos-poderes-para-saudar-2018-preocupa-ambientalistas/312551"> 
            <img src="http://capitalnews.com.br/storage/webdisco/2015/04/13/original/0e094b5f5f335f1f1cbb99a6fa8f231f.jpg" alt="Queima de fogos no Parque dos Poderes para saudar 2018 preocupa ambientalistas" style="max-width: 100%;"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/marco-eusebio/queima-de-fogos-no-parque-dos-poderes-para-saudar-2018-preocupa-ambientalistas/312551"> 
              <img src="http://capitalnews.com.br/storage/webdisco/2017/12/30/120x80/211d5c52cccd23273c4f4e2801be18a0.jpg" alt="Queima de fogos no Parque dos Poderes para saudar 2018 preocupa ambientalistas" style="max-width: 100%;">
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/marco-eusebio/queima-de-fogos-no-parque-dos-poderes-para-saudar-2018-preocupa-ambientalistas/312551"> Queima de fogos no Parque dos Poderes para saudar 2018 preocupa ambientalistas </a></h3>
          </div>
        </div>
      </article>

      
  
        
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/roberto-costa/fechado/312555"> 
            <img src="http://capitalnews.com.br/storage/webdisco/2015/04/13/original/620fd4bf33cfdf889ab6aed8ac130c92.jpg" alt="Fechado" style="max-width: 100%;"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/roberto-costa/fechado/312555"> 
              <img src="http://capitalnews.com.br/storage/webdisco/2016/12/26/120x80/9978fd56a8590ca3d3d8bd26e18a6487.jpg" alt="Fechado" style="max-width: 100%;">
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/roberto-costa/fechado/312555"> Fechado </a></h3>
          </div>
        </div>
      </article>

      
  
        
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/educacao-e-carreira/como-os-avancos-tecnologicos-estao-mudando-o-perfil-do-profissional-de-contabilidade/312342"> 
            <img src="http://capitalnews.com.br/storage/webdisco/2017/11/27/original/dcdf4c5e1975f66c9eda6fb471a0dffb.jpg" alt="Como os avanços tecnológicos estão mudando o perfil do profissional de contabilidade?" style="max-width: 100%;"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/educacao-e-carreira/como-os-avancos-tecnologicos-estao-mudando-o-perfil-do-profissional-de-contabilidade/312342"> 
              <img src="http://capitalnews.com.br/storage/webdisco/2017/12/22/120x80/e7df6ebf906d364e2e388a624699d791.jpg" alt="Como os avanços tecnológicos estão mudando o perfil do profissional de contabilidade?" style="max-width: 100%;">
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/educacao-e-carreira/como-os-avancos-tecnologicos-estao-mudando-o-perfil-do-profissional-de-contabilidade/312342"> Como os avanços tecnológicos estão mudando o perfil do profissional de contabilidade? </a></h3>
          </div>
        </div>
      </article>

      
  
    
    
</section>
      <section class="banner divider">
  <!-- /33172041/BT01 -->
  <div id='div-gpt-ad-1429734980518-0' style='height:250px; width:300px; margin-right: auto; margin-left: auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429734980518-0'); });
  </script>
  </div>
</section>      <section class="banner divider">
  <!-- /33172041/SBT02 -->
  <div id='div-gpt-ad-1429731586903-4' style='height:400px; width:300px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429731586903-4'); });
  </script>
  </div>
</section>      <section class="banner divider">
  <!-- /33172041/SBT01 -->
  <div id='div-gpt-ad-1429731586903-3' style='height:400px; width:300px; margin-right: auto; margin-left: auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429731586903-3'); });
  </script>
  </div>
</section>  </aside> <!-- col-right --> 

</div>

</main>
  <div class="container margintop20">
        <nav id="menu">
    <ul class="home-icon-menu">
      <li>
        <a href="http://capitalnews.com.br">
          <img src="/images/home-icon.png" alt="Página Principal">
        </a>
      </li>
    </ul>
   <ul class="sf-menu"><li><a href="/ultimas-noticias" target="_self" title="Últimas Notícias" MenuLateral>Últimas Notícias</a><ul class="sf-menu"><li><a href="/cotidiano" target="_self" title="Cotidiano" MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito" target="_self" title="Trânsito" MenuLateral>Trânsito</a></li></ul></li><li><a href="/cultura-e-entretenimento" target="_self" title="Cultura e Entretenimento" MenuLateral>Cultura e Entretenimento</a></li><li><a href="/economia" target="_self" title="Economia" MenuLateral>Economia</a></li><li><a href="/educacao" target="_self" title="Educação" MenuLateral>Educação</a></li><li><a href="/entrevista" target="_self" title="Entrevista" MenuLateral>Entrevista</a></li><li><a href="/esporte" target="_self" title="Esporte" MenuLateral>Esporte</a></li><li><a href="/internacional" target="_self" title="Internacional" MenuLateral>Internacional</a></li><li><a href="/meio-ambiente" target="_self" title="Meio Ambiente" MenuLateral>Meio Ambiente</a></li><li><a href="/nacional" target="_self" title="Nacional" MenuLateral>Nacional</a></li><li><a href="/oportunidades" target="_self" title="Oportunidades" MenuLateral>Oportunidades</a></li><li><a href="/policia" target="_self" title="Polícia" MenuLateral>Polícia</a></li><li><a href="/politica" target="_self" title="Política" MenuLateral>Política</a></li><li><a href="/reportagem-especial" target="_self" title="Reportagem Especial" MenuLateral>Reportagem Especial</a></li><li><a href="/rural" target="_self" title="Rural" MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/expogrande" target="_self" title="Expogrande" MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/2015" target="_self" title="2015" MenuLateral>2015</a></li></ul></li><li><a href="/expogrande-2015" target="_self" title="Expogrande 2015" MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/saude" target="_self" title="Saúde" MenuLateral>Saúde</a></li><li><a href="/tecnologia" target="_self" title="Tecnologia" MenuLateral>Tecnologia</a></li><li><a href="/capitaltv" target="_self" title="CapitalTV" MenuLateral>CapitalTV</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/" target="_self" title="Transmissão" MenuLateral>Transmissão</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/stf" target="_self" title="STF" MenuLateral>STF</a></li><li><a href="/capitaltv/transmissao/tce" target="_self" title="TCE" MenuLateral>TCE</a></li><li><a href="/capitaltv/transmissao/tv-camara" target="_self" title="TV Câmara" MenuLateral>TV Câmara</a></li><li><a href="/capitaltv/transmissao/tv-nbr" target="_self" title="TV NBR" MenuLateral>TV NBR</a></li><li><a href="/capitaltv/transmissao/tv-senado" target="_self" title="TV Senado" MenuLateral>TV Senado</a></li></ul></li></ul></li><li><a href="/retrospectiva" target="_self" title="Retrospectiva" MenuLateral>Retrospectiva</a><ul class="sf-menu"><li><a href="/retrospectiva/2014" target="_self" title="2014" MenuLateral>2014</a></li><li><a href="/retrospectiva/2015" target="_self" title="2015" MenuLateral>2015</a></li><li><a href="/retrospectiva/2016" target="_self" title="2016" MenuLateral>2016</a></li></ul></li></ul></li><li><a href="/politica/"  MenuLateral>Política</a></li><li><a href="/policia/"  MenuLateral>Polícia</a></li><li><a href="/cotidiano/"  MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito/"  MenuLateral>Trânsito</a></li></ul></li><li><a href="/esporte/"  MenuLateral>Esporte</a></li><li><a href="/cultura-e-entretenimento/"  MenuLateral>Cultura e Entretenimento</a><ul class="sf-menu"><li><a href="/cultura-e-entretenimento/cinema/"  MenuLateral>Cinema</a></li></ul></li><li><a href="/rural/"  MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/rural/expogrande/"  MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/rural/expogrande/2015/"  MenuLateral>2015</a></li></ul></li><li><a href="/agronegocio/expogrande-2015/"  MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/oportunidades/"  MenuLateral>Oportunidades</a></li><li><a href="/opiniao/"  MenuLateral>Opinião</a></li><li><a href="/colunistas/"  MenuLateral>Colunistas</a><ul class="sf-menu"><li><a href="/colunistas/bem-estar/"  MenuLateral>Bem-Estar</a></li><li><a href="/colunistas/casa-e-decoracao/"  MenuLateral>Casa e Decoração</a></li><li><a href="/colunistas/educacao-e-carreira/"  MenuLateral>Educação e Carreira</a></li><li><a href="/colunistas/juridiques/"  MenuLateral>Juridiquês</a></li><li><a href="/colunistas/marco-eusebio/"  MenuLateral>Marco Eusébio</a></li><li><a href="/colunistas/roberto-costa/"  MenuLateral>Roberto Costa</a></li><li><a href="/colunistas/tecnologia/"  MenuLateral>Tecnologia</a></li><li><a href="/colunistas/viagens/"  MenuLateral>Viagens</a></li></ul></li></ul>
</nav>
  </div> <!-- container -->

  <footer id="main-footer">

    <div id="footer-container">

      <div class="left-side">
        <h1>(67) 3042-4141</h1>
        <h1>redacao@capitalnews.com.br</h1>
      </div>

      <div class="right-side">
        <h1><a href="/"> <img src="/images/logo-capitalnews-footer.png" alt="Capitalnews"> </a></h1>
      </div>

    </div> <!-- footer-container -->

  </footer>

  <div class="container">
    <div id="copyright" class="uppercase">
      Copyright &copy; 2018 - 
    </div> <!-- copyright -->
    <div class="logo-trinix"> <a href="http://www.tnx.com.br" target="__blank"> <img src="/images/logo-trinix.png" alt="Trinix"> </a> </div>
  </div> <!-- container -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.11&appId=763346967068774';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script>

</body>
</html>
