<!DOCTYPE html>
<html lang="pt-br">
    <head>
        <meta charset="UTF-8">
        <title>Roberto Higa mostra 40 anos de Campo Grande como capital em exposição  | Notícias de Campo Grande e MS | Capital News</title>
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-61479974-1', 'auto');
            ga('send', 'pageview');


            (function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=763346967068774";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

        <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

        <script>
            window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
        </script>

        </script>
        <meta property="og:title" content="Roberto Higa mostra 40 anos de Campo Grande como capital em exposição  | Notícias de Campo Grande e MS | Capital News"/>
        <meta property="og:image" content="http://capitalnews.com.br/storage/webdisco/2017/10/06/660x420/b5a4dca718029117cafd912cc5985779.png" />
        <meta property="og:site_name" content="Roberto Higa mostra 40 anos de Campo Grande como capital em exposição  | Notícias de Campo Grande e MS | Capital News"/>
        <meta property="og:url" content="http://capitalnews.com.br/cultura-e-entretenimento/roberto-higa-mostra-40-anos-de-campo-grande-como-capital-em-exposicao/309765"/>
        <meta property="og:description" content="Assessoria/Divulga&ccedil;&atilde;o

Roberto Higa ajuda a preservar a hist&oacute;ria da cidade e do Estado

&nbsp;
A partir desta sexta-feira (6), aproximadamente 200 fotos do renomado fot&oacute;grafo Roberto Higa v&atilde;o contar a hist&oacute;ria de Campo Grande, nestes 40 anos em que a cidade foi escolhida como Capital de Mato Grosso do Sul.&nbsp; &ldquo;Mais feliz que pinto no lixo&rdquo;, brincou Higa, nesta manh&atilde;, demonstrando a alegria que ele compartilha com quem o..."/>
        <meta property="fb:app_id" content="763346967068774"/>
        <meta name="url" content="http://capitalnews.com.br" />
        <meta name="description" content="Assessoria/Divulga&ccedil;&atilde;o

Roberto Higa ajuda a preservar a hist&oacute;ria da cidade e do Estado

&nbsp;
A partir desta sexta-feira (6), aproximadamente 200 fotos do renomado fot&oacute;grafo Roberto Higa v&atilde;o contar a hist&oacute;ria de Campo Grande, nestes 40 anos em que a cidade foi escolhida como Capital de Mato Grosso do Sul.&nbsp; &ldquo;Mais feliz que pinto no lixo&rdquo;, brincou Higa, nesta manh&atilde;, demonstrando a alegria que ele compartilha com quem o..." />
        <meta name="autor" content="Roberto Higa mostra 40 anos de Campo Grande como capital em exposição  | Notícias de Campo Grande e MS | Capital News" />
        <meta name="company" content="Roberto Higa mostra 40 anos de Campo Grande como capital em exposição  | Notícias de Campo Grande e MS | Capital News" />
        <meta name="revisit-after" content="1" />
        <meta name="keywords" content=""/>
        <link rev="made" href="mailto:redacao@capitalnews.com.br" />
        <link rel="alternate" type="application/rss+xml" title="RSS Roberto Higa mostra 40 anos de Campo Grande como capital em exposição  | Notícias de Campo Grande e MS | Capital News" href="/rss.php" />
        <link rel="shortcut icon" href="http://capitalnews.com.br/images/favicon.png?v=1" type="image/x-icon" />
        <script type="text/javascript" src="/dist/all.min.js?v=1.12"></script>
        <link rel="stylesheet" href="/dist/all.min.css?v=1.2.1">
    </head>
    <body>
        <div id="fb-root"></div>

        <div class="container clear">
            <section id="header-banners">
                

                <!-- BHSBR05 -->
            <div id='div-gpt-ad-1434724251490-1' style='height:90px; width:728px;margin-bottom:23px'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434724251490-1'); });
            </script>
          </div>

                

                <div class="today">
                    <span class="today-date">
                        Campo Grande/MS, Sexta-Feira, 06 de Outubro de 2017 |
                    </span>
                    <span class="hour">18:43</span>
                </div> <!-- today -->
            </section>
        </div> <!-- container -->

        <header id="main-header">
            <div class="container">
                <div id="header-container-sides">
                    <div class="left-side">
                        <div class="logo">
                            <a href="/"><img src="/images/logo-1.png" alt="Capital News"></a>
                        </div> <!-- logo -->
                    </div> <!-- left side -->
                    <div class="right-side">
                        <div id="small-nav-and-social">
                            <nav id="small-nav">
   <ul class="sf-menu"><li><a href="/expediente/"  MenuLateral>expediente</a></li><li><a href="/sobre-nos/"  MenuLateral>sobre nós</a></li></ul>
</nav>                            <div class="social">
                                <a target="__blank" href="http://www.facebook.com/CapitalNews"><img src="/images/facebook.png" alt="Facebook"></a>
                                <a target="__blank" href="http://twitter.com/CapitalNews"><img src="/images/twitter.png" alt="Twitter"></a>
                                <a target="__blank" href="http://www.youtube.com/user/CapitalNEWScombr"><img src="/images/youtube.png" alt="Youtube"></a>
                                <a href="#" class="whats"><img src="/images/whatsapp.png" class="paddingright10 border-right" alt="Whatsapp"></a>
                                <a href="#" id="lupe"><img src="/images/lupe.png" alt="Lupa" class="margin-none"> </a>
                            </div> <!-- social -->
                            <div class="whats-number hidden">
                                <h5 class="blue right telefone">mande um whats! (67) 9 9858.0060</h5 class="blue">
                            </div>
                            <div class="search-form hidden">
                                <form id="search-content" action="/busca.php">
                                    <a href="#" class="close-search"> <img width="25" height="25" src="/images/close.png" alt="Fechar"> </a>
                                    <input id="keyword" type="text" name="keyword">
                                    <input type="submit" class="btn-search" value="">
                                </form>
                            </div>
                        </div> <!-- small-nav and social -->
                        <section class="weather">
                            <div class="icon-weather"> <img src="/images/sun.png" alt=""> </div>
                            <div class="max-temp"></div>
                            <div class="min-temp">27˚</div>
                            <select class="choose-city">
                                <option value="455849" class="city blue">Em Campo Grande</option>
                                <option value="455947" class="city blue">Em Corumbá</option>
                                <option value="457088" class="city blue">Em Coxim</option>
                                <option value="455859" class="city blue">Em Dourados</option>
                                <option value="455985" class="city blue">Em Ponta Porã</option>
                                <option value="456000" class="city blue">Em Três Lagoas</option>
                            </select>
                        </section> <!-- weather -->
                        <div class="clear"></div>
                        <section class="informations">
                            <article>
                                <h5 class="blue right telefone">(67) 3042-4141</h5 class="blue">
                            </article>
                        </section> <!-- informations -->
                    </div> <!-- right-side -->
                </div> <!-- container-sides -->
                <nav id="menu">
    <ul class="home-icon-menu">
      <li>
        <a href="http://capitalnews.com.br">
          <img src="/images/home-icon.png" alt="Página Principal">
        </a>
      </li>
    </ul>
   <ul class="sf-menu"><li><a href="/ultimas-noticias" target="_self" title="Últimas Notícias" MenuLateral>Últimas Notícias</a><ul class="sf-menu"><li><a href="/cotidiano" target="_self" title="Cotidiano" MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito" target="_self" title="Trânsito" MenuLateral>Trânsito</a></li></ul></li><li><a href="/cultura-e-entretenimento" target="_self" title="Cultura e Entretenimento" MenuLateral>Cultura e Entretenimento</a></li><li><a href="/economia" target="_self" title="Economia" MenuLateral>Economia</a></li><li><a href="/educacao" target="_self" title="Educação" MenuLateral>Educação</a></li><li><a href="/entrevista" target="_self" title="Entrevista" MenuLateral>Entrevista</a></li><li><a href="/esporte" target="_self" title="Esporte" MenuLateral>Esporte</a></li><li><a href="/internacional" target="_self" title="Internacional" MenuLateral>Internacional</a></li><li><a href="/meio-ambiente" target="_self" title="Meio Ambiente" MenuLateral>Meio Ambiente</a></li><li><a href="/nacional" target="_self" title="Nacional" MenuLateral>Nacional</a></li><li><a href="/oportunidades" target="_self" title="Oportunidades" MenuLateral>Oportunidades</a></li><li><a href="/policia" target="_self" title="Polícia" MenuLateral>Polícia</a></li><li><a href="/politica" target="_self" title="Política" MenuLateral>Política</a></li><li><a href="/reportagem-especial" target="_self" title="Reportagem Especial" MenuLateral>Reportagem Especial</a></li><li><a href="/rural" target="_self" title="Rural" MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/expogrande" target="_self" title="Expogrande" MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/2015" target="_self" title="2015" MenuLateral>2015</a></li></ul></li><li><a href="/expogrande-2015" target="_self" title="Expogrande 2015" MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/saude" target="_self" title="Saúde" MenuLateral>Saúde</a></li><li><a href="/tecnologia" target="_self" title="Tecnologia" MenuLateral>Tecnologia</a></li><li><a href="/capitaltv" target="_self" title="CapitalTV" MenuLateral>CapitalTV</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/" target="_self" title="Transmissão" MenuLateral>Transmissão</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/stf" target="_self" title="STF" MenuLateral>STF</a></li><li><a href="/capitaltv/transmissao/tce" target="_self" title="TCE" MenuLateral>TCE</a></li><li><a href="/capitaltv/transmissao/tv-camara" target="_self" title="TV Câmara" MenuLateral>TV Câmara</a></li><li><a href="/capitaltv/transmissao/tv-nbr" target="_self" title="TV NBR" MenuLateral>TV NBR</a></li><li><a href="/capitaltv/transmissao/tv-senado" target="_self" title="TV Senado" MenuLateral>TV Senado</a></li></ul></li></ul></li><li><a href="/retrospectiva" target="_self" title="Retrospectiva" MenuLateral>Retrospectiva</a><ul class="sf-menu"><li><a href="/retrospectiva/2014" target="_self" title="2014" MenuLateral>2014</a></li><li><a href="/retrospectiva/2015" target="_self" title="2015" MenuLateral>2015</a></li></ul></li></ul></li><li><a href="/politica/"  MenuLateral>Política</a></li><li><a href="/policia/"  MenuLateral>Polícia</a></li><li><a href="/cotidiano/"  MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito/"  MenuLateral>Trânsito</a></li></ul></li><li><a href="/esporte/"  MenuLateral>Esporte</a></li><li><a href="/cultura-e-entretenimento/"  MenuLateral>Cultura e Entretenimento</a><ul class="sf-menu"><li><a href="/cultura-e-entretenimento/cinema/"  MenuLateral>Cinema</a></li></ul></li><li><a href="/rural/"  MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/rural/expogrande/"  MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/rural/expogrande/2015/"  MenuLateral>2015</a></li></ul></li><li><a href="/agronegocio/expogrande-2015/"  MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/oportunidades/"  MenuLateral>Oportunidades</a></li><li><a href="/opiniao/"  MenuLateral>Opinião</a></li><li><a href="/colunistas/"  MenuLateral>Colunistas</a><ul class="sf-menu"><li><a href="/colunistas/bem-estar/"  MenuLateral>Bem-Estar</a></li><li><a href="/colunistas/casa-e-decoracao/"  MenuLateral>Casa e Decoração</a></li><li><a href="/colunistas/marco-eusebio/"  MenuLateral>Marco Eusébio</a></li><li><a href="/colunistas/roberto-costa/"  MenuLateral>Roberto Costa</a></li><li><a href="/colunistas/tecnologia/"  MenuLateral>Tecnologia</a></li><li><a href="/colunistas/viagens/"  MenuLateral>Viagens</a></li></ul></li></ul>
</nav>
            </div> <!-- container -->
        </header> <!-- main-header -->

        <main class="container-pai">
        

        <!-- BHSBR04 -->
          <div id='div-gpt-ad-1434724251490-0' style='height:90px; width:728px;margin-bottom:23px'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434724251490-0'); });
            </script>
          </div>

        <div class="container">
    <div id="content" class="clear">
        <article>
  <header class="clear">
      <div id="hat-line" class="clear">
        <div class="hat-line-left">
                      Cultura e Entretenimento
                  </div> <!-- hat-line-left -->
        <div class="hat-line-right">
          <div class="date-content">
             Sexta-Feira, 06 de Outubro de 2017, 16h:52           </div> <!-- date-content -->
          <div class="sizes-text">
            Tamanho do texto
            <span style="font-size:12px;line-height:18px">
                <a href="javascript:mudaTamanho('text-content', -1);" style="color:white;">A -</a>
            </span>
            <span style="font-size:14px;line-height:21px">
                <a href="javascript:mudaTamanho('text-content', 1);" style="color:white;">A+
                </a>
            </span>
          </div> <!-- sizes-text -->
        </div> <!-- hat-line-right -->
      </div> <!-- hat-line -->

      
      <!-- SFBI -->
          <div id="div-gpt-ad-1464387418289-1" style="height:90px; width:660px;">
            <script type="text/javascript">
              googletag.cmd.push(function() { googletag.display("div-gpt-ad-1464387418289-1"); });
            </script>
          </div>

      <h1 class="main-title"> Roberto Higa mostra 40 anos de Campo Grande como capital em exposição </h1>

       <h2 class="complement">  Trabalho de um dos maiores fotógrafos do Estado está exposto no gabinete do prefeito e depois vai circular por outros locais da cidade </h2> 
                <h3 class="author">
              Flávio Brito
                              <br/>
                Capital News
                        </h3>
            <div class="social-content right">
        <div class="fb-share-button no-float inline-block marginright10" data-href="http://capitalnews.com.br/cultura-e-entretenimento/roberto-higa-mostra-40-anos-de-campo-grande-como-capital-em-exposicao/309765" data-layout="button_count"></div>
        <div class="inline-block marginright10">
          <a class="twitter-share-button" href="https://twitter.com/share">Tweet</a>
        </div>
        <div class="inline-block">
          <g:plusone size="tall"></g:plusone>
        </div>
      </div>
  </header>

  <div id="text-content">
      <div class="img-wrapper img-left" style="background-color: #ffffff; color: #000000; width: 358px;">
<p class="img-credit">Assessoria/Divulga&ccedil;&atilde;o</p>
<img class="img-content" src="http://www.capitalnews.com.br/storage/webdisco/2017/10/06/350x220/b5a4dca718029117cafd912cc5985779.png" alt="Roberto Higa mostra 40 anos de Campo Grande como capital em exposi&ccedil;&atilde;o " />
<p class="img-subtitle">Roberto Higa ajuda a preservar a hist&oacute;ria da cidade e do Estado</p>
</div>
<p>&nbsp;</p>
<p>A partir desta sexta-feira (6), aproximadamente 200 fotos do renomado fot&oacute;grafo Roberto Higa v&atilde;o contar a hist&oacute;ria de Campo Grande, nestes 40 anos em que a cidade foi escolhida como Capital de Mato Grosso do Sul.&nbsp; &ldquo;Mais feliz que pinto no lixo&rdquo;, brincou Higa, nesta manh&atilde;, demonstrando a alegria que ele compartilha com quem o conhece e com suas imagens. <br /><br />As imagens foram distribu&iacute;das em seis pain&eacute;is e formam a exposi&ccedil;&atilde;o &ldquo;40 anos de Campo Grande&rdquo;, que ficar&atilde;o no gabinete do prefeito Marquinhos Trad at&eacute; o dia 13 de outubro. <br /><br />Em ordem cronol&oacute;gica, muitas fotos trazem retratos de personalidades, como o poeta Manoel de Barros, e ex-presidentes do Brasil que passaram pela cidade nas &uacute;ltimas quatro d&eacute;cadas.<br /><br />A exposi&ccedil;&atilde;o tamb&eacute;m ter&aacute; um pouco do cotidiano campo-grandense, da cria&ccedil;&atilde;o do Estado de mato Grosso do Sul, de monumentos hist&oacute;ricos da Capital e tamb&eacute;m da realidade dos moradores de rua.<br /><br /></p>
<div class="img-wrapper img-right" style="background-color: #ffffff; color: #000000; width: 358px;">
<p class="img-credit">Assessoria/Divulga&ccedil;&atilde;o</p>
<img class="img-content" src="http://www.capitalnews.com.br/storage/webdisco/2017/10/06/350x220/b67f5cdba9c75044aedd96d01771b783.jpg" alt="Roberto Higa mostra 40 anos de Campo Grande como capital em exposi&ccedil;&atilde;o " />
<p class="img-subtitle">Roberto Higa ajuda a preservar a hist&oacute;ria da cidade e do Estado</p>
</div>
<p><strong>Ciclo de exposi&ccedil;&otilde;es</strong></p>
<p>Do dia 16 at&eacute; o dia 20 de outubro, a exposi&ccedil;&atilde;o ficar&aacute; no espa&ccedil;o da Central de Atendimento ao Cidad&atilde;o.&nbsp; Em seguida, do dia 23 at&eacute; o dia 5 de novembro, os pain&eacute;is ficar&atilde;o &agrave; mostra no Terminal Rodovi&aacute;rio de Campo Grande.<br /><br />As fotos de Roberto Higa tamb&eacute;m contar&atilde;o a hist&oacute;ria da cidade coma exposi&ccedil;&atilde;o no Aeroporto Internacional, do dia 6 de novembro at&eacute; o dia 19.<br /><br />A exposi&ccedil;&atilde;o &ldquo;40 anos de Campo Grande&rdquo; encerra o itiner&aacute;rio com uma mostra na Galeria de vidro, o espa&ccedil;o de artes da Plataforma Cultural, de 20 a 30 de novembro.</p>
  </div> <!-- text-content -->

  
  
  
  
  
    <div id="actions-content" class="clear">
      <div class="clear"></div>
      <div class="Buttons rounded5px"> <a href="#" class="comentar"> Comentar esta notícia  </a> </div>
      <div class="Buttons rounded5px"> <a onclick="javascript:share();return false;" style="cursor:pointer"> Compartilhar </a> </div>
      <div class="Buttons rounded5px margin-none"> <a href="/imprime.php?cid=309765&sid=240" id="botao-imprimir"> Imprimir </a> </div>
    </div>

    <div id="div-form-enviar-materia" style="display:none;">
      <form action="/enviar.php" method='post' id="enviar-materia">
        <input name="complement" type="hidden" value=" Trabalho de um dos maiores fotógrafos do Estado está exposto no gabinete do prefeito e depois vai circular por outros locais da cidade"/>
        <input name="title" type="hidden" value="Roberto Higa mostra 40 anos de Campo Grande como capital em exposição "/>
        <input name="hat" type="hidden" value="História e arte"/>
        <input name="url" type="hidden" value="http://capitalnews.com.br/cultura-e-entretenimento/roberto-higa-mostra-40-anos-de-campo-grande-como-capital-em-exposicao/309765"/>
        <div id="div-input-nome"><label for="Seu nome">Seu nome: </label><br><input type="text" size="80" name="name" id="nome"></div>
        <div id="div-input-email-amigo"><label for="Email do amigo">Email do amigo: </label><br><input type="text" size="80"  name="email" id="email"></div>
        <div id="div-input-nome-amigo"><label for="Nome do amigo">Nome do amigo: </label><br><input type="text" size="80" name="friendName" id-"nome_amigo"></div>
        <label>Coment&aacute;rio:</label><br/>
        <textarea name="comment" cols="80" rows="15"></textarea>
        <div id="div-input-submit"><button class="ButtonSubmit" type="submit">Enviar</button></div>
          <div class="Buttons">
            <a href="#" id="close-send-news">FECHAR</a>
          </div>
          <div class="clear"></div>
          <div class="marginbottom10"></div>
      </form>
    </div>

    <div id="mask" style="display:none;">
  <form action="" name='captcha' id="captcha-form" method="post" class="comente_form">
    <div id="close"><a href="#"><img src="/images/close-button.png" alt="Fechar janela"></a></div>
    <input type="hidden" id="captchaId" name="captchaId" value="" />
    <img id="siimage" src="" alt="captcha image" width="300" /><br/><br/>
    <label id="texto-digite-captcha" class="text14bold">Digite o código para confirmar o envio:</label><div class="clear"></div><br>
    <span class="Font14Arial" id="captcha-error-msg" style="color:red;display:none;">Captcha incorreto. Poderia tentar novamente, por favor?<br><br></span><div class="clear"></div>
    <span id="captcha-success-msg" class="marginbottom10 Font14Arial" style="color:green;display:none;"><br><br></span>
    <input type="text" name="captcha_code" size="10" maxlength="6" class="inp" style="width:230px; margin-right:10px;float:left;height: 37px;" />
    <input type="submit" value="Enviar" class="button_custom_minor rounded5px left"/>
  </form>
</div>
  
  
    <div id="BarComment">
    <div class="total-comments" style="font: 14px/20px Arial">
        <header class="title-section">
            <h1>
                                    NENHUM COMENTÁRIO
                            </h1>
            <div class="top-border-section"></div>
        </header>
                    <div id="box-be-first">
                <a href="#" class="black underline comentar">Clique aqui</a> para "COMENTAR ESTA NOTÍCIA" e seja o primeiro a comentar!
            </div>
            </div>
    <div id="form-comment" class="clear margintop20" style="display:none;">
        <div class="comente_form">
            <form name="comment" id="comment" action="#" method="post">
                <div id="formcom">
                	<label>Nome:</label><br/>
                    <input name="comment-name" id="comment-name"  type="text" size="80"/>
                    <input name="cid" id="cid"  type="hidden" value="309765" />
                    <input name="sid" id="sid"  type="hidden" value="1" />
                    <input name="parent-comment" id="sid"  type="hidden" value="0"/>
                    <br/>
                    <label>Email:</label><br/>
                    <input name="comment-email" id="comment-email"  type="text" size="80"/>
                    <br/>
                    <label>Dados opcionais:</label><br/>
                    <input name="comment-optional" id="comment-optional"  type="text" size="80"/>
                    <br/>
                    <label>Coment&aacute;rio:</label><br/>
                    <textarea name="comment-content" id="comment-content" cols="80" rows="15"></textarea>
                    <br/>

                    <input class="comment-enviar-botao margintop10" onclick="validaComentarioCaptcha('comment')" value="ENVIAR COMENTÁRIO">

                    <div class="Buttons margintop10">
                   		<a href="#" id="close-form-comment">
                        	FECHAR
                        </a>
                    </div>
                </div>
            </form>
        </div>
    </div>

 <div class="comentarios">
        Nenhum comentário ainda, seja o primeiro!
    </div>

 <script>
    $(document).ready(function(){
      $('.comentarios').children('.comentario').children('.div-form-comentario').children('form').each(function(){
        var randomStr = randomString(10);
        $(this).attr('name',randomStr);
        $(this).attr('id',randomStr);
        $(this).children('#div-input-submit').children('.comment-enviar-botao').attr('onClick','validaComentarioCaptcha(\''+randomStr+'\')');
      });

      $('#botao-comentar').unbind('click');
      $('#botao-comentar').click(function(e){
        e.preventDefault();
        $('#div-form-enviar-materia').css('display','none');
        var form = $('#div-form-comentario-raiz');
        form.fadeIn("slow").css("display","block");
      });

      $('.button-answer-comment').click(function(e){
        e.preventDefault();
        $('.div-form-comentario').css('display','none');
        var id = $(this).attr('name').slice(0,-1);
        $("#parent-comment-"+id).parent('form').parent('.div-form-comentario').fadeIn("slow").css('display','block');
      });
    });
 </script>
    <section id="comments-facebook" class="marginbottom20 margintop20">
       <div id="fb-root"></div>
        <div class="fb-comments" data-href="http://capitalnews.com.br/cultura-e-entretenimento/roberto-higa-mostra-40-anos-de-campo-grande-como-capital-em-exposicao/309765" data-width="660" data-numposts="3" data-colorscheme="light"></div>
    </section>
    <!-- Banner footer conteudo -->
    <div class="banner-footer-full-conteudo">
                  <!-- BFCF01 -->
                  <div id="div-gpt-ad-1438868991132-0" style="height:90px; width:468px;">
                  <script type="text/javascript">
                  googletag.cmd.push(function() { googletag.display("div-gpt-ad-1438868991132-0"); });
                  </script>
                  </div>
              </div> <!-- banner-footer-full-conteudo  -->

        <section>
        <header class="title-section">
            <h1>
                LEIA MAIS SOBRE ESSE ASSUNTO
            </h1>
            <div class="top-border-section"></div>
        </header>
                                          <div class="container-related"  >
                                            <div class="marginbottom20">
                         <a href="http://capitalnews.com.br/politica/autorizacao-para-uso-de-drones-pela-guarda-civil-de-campo-grande-e-sancionada/309759">
                          <div style="width:150px; height:111px; background: url(http://capitalnews.com.br/storage/webdisco/2015/11/05/150x111/c4d126022507b5c2a4f05acb0bf1635b.jpg) no-repeat center center"></div>
                        </a>
                      </div>
                                            <div class="title-relateds">
                          <a href="http://capitalnews.com.br/politica/autorizacao-para-uso-de-drones-pela-guarda-civil-de-campo-grande-e-sancionada/309759"><p>Autorização para uso de drones pela Guarda Civil de Campo Grande é sancionada </p></a><div class="clear"></div>
                      </div>

                                        </div>
                                                                                    <div class="container-related"  >
                                            <div class="marginbottom20">
                         <a href="http://capitalnews.com.br/cotidiano/detido-em-corumba-defesa-de-battisti-pede-ao-stf-que-impeca-extradicao-para-italia/309754">
                          <div style="width:150px; height:111px; background: url(http://capitalnews.com.br/storage/webdisco/2017/10/06/150x111/afb46a879072d45953d9806bffde884c.jpg) no-repeat center center"></div>
                        </a>
                      </div>
                                            <div class="title-relateds">
                          <a href="http://capitalnews.com.br/cotidiano/detido-em-corumba-defesa-de-battisti-pede-ao-stf-que-impeca-extradicao-para-italia/309754"><p>Detido em Corumbá, defesa de Battisti pede ao STF que impeça extradição para Itália</p></a><div class="clear"></div>
                      </div>

                                        </div>
                                                                                    <div class="container-related"  >
                                            <div class="marginbottom20">
                         <a href="http://capitalnews.com.br/cotidiano/terminal-rodoviario-de-campo-grande-deve-receber-15-mil-passageiros-no-feriadao/309749">
                          <div style="width:150px; height:111px; background: url(http://capitalnews.com.br/storage/webdisco/2015/08/19/150x111/3fe640f241ad8f5bdad63aa7a84fdd45.jpg) no-repeat center center"></div>
                        </a>
                      </div>
                                            <div class="title-relateds">
                          <a href="http://capitalnews.com.br/cotidiano/terminal-rodoviario-de-campo-grande-deve-receber-15-mil-passageiros-no-feriadao/309749"><p>Terminal Rodoviário de Campo Grande deve receber 15 mil passageiros no feriadão </p></a><div class="clear"></div>
                      </div>

                                        </div>
                                                                                    <div class="container-related" style="margin-right:0px;" >
                                            <div class="marginbottom20">
                         <a href="http://capitalnews.com.br/cotidiano/comercio-esta-autorizado-a-abrir-nos-feriados-de-11-e-12-de-outubro/309748">
                          <div style="width:150px; height:111px; background: url(http://capitalnews.com.br/storage/webdisco/2017/07/29/150x111/4eb8a5a09741f70f29fed0e5ac28fbd8.jpg) no-repeat center center"></div>
                        </a>
                      </div>
                                            <div class="title-relateds">
                          <a href="http://capitalnews.com.br/cotidiano/comercio-esta-autorizado-a-abrir-nos-feriados-de-11-e-12-de-outubro/309748"><p>Comércio está autorizado a abrir nos feriados de 11 e 12 de outubro</p></a><div class="clear"></div>
                      </div>

                                        </div>
                                                                                                  <div class="clear"></div>
                  <div class="line-related">
                      <a href="http://capitalnews.com.br/cotidiano/para-reforcar-o-caixa-em-r-100-mi-governo-sanciona-refis-para-o-icms-ipva-e-itcd/309747">Para reforçar o caixa em R$ 100 mi, governo sanciona Refis para o ICMS, IPVA e ITCD</a>
                  </div>
                                                                                                  <div class="line-related" style="margin-top:0px;">
                      <a href="http://capitalnews.com.br/cotidiano/temperaturas-seguem-em-elevacao-e-pode-chover-em-algumas-regioes-do-estado/309727">Temperaturas seguem em elevação e pode chover em algumas regiões do Estado</a>
                  </div>
                                                                                    <div class="line-related" style="margin-top:0px;">
                      <a href="http://capitalnews.com.br/cotidiano/com-repasse-de-r-210-mil-mpt-faz-parcerias-com-bombeiros-e-pm-para-melhorar-fiscalizacao/309726">Com repasse de R$ 210 mil, MPT faz parcerias com Bombeiros e PM para melhorar fiscalização</a>
                  </div>
                                                                                                                                                                                              </section>
          <div class="clear"></div>
    </section>

    
    <script type="text/javascript">
    function share(){
      FB.ui({
        method: 'feed',
        link: 'http://capitalnews.com.br/cultura-e-entretenimento/roberto-higa-mostra-40-anos-de-campo-grande-como-capital-em-exposicao/309765',
        caption: 'Roberto Higa mostra 40 anos de Campo Grande como capital em exposição ',
      }, function(response){});
    }
  </script>

</article>
    </div>
    <aside id="col-right">
      <section class="banner divider">
  <!-- /33172041/BT01 -->
  <div id='div-gpt-ad-1429734980518-0' style='height:250px; width:300px; margin-right: auto; margin-left: auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429734980518-0'); });
  </script>
  </div>
</section>      <section id="ultimas-noticias" class="divider clear top-orange">

    <header class="title-section">
      <h1><a href="/ultimas-noticias">Últimas Notícias</a></h1>
      <div class="top-border-section"></div>
      <a class="header-leia-mais" href="/ultimas-noticias">Leia Mais</a>
    </header>

    <article>

        <ul>
            
                <li class="divider clear">
                    <h6> 18:32 </h6>
                    <h3 class="hat inline-block">Coluna Entrelinhas da Notícia </h3>
                    <h5 style="margin-left: 39px;"> <a href="/opiniao/nada-mais-importante/309764"> Nada mais importante! </a> </h5>
                </li>

            
                <li class="divider clear">
                    <h6> 18:11 </h6>
                    <h3 class="hat inline-block">Agrinho </h3>
                    <h5 style="margin-left: 39px;"> <a href="/rural/senar-ms-divulga-lista-dos-classificados-no-agrinho-2017/309763"> Senar-MS divulga lista dos classificados no Agrinho 2017 </a> </h5>
                </li>

            
                <li class="divider clear">
                    <h6> 17:57 </h6>
                    <h3 class="hat inline-block">Coluna Entrelinhas da Notícia </h3>
                    <h5 style="margin-left: 39px;"> <a href="/colunistas/marco-eusebio/biffi-se-filia-ao-pdt-de-olho-na-assembleia/309761"> Biffi se filia ao PDT, de olho na Assembleia </a> </h5>
                </li>

            
                <li class=" clear">
                    <h6> 17:38 </h6>
                    <h3 class="hat inline-block">Arroz </h3>
                    <h5 style="margin-left: 39px;"> <a href="/rural/plantio-de-arroz-nesta-safra-e-o-mais-atrasado-em-8-anos/309757"> Plantio de arroz nesta safra é o mais atrasado em 8 anos </a> </h5>
                </li>

                    </ul>

    </article>

</section>      <section class="banner divider">
  <!-- /33172041/BT02 -->
  <div id='div-gpt-ad-1429734980518-1' style='height:250px; width:300px; margin-right: auto; margin-left: auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429734980518-1'); });
  </script>
  </div>
</section>      <section id="opiniao" class="divider">
  <header class="title-section">
    <h1><a href="/opiniao">opiniao</a></h1>
    <div class="top-border-section"></div>
    <a class="header-leia-mais" href="/opiniao">Leia Mais</a>
  </header>

        
        <article class="clear divider">
          <div class="text-right">
            <div class="image-content-left">
              <a href="/opiniao/nada-mais-importante/309764"> 
                <img src="http://capitalnews.com.br/storage/webdisco/2015/09/20/120x85/75d6877b0aee01f92d1aa8b993f8f029.jpg" alt="Nada mais importante!"> 
              </a> 
            </div>
            <div class="text-content-right">
              <h3> <a class="blue2" href="/opiniao/nada-mais-importante/309764"> Nada mais importante! </a></h3> 

              <h3 class="autor-miniTitle"> Artigo de responsabilidade do autor </h3>
              
              <!-- FB Button -->
              <div style="margin-top:3px;" class="fb-share-button" data-href="/opiniao/nada-mais-importante/309764" data-layout="button" data-mobile-iframe="true">
                <a class="fb-xfbml-parse-ignore" target="_blank" href="/opiniao/nada-mais-importante/309764">Compartilhar
                </a>
              </div>  

            </div>
          </div>
        </article>        
      
        
        <article class="clear ">
          <div class="text-right">
            <div class="image-content-left">
              <a href="/opiniao/lula-preso-e-governando/309729"> 
                <img src="http://capitalnews.com.br/storage/webdisco/2017/06/02/120x85/656a19edf699621a8b57b7d1b780bc25.jpg" alt="Lula preso e governando?"> 
              </a> 
            </div>
            <div class="text-content-right">
              <h3> <a class="blue2" href="/opiniao/lula-preso-e-governando/309729"> Lula preso e governando? </a></h3> 

              <h3 class="autor-miniTitle"> Artigo de responsabilidade do autor </h3>
              
              <!-- FB Button -->
              <div style="margin-top:3px;" class="fb-share-button" data-href="/opiniao/lula-preso-e-governando/309729" data-layout="button" data-mobile-iframe="true">
                <a class="fb-xfbml-parse-ignore" target="_blank" href="/opiniao/lula-preso-e-governando/309729">Compartilhar
                </a>
              </div>  

            </div>
          </div>
        </article>        
      
    
</section>
      <section id="colunistas" class="divider">
  <header class="title-section">
    <h1><a href="/colunistas">Colunistas</a></h1>
    <div class="top-border-section"></div>
    <a href="/colunistas">Leia Mais</a>
  </header>
  
  
        
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/marco-eusebio/biffi-se-filia-ao-pdt-de-olho-na-assembleia/309761"> 
            <img src="http://capitalnews.com.br/storage/webdisco/2015/04/13/original/0e094b5f5f335f1f1cbb99a6fa8f231f.jpg" alt="Biffi se filia ao PDT, de olho na Assembleia"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/marco-eusebio/biffi-se-filia-ao-pdt-de-olho-na-assembleia/309761"> 
              <img src="http://capitalnews.com.br/storage/webdisco/2017/10/06/120x80/2526e1ed0c734bfe74de600e459154b0.jpg" alt="Biffi se filia ao PDT, de olho na Assembleia"> 
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/marco-eusebio/biffi-se-filia-ao-pdt-de-olho-na-assembleia/309761"> Biffi se filia ao PDT, de olho na Assembleia </a></h3>
          </div>
        </div>
      </article>

      
  
        
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/tecnologia/com-estas-dicas-sua-bateria-vai-durar-muito-mais/309562"> 
            <img src="http://capitalnews.com.br/storage/webdisco/2017/06/17/original/89c38e906d975e3a0ada1fe5bf24ba4d.jpg" alt="Com estas dicas, sua bateria vai durar muito mais!"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/tecnologia/com-estas-dicas-sua-bateria-vai-durar-muito-mais/309562"> 
              <img src="http://capitalnews.com.br/storage/webdisco/2017/09/30/120x80/010096a4755c4ecb49686e36740c6fb9.jpg" alt="Com estas dicas, sua bateria vai durar muito mais!"> 
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/tecnologia/com-estas-dicas-sua-bateria-vai-durar-muito-mais/309562"> Com estas dicas, sua bateria vai durar muito mais! </a></h3>
          </div>
        </div>
      </article>

      
  
    
  
    
    
</section>
      <section class="banner divider">
  <!-- /33172041/SBT01 -->
  <div id='div-gpt-ad-1429731586903-3' style='height:400px; width:300px; margin-right: auto; margin-left: auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429731586903-3'); });
  </script>
  </div>
</section>      <section class="banner divider">
  <!-- /33172041/SBT02 -->
  <div id='div-gpt-ad-1429731586903-4' style='height:400px; width:300px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429731586903-4'); });
  </script>
  </div>
</section>  </aside> <!-- col-right --> 

</div>

</main>
  <div class="container margintop20">
        <nav id="menu">
    <ul class="home-icon-menu">
      <li>
        <a href="http://capitalnews.com.br">
          <img src="/images/home-icon.png" alt="Página Principal">
        </a>
      </li>
    </ul>
   <ul class="sf-menu"><li><a href="/ultimas-noticias" target="_self" title="Últimas Notícias" MenuLateral>Últimas Notícias</a><ul class="sf-menu"><li><a href="/cotidiano" target="_self" title="Cotidiano" MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito" target="_self" title="Trânsito" MenuLateral>Trânsito</a></li></ul></li><li><a href="/cultura-e-entretenimento" target="_self" title="Cultura e Entretenimento" MenuLateral>Cultura e Entretenimento</a></li><li><a href="/economia" target="_self" title="Economia" MenuLateral>Economia</a></li><li><a href="/educacao" target="_self" title="Educação" MenuLateral>Educação</a></li><li><a href="/entrevista" target="_self" title="Entrevista" MenuLateral>Entrevista</a></li><li><a href="/esporte" target="_self" title="Esporte" MenuLateral>Esporte</a></li><li><a href="/internacional" target="_self" title="Internacional" MenuLateral>Internacional</a></li><li><a href="/meio-ambiente" target="_self" title="Meio Ambiente" MenuLateral>Meio Ambiente</a></li><li><a href="/nacional" target="_self" title="Nacional" MenuLateral>Nacional</a></li><li><a href="/oportunidades" target="_self" title="Oportunidades" MenuLateral>Oportunidades</a></li><li><a href="/policia" target="_self" title="Polícia" MenuLateral>Polícia</a></li><li><a href="/politica" target="_self" title="Política" MenuLateral>Política</a></li><li><a href="/reportagem-especial" target="_self" title="Reportagem Especial" MenuLateral>Reportagem Especial</a></li><li><a href="/rural" target="_self" title="Rural" MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/expogrande" target="_self" title="Expogrande" MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/2015" target="_self" title="2015" MenuLateral>2015</a></li></ul></li><li><a href="/expogrande-2015" target="_self" title="Expogrande 2015" MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/saude" target="_self" title="Saúde" MenuLateral>Saúde</a></li><li><a href="/tecnologia" target="_self" title="Tecnologia" MenuLateral>Tecnologia</a></li><li><a href="/capitaltv" target="_self" title="CapitalTV" MenuLateral>CapitalTV</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/" target="_self" title="Transmissão" MenuLateral>Transmissão</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/stf" target="_self" title="STF" MenuLateral>STF</a></li><li><a href="/capitaltv/transmissao/tce" target="_self" title="TCE" MenuLateral>TCE</a></li><li><a href="/capitaltv/transmissao/tv-camara" target="_self" title="TV Câmara" MenuLateral>TV Câmara</a></li><li><a href="/capitaltv/transmissao/tv-nbr" target="_self" title="TV NBR" MenuLateral>TV NBR</a></li><li><a href="/capitaltv/transmissao/tv-senado" target="_self" title="TV Senado" MenuLateral>TV Senado</a></li></ul></li></ul></li><li><a href="/retrospectiva" target="_self" title="Retrospectiva" MenuLateral>Retrospectiva</a><ul class="sf-menu"><li><a href="/retrospectiva/2014" target="_self" title="2014" MenuLateral>2014</a></li><li><a href="/retrospectiva/2015" target="_self" title="2015" MenuLateral>2015</a></li></ul></li></ul></li><li><a href="/politica/"  MenuLateral>Política</a></li><li><a href="/policia/"  MenuLateral>Polícia</a></li><li><a href="/cotidiano/"  MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito/"  MenuLateral>Trânsito</a></li></ul></li><li><a href="/esporte/"  MenuLateral>Esporte</a></li><li><a href="/cultura-e-entretenimento/"  MenuLateral>Cultura e Entretenimento</a><ul class="sf-menu"><li><a href="/cultura-e-entretenimento/cinema/"  MenuLateral>Cinema</a></li></ul></li><li><a href="/rural/"  MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/rural/expogrande/"  MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/rural/expogrande/2015/"  MenuLateral>2015</a></li></ul></li><li><a href="/agronegocio/expogrande-2015/"  MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/oportunidades/"  MenuLateral>Oportunidades</a></li><li><a href="/opiniao/"  MenuLateral>Opinião</a></li><li><a href="/colunistas/"  MenuLateral>Colunistas</a><ul class="sf-menu"><li><a href="/colunistas/bem-estar/"  MenuLateral>Bem-Estar</a></li><li><a href="/colunistas/casa-e-decoracao/"  MenuLateral>Casa e Decoração</a></li><li><a href="/colunistas/marco-eusebio/"  MenuLateral>Marco Eusébio</a></li><li><a href="/colunistas/roberto-costa/"  MenuLateral>Roberto Costa</a></li><li><a href="/colunistas/tecnologia/"  MenuLateral>Tecnologia</a></li><li><a href="/colunistas/viagens/"  MenuLateral>Viagens</a></li></ul></li></ul>
</nav>
  </div> <!-- container -->

  <footer id="main-footer">

    <div id="footer-container">

      <div class="left-side">
        <h1>(67) 3042-4141</h1>
        <h1>redacao@capitalnews.com.br</h1>
      </div>

      <div class="right-side">
        <h1><a href="/"> <img src="/images/logo-capitalnews-footer.png" alt="Capitalnews"> </a></h1>
      </div>

    </div> <!-- footer-container -->

  </footer>

  <div class="container">
    <div id="copyright" class="uppercase">
      Copyright &copy; 2017 - 
    </div> <!-- copyright -->
    <div class="logo-trinix"> <a href="http://www.tnx.com.br" target="__blank"> <img src="/images/logo-trinix.png" alt="Trinix"> </a> </div>
  </div> <!-- container -->
</body>
</html>
