<!DOCTYPE html>
<html lang="pt-br">
    <head>
        <meta charset="UTF-8">
        <title>Estréia: Terror e Aventura | Notícias de Campo Grande e MS | Capital News</title>
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-61479974-1', 'auto');
            ga('send', 'pageview');


            (function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=763346967068774";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

        <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

        <script>
            window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
        </script>

        </script>
        <meta property="og:title" content="Estréia: Terror e Aventura | Notícias de Campo Grande e MS | Capital News"/>
        <meta property="og:image" content="http://www.capitalnews.com.br/images/logo-fb.png" />
        <meta property="og:site_name" content="Estréia: Terror e Aventura | Notícias de Campo Grande e MS | Capital News"/>
        <meta property="og:url" content="http://capitalnews.com.br/cultura-e-entretenimento/estreia-terror-e-aventura/304859"/>
        <meta property="og:description" content="Para os cin&eacute;filos e f&atilde;s de filmes de a&ccedil;&atilde;o, entra em cartaz nos cinemas de todo o pa&iacute;s os filmes Piratas do Caribe, Corra e O rastro.

Divulga&ccedil;&atilde;o

Corra!

Piratas do Caribe - A Vingan&ccedil;a de Salazar:O capit&atilde;o Salazar (Javier Bardem) &eacute; a nova pedra no sapato do capit&atilde;o Jack Sparrow (Johnny Depp). Ele lidera um ex&eacute;rcito de piratas fantasmas assassinos e est&aacute; disposto a matar todos os piratas existentes..."/>
        <meta property="fb:app_id" content="763346967068774"/>
        <meta name="url" content="http://capitalnews.com.br" />
        <meta name="description" content="Para os cin&eacute;filos e f&atilde;s de filmes de a&ccedil;&atilde;o, entra em cartaz nos cinemas de todo o pa&iacute;s os filmes Piratas do Caribe, Corra e O rastro.

Divulga&ccedil;&atilde;o

Corra!

Piratas do Caribe - A Vingan&ccedil;a de Salazar:O capit&atilde;o Salazar (Javier Bardem) &eacute; a nova pedra no sapato do capit&atilde;o Jack Sparrow (Johnny Depp). Ele lidera um ex&eacute;rcito de piratas fantasmas assassinos e est&aacute; disposto a matar todos os piratas existentes..." />
        <meta name="autor" content="Estréia: Terror e Aventura | Notícias de Campo Grande e MS | Capital News" />
        <meta name="company" content="Estréia: Terror e Aventura | Notícias de Campo Grande e MS | Capital News" />
        <meta name="revisit-after" content="1" />
        <meta name="keywords" content=""/>
        <link rev="made" href="mailto:redacao@capitalnews.com.br" />
        <link rel="alternate" type="application/rss+xml" title="RSS Estréia: Terror e Aventura | Notícias de Campo Grande e MS | Capital News" href="/rss.php" />
        <link rel="shortcut icon" href="http://capitalnews.com.br/images/favicon.png?v=1" type="image/x-icon" />
        <script type="text/javascript" src="/dist/all.min.js?v=1.12"></script>
        <link rel="stylesheet" href="/dist/all.min.css?v=1.120">
    </head>
    <body>
        <div id="fb-root"></div>
        
        <div class="container clear">
            <section id="header-banners">
                <div class="banner-left">
                    <!-- BH01 -->
                    <div id="div-gpt-ad-1427746114940-3" style="width:468px; height:60px;">
                    <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1427746114940-3"); });
                    </script>
                    </div>
                </div> <!-- banner-left  -->

                <div class="banner-right">
                    <!-- BH02 -->
                    <div id="div-gpt-ad-1427746114940-4" style="width:468px; height:60px;">
                    <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1427746114940-4"); });
                    </script>
                    </div>
                </div> <!-- banner-right -->

                

                

                <div class="today">
                    <span class="today-date">
                        Campo Grande/MS, Quinta-Feira, 18 de Maio de 2017 |
                    </span>
                    <span class="hour">20:03</span>
                </div> <!-- today -->
            </section>
        </div> <!-- container -->

        <header id="main-header">
            <div class="container">
                <div id="header-container-sides">
                    <div class="left-side">
                        <div class="logo">
                            <a href="/"><img src="/images/logo-1.png" alt="Capital News"></a>
                        </div> <!-- logo -->
                    </div> <!-- left side -->
                    <div class="right-side">
                        <div id="small-nav-and-social">
                            <nav id="small-nav">
   <ul class="sf-menu"><li><a href="/expediente/"  MenuLateral>expediente</a></li><li><a href="/sobre-nos/"  MenuLateral>sobre nós</a></li></ul>
</nav>                            <div class="social">
                                <a target="__blank" href="http://www.facebook.com/CapitalNews"><img src="/images/facebook.png" alt="Facebook"></a>
                                <a target="__blank" href="http://twitter.com/CapitalNews"><img src="/images/twitter.png" alt="Twitter"></a>
                                <a target="__blank" href="http://www.youtube.com/user/CapitalNEWScombr"><img src="/images/youtube.png" alt="Youtube"></a>
                                <a href="#" class="whats"><img src="/images/whatsapp.png" class="paddingright10 border-right" alt="Whatsapp"></a>
                                <a href="#" id="lupe"><img src="/images/lupe.png" alt="Lupa" class="margin-none"> </a>
                            </div> <!-- social -->
                            <div class="whats-number hidden">
                                <h5 class="blue right telefone">mande um whats! (67) 9 9858.0060</h5 class="blue">
                            </div>
                            <div class="search-form hidden">
                                <form id="search-content" action="/busca.php">
                                    <a href="#" class="close-search"> <img width="25" height="25" src="/images/close.png" alt="Fechar"> </a>
                                    <input id="keyword" type="text" name="keyword">
                                    <input type="submit" class="btn-search" value="">
                                </form>
                            </div>
                        </div> <!-- small-nav and social -->
                        <section class="weather">
                            <div class="icon-weather"> <img src="/images/sun.png" alt=""> </div>
                            <div class="max-temp"></div>
                            <div class="min-temp">27˚</div>
                            <select class="choose-city">
                                <option value="455849" class="city blue">Em Campo Grande</option>
                                <option value="455947" class="city blue">Em Corumbá</option>
                                <option value="457088" class="city blue">Em Coxim</option>
                                <option value="455859" class="city blue">Em Dourados</option>
                                <option value="455985" class="city blue">Em Ponta Porã</option>
                                <option value="456000" class="city blue">Em Três Lagoas</option>
                            </select>
                        </section> <!-- weather -->
                        <div class="clear"></div>
                        <section class="informations">
                            <article>
                                <h5 class="blue right telefone">(67) 3042-4141</h5 class="blue">
                            </article>
                        </section> <!-- informations -->
                    </div> <!-- right-side -->
                </div> <!-- container-sides -->
                <nav id="menu">
    <ul class="home-icon-menu">
      <li>
        <a href="http://capitalnews.com.br">
          <img src="/images/home-icon.png" alt="Página Principal">
        </a>
      </li>
    </ul>
   <ul class="sf-menu"><li><a href="/ultimas-noticias" target="_self" title="Últimas Notícias" MenuLateral>Últimas Notícias</a><ul class="sf-menu"><li><a href="/cotidiano" target="_self" title="Cotidiano" MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito" target="_self" title="Trânsito" MenuLateral>Trânsito</a></li></ul></li><li><a href="/cultura-e-entretenimento" target="_self" title="Cultura e Entretenimento" MenuLateral>Cultura e Entretenimento</a></li><li><a href="/economia" target="_self" title="Economia" MenuLateral>Economia</a></li><li><a href="/educacao" target="_self" title="Educação" MenuLateral>Educação</a></li><li><a href="/entrevista" target="_self" title="Entrevista" MenuLateral>Entrevista</a></li><li><a href="/esporte" target="_self" title="Esporte" MenuLateral>Esporte</a></li><li><a href="/internacional" target="_self" title="Internacional" MenuLateral>Internacional</a></li><li><a href="/meio-ambiente" target="_self" title="Meio Ambiente" MenuLateral>Meio Ambiente</a></li><li><a href="/nacional" target="_self" title="Nacional" MenuLateral>Nacional</a></li><li><a href="/oportunidades" target="_self" title="Oportunidades" MenuLateral>Oportunidades</a></li><li><a href="/policia" target="_self" title="Polícia" MenuLateral>Polícia</a></li><li><a href="/politica" target="_self" title="Política" MenuLateral>Política</a></li><li><a href="/reportagem-especial" target="_self" title="Reportagem Especial" MenuLateral>Reportagem Especial</a></li><li><a href="/rural" target="_self" title="Rural" MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/expogrande" target="_self" title="Expogrande" MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/2015" target="_self" title="2015" MenuLateral>2015</a></li></ul></li><li><a href="/expogrande-2015" target="_self" title="Expogrande 2015" MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/saude" target="_self" title="Saúde" MenuLateral>Saúde</a></li><li><a href="/tecnologia" target="_self" title="Tecnologia" MenuLateral>Tecnologia</a></li><li><a href="/capitaltv" target="_self" title="CapitalTV" MenuLateral>CapitalTV</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/" target="_self" title="Transmissão" MenuLateral>Transmissão</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/stf" target="_self" title="STF" MenuLateral>STF</a></li><li><a href="/capitaltv/transmissao/tce" target="_self" title="TCE" MenuLateral>TCE</a></li><li><a href="/capitaltv/transmissao/tv-camara" target="_self" title="TV Câmara" MenuLateral>TV Câmara</a></li><li><a href="/capitaltv/transmissao/tv-nbr" target="_self" title="TV NBR" MenuLateral>TV NBR</a></li><li><a href="/capitaltv/transmissao/tv-senado" target="_self" title="TV Senado" MenuLateral>TV Senado</a></li></ul></li></ul></li><li><a href="/retrospectiva" target="_self" title="Retrospectiva" MenuLateral>Retrospectiva</a><ul class="sf-menu"><li><a href="/retrospectiva/2014" target="_self" title="2014" MenuLateral>2014</a></li><li><a href="/retrospectiva/2015" target="_self" title="2015" MenuLateral>2015</a></li></ul></li></ul></li><li><a href="/politica/"  MenuLateral>Política</a></li><li><a href="/policia/"  MenuLateral>Polícia</a></li><li><a href="/cotidiano/"  MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito/"  MenuLateral>Trânsito</a></li></ul></li><li><a href="/esporte/"  MenuLateral>Esporte</a></li><li><a href="/cultura-e-entretenimento/"  MenuLateral>Cultura e Entretenimento</a></li><li><a href="/rural/"  MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/rural/expogrande/"  MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/rural/expogrande/2015/"  MenuLateral>2015</a></li></ul></li><li><a href="/agronegocio/expogrande-2015/"  MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/oportunidades/"  MenuLateral>Oportunidades</a></li><li><a href="/opiniao/"  MenuLateral>Opinião</a></li><li><a href="/colunistas/"  MenuLateral>Colunistas</a><ul class="sf-menu"><li><a href="/colunistas/bem-estar/"  MenuLateral>Bem-Estar</a></li><li><a href="/colunistas/casa-e-decoracao/"  MenuLateral>Casa e Decoração</a></li><li><a href="/colunistas/marco-eusebio/"  MenuLateral>Marco Eusébio</a></li><li><a href="/colunistas/roberto-costa/"  MenuLateral>Roberto Costa</a></li><li><a href="/colunistas/viagens/"  MenuLateral>Viagens</a></li></ul></li></ul>
</nav>
            </div> <!-- container -->
        </header> <!-- main-header -->

        <main class="container-pai">
        

        

        <div class="container">
    <div id="content" class="clear">
        <article>
  <header class="clear">
      <div id="hat-line" class="clear">
        <div class="hat-line-left">
                      Cultura e Entretenimento
                  </div> <!-- hat-line-left -->
        <div class="hat-line-right">
          <div class="date-content">
             Quinta-Feira, 18 de Maio de 2017, 19h:15           </div> <!-- date-content -->
          <div class="sizes-text">
            Tamanho do texto
            <span style="font-size:12px;line-height:18px">
                <a href="javascript:mudaTamanho('text-content', -1);" style="color:white;">A -</a>
            </span>
            <span style="font-size:14px;line-height:21px">
                <a href="javascript:mudaTamanho('text-content', 1);" style="color:white;">A+
                </a>
            </span>
          </div> <!-- sizes-text -->
        </div> <!-- hat-line-right -->
      </div> <!-- hat-line -->

      
      

      <h1 class="main-title"> Estréia: Terror e Aventura</h1>

       <h2 class="complement"> Terror e aventura são as opções de filmes que entram em cartaz esta semana </h2> 
                <h3 class="author">
              Cristiano Arruda
                              <br/>
                Capital News
                        </h3>
            <div class="social-content right">
        <div class="fb-share-button no-float inline-block marginright10" data-href="http://capitalnews.com.br/cultura-e-entretenimento/estreia-terror-e-aventura/304859" data-layout="button_count"></div>
        <div class="inline-block marginright10">
          <a class="twitter-share-button" href="https://twitter.com/share">Tweet</a>
        </div>
        <div class="inline-block">
          <g:plusone size="tall"></g:plusone>
        </div>
      </div>
  </header>

  <div id="text-content">
      <p>Para os cin&eacute;filos e f&atilde;s de filmes de a&ccedil;&atilde;o, entra em cartaz nos cinemas de todo o pa&iacute;s os filmes Piratas do Caribe, Corra e O rastro.<br /><br /></p>
<div class="img-wrapper img-left" style="background-color: #ffffff; color: #000000; width: 171px;">
<p class="img-credit">Divulga&ccedil;&atilde;o</p>
<img class="img-content" src="http://www.capitalnews.com.br/storage/webdisco/2017/05/18/350x220/7b1a8b338239ea090f585ccdf6b92ae7.jpg" alt="Estr&eacute;ia: Terror e Aventura" />
<p class="img-subtitle">Corra!</p>
</div>
<p>Piratas do Caribe - A Vingan&ccedil;a de Salazar:<br />O capit&atilde;o Salazar (Javier Bardem) &eacute; a nova pedra no sapato do capit&atilde;o Jack Sparrow (Johnny Depp). Ele lidera um ex&eacute;rcito de piratas fantasmas assassinos e est&aacute; disposto a matar todos os piratas existentes na face da Terra. Para escapar, Sparrow precisa encontrar o Tridente de Poseidon, que d&aacute; ao seu dono o poder de controlar o mar. <br /><br />Elenco: Johnny Depp, Javier Bardem, Brenton Thwaites e mais.<br />Diretor: Joachim R&oslash;nning, Espen Sandberg<br />G&ecirc;nero: Aventura&nbsp;&nbsp; <br />Dura&ccedil;&atilde;o: 129 min <br />Distribuidora: Walt Disney<br />Classifica&ccedil;&atilde;o: 12 Anos <br /><br /></p>
<div class="img-wrapper img-left" style="background-color: #ffffff; color: #000000; width: 171px;">
<p class="img-credit">Divulga&ccedil;&atilde;o</p>
<img class="img-content" src="http://www.capitalnews.com.br/storage/webdisco/2017/05/18/350x220/4e9ec5032776dd119d6907398ae25bdc.jpg" alt="Estr&eacute;ia: Terror e Aventura" />
<p class="img-subtitle">Corra!</p>
</div>
<p>Corra:<br />Chris (Daniel Kaluuya) &eacute; um jovem negro que est&aacute; prestes a conhecer a fam&iacute;lia de sua namorada Rose (Allison Williams). A princ&iacute;pio, ele acredita que o comportamento excessivamente amoroso por parte da fam&iacute;lia dela &eacute; uma tentativa de lidar com o relacionamento de Rose com um rapaz negro, mas, com o tempo, Chris percebe que a fam&iacute;lia esconde algo muito mais perturbador. <br /><br />Elenco: Daniel Kaluuya, Allison Williams, Catherine Keener<br />Diretor: Jordan Peele<br />G&ecirc;nero: Terror&nbsp; <br />Dura&ccedil;&atilde;o: 104 min <br />Distribuidora: Universal<br />Classifica&ccedil;&atilde;o: 14 Anos <br /><br /></p>
<div class="img-wrapper img-left" style="background-color: #ffffff; color: #000000; width: 171px;">
<p class="img-credit">Divulga&ccedil;&atilde;o</p>
<img class="img-content" src="http://www.capitalnews.com.br/storage/webdisco/2017/05/18/350x220/c03a5a2250d482f97c91410186a2e96c.jpg" alt="Estr&eacute;ia: Terror e Aventura" />
<p class="img-subtitle">Corra!</p>
</div>
<p>O Rastro:<br />Em meio &agrave; crise pol&iacute;tica, social e econ&ocirc;mica pela qual o Brasil passa, Jo&atilde;o (Rafael Cardoso), um jovem e talentoso m&eacute;dico em ascens&atilde;o, consegue rapidamente subir os degraus de sua carreira. No entanto, ele acaba encarregado de uma tarefa ingrata: supervisionar a transfer&ecirc;ncia de pacientes entre hospitais quando mais um hospital p&uacute;blico da cidade do Rio de Janeiro &eacute; fechado por falta de verba. Quando tudo parece correr dentro da normalidade, uma das pacientes desaparece no meio da noite, levando Jo&atilde;o para uma jornada a um mundo obscuro e perigoso. <br /><br />Elenco: Leandra Leal, Rafael Cardoso, Felipe Camargo e mais.<br />Diretor: J. C. Feyer<br />G&ecirc;nero: Terror&nbsp;&nbsp; <br />Dura&ccedil;&atilde;o: 90 min <br />Distribuidora: Imagem Filmes<br />Classifica&ccedil;&atilde;o: 14 Anos</p>
  </div> <!-- text-content -->

  
  
  
  
  
    <div id="actions-content" class="clear">
      <div class="clear"></div>
      <div class="Buttons rounded5px"> <a href="#" class="comentar"> Comentar esta notícia  </a> </div>
      <div class="Buttons rounded5px"> <a onclick="javascript:share();return false;" style="cursor:pointer"> Compartilhar </a> </div>
      <div class="Buttons rounded5px margin-none"> <a href="/imprime.php?cid=304859&sid=240" id="botao-imprimir"> Imprimir </a> </div>
    </div>

    <div id="div-form-enviar-materia" style="display:none;">
      <form action="/enviar.php" method='post' id="enviar-materia">
        <input name="complement" type="hidden" value="Terror e aventura são as opções de filmes que entram em cartaz esta semana"/>
        <input name="title" type="hidden" value="Estréia: Terror e Aventura"/>
        <input name="hat" type="hidden" value="Cinema"/>
        <input name="url" type="hidden" value="http://capitalnews.com.br/cultura-e-entretenimento/estreia-terror-e-aventura/304859"/>
        <div id="div-input-nome"><label for="Seu nome">Seu nome: </label><br><input type="text" size="80" name="name" id="nome"></div>
        <div id="div-input-email-amigo"><label for="Email do amigo">Email do amigo: </label><br><input type="text" size="80"  name="email" id="email"></div>
        <div id="div-input-nome-amigo"><label for="Nome do amigo">Nome do amigo: </label><br><input type="text" size="80" name="friendName" id-"nome_amigo"></div>
        <label>Coment&aacute;rio:</label><br/>
        <textarea name="comment" cols="80" rows="15"></textarea>
        <div id="div-input-submit"><button class="ButtonSubmit" type="submit">Enviar</button></div>
          <div class="Buttons">
            <a href="#" id="close-send-news">FECHAR</a>
          </div>
          <div class="clear"></div>
          <div class="marginbottom10"></div>
      </form>
    </div>

    <div id="mask" style="display:none;">
  <form action="" name='captcha' id="captcha-form" method="post" class="comente_form">
    <div id="close"><a href="#"><img src="/images/close-button.png" alt="Fechar janela"></a></div>
    <input type="hidden" id="captchaId" name="captchaId" value="" />
    <img id="siimage" src="" alt="captcha image" width="300" /><br/><br/>
    <label id="texto-digite-captcha" class="text14bold">Digite o código para confirmar o envio:</label><div class="clear"></div><br>
    <span class="Font14Arial" id="captcha-error-msg" style="color:red;display:none;">Captcha incorreto. Poderia tentar novamente, por favor?<br><br></span><div class="clear"></div>
    <span id="captcha-success-msg" class="marginbottom10 Font14Arial" style="color:green;display:none;"><br><br></span>
    <input type="text" name="captcha_code" size="10" maxlength="6" class="inp" style="width:230px; margin-right:10px;float:left;height: 37px;" />
    <input type="submit" value="Enviar" class="button_custom_minor rounded5px left"/>
  </form>
</div>
  
  
    <div id="BarComment">
    <div class="total-comments" style="font: 14px/20px Arial">
        <header class="title-section">
            <h1>
                                    NENHUM COMENTÁRIO
                            </h1>
            <div class="top-border-section"></div>
        </header>
                    <div id="box-be-first">
                <a href="#" class="black underline comentar">Clique aqui</a> para "COMENTAR ESTA NOTÍCIA" e seja o primeiro a comentar!
            </div>
            </div>
    <div id="form-comment" class="clear margintop20" style="display:none;">
        <div class="comente_form">
            <form name="comment" id="comment" action="#" method="post">
                <div id="formcom">
                	<label>Nome:</label><br/>
                    <input name="comment-name" id="comment-name"  type="text" size="80"/>
                    <input name="cid" id="cid"  type="hidden" value="304859" />
                    <input name="sid" id="sid"  type="hidden" value="1" />
                    <input name="parent-comment" id="sid"  type="hidden" value="0"/>
                    <br/>
                    <label>Email:</label><br/>
                    <input name="comment-email" id="comment-email"  type="text" size="80"/>
                    <br/>
                    <label>Dados opcionais:</label><br/>
                    <input name="comment-optional" id="comment-optional"  type="text" size="80"/>
                    <br/>
                    <label>Coment&aacute;rio:</label><br/>
                    <textarea name="comment-content" id="comment-content" cols="80" rows="15"></textarea>
                    <br/>

                    <input class="comment-enviar-botao margintop10" onclick="validaComentarioCaptcha('comment')" value="ENVIAR COMENTÁRIO">

                    <div class="Buttons margintop10">
                   		<a href="#" id="close-form-comment">
                        	FECHAR
                        </a>
                    </div>
                </div>
            </form>
        </div>
    </div>

 <div class="comentarios">
        Nenhum comentário ainda, seja o primeiro!
    </div>

 <script>
    $(document).ready(function(){
      $('.comentarios').children('.comentario').children('.div-form-comentario').children('form').each(function(){
        var randomStr = randomString(10);
        $(this).attr('name',randomStr);
        $(this).attr('id',randomStr);
        $(this).children('#div-input-submit').children('.comment-enviar-botao').attr('onClick','validaComentarioCaptcha(\''+randomStr+'\')');
      });

      $('#botao-comentar').unbind('click');
      $('#botao-comentar').click(function(e){
        e.preventDefault();
        $('#div-form-enviar-materia').css('display','none');
        var form = $('#div-form-comentario-raiz');
        form.fadeIn("slow").css("display","block");
      });

      $('.button-answer-comment').click(function(e){
        e.preventDefault();
        $('.div-form-comentario').css('display','none');
        var id = $(this).attr('name').slice(0,-1);
        $("#parent-comment-"+id).parent('form').parent('.div-form-comentario').fadeIn("slow").css('display','block');
      });
    });
 </script>
    <section id="comments-facebook" class="marginbottom20 margintop20">
       <div id="fb-root"></div>
        <div class="fb-comments" data-href="http://capitalnews.com.br/cultura-e-entretenimento/estreia-terror-e-aventura/304859" data-width="660" data-numposts="3" data-colorscheme="light"></div>
    </section>
    <!-- Banner footer conteudo -->
    <div class="banner-footer-full-conteudo">
                  <!-- BFCF01 -->
                  <div id="div-gpt-ad-1438868991132-0" style="height:90px; width:468px;">
                  <script type="text/javascript">
                  googletag.cmd.push(function() { googletag.display("div-gpt-ad-1438868991132-0"); });
                  </script>
                  </div>
              </div> <!-- banner-footer-full-conteudo  -->

        <section>
        <header class="title-section">
            <h1>
                LEIA MAIS SOBRE ESSE ASSUNTO
            </h1>
            <div class="top-border-section"></div>
        </header>
                                          <div class="container-related"  >
                                            <div class="marginbottom20">
                         <a href="http://capitalnews.com.br/entrevista/maio-laranja-mes-de-combate-ao-abuso-sexual-de-criancas-e-adolescentes/304849">
                          <div style="width:150px; height:111px; background: url(http://capitalnews.com.br/storage/webdisco/2017/05/18/150x111/d1eab99d8fe430d54bdd4066cf9c6ffa.jpg) no-repeat center center"></div>
                        </a>
                      </div>
                                            <div class="title-relateds">
                          <a href="http://capitalnews.com.br/entrevista/maio-laranja-mes-de-combate-ao-abuso-sexual-de-criancas-e-adolescentes/304849"><p>Maio Laranja: mês de combate ao abuso sexual de crianças e adolescentes</p></a><div class="clear"></div>
                      </div>

                                        </div>
                                                                                    <div class="container-related"  >
                                            <div class="marginbottom20">
                         <a href="http://capitalnews.com.br/esporte/comercial-inicia-venda-de-ingressos-para-estreia-na-serie-d/304798">
                          <div style="width:150px; height:111px; background: url(http://capitalnews.com.br/storage/webdisco/2017/05/17/150x111/8061f4b43039c5162edb84959170d872.jpg) no-repeat center center"></div>
                        </a>
                      </div>
                                            <div class="title-relateds">
                          <a href="http://capitalnews.com.br/esporte/comercial-inicia-venda-de-ingressos-para-estreia-na-serie-d/304798"><p>Comercial inicia venda de ingressos para estreia na Série D</p></a><div class="clear"></div>
                      </div>

                                        </div>
                                                                                    <div class="container-related"  >
                                            <div class="marginbottom20">
                         <a href="http://capitalnews.com.br/cotidiano/chuva-predomina-mato-grosso-do-sul-nesta-quarta--feira/304772">
                          <div style="width:150px; height:111px; background: url(http://capitalnews.com.br/storage/webdisco/2017/05/16/150x111/fbf7e2695b9b0731f277d984f3f98187.jpg) no-repeat center center"></div>
                        </a>
                      </div>
                                            <div class="title-relateds">
                          <a href="http://capitalnews.com.br/cotidiano/chuva-predomina-mato-grosso-do-sul-nesta-quarta--feira/304772"><p>Chuva predomina Mato Grosso do Sul nesta quarta – feira</p></a><div class="clear"></div>
                      </div>

                                        </div>
                                                                                    <div class="container-related" style="margin-right:0px;" >
                                            <div class="marginbottom20">
                         <a href="http://capitalnews.com.br/cultura-e-entretenimento/estreia-acao-e-comedia-nos-cinemas/304667">
                          <div style="width:150px; height:111px; background: url(http://capitalnews.com.br/storage/webdisco/2017/05/13/150x111/a7667e1a5111b733a7b67f72e16043c3.jpg) no-repeat center center"></div>
                        </a>
                      </div>
                                            <div class="title-relateds">
                          <a href="http://capitalnews.com.br/cultura-e-entretenimento/estreia-acao-e-comedia-nos-cinemas/304667"><p>Estréia: Ação e comédia nos cinemas</p></a><div class="clear"></div>
                      </div>

                                        </div>
                                                                                                  <div class="clear"></div>
                  <div class="line-related">
                      <a href="http://capitalnews.com.br/rural/aprosoja-diz-que-segunda-safra-20162017-do-milho-esta-satisfatoria-em-mato-grosso-do-sul/304631">Aprosoja diz que segunda safra 2016/2017 do milho está satisfatória em Mato Grosso do Sul</a>
                  </div>
                                                                                                  <div class="line-related" style="margin-top:0px;">
                      <a href="http://capitalnews.com.br/ultimas-noticias/cotidiano/transito/sinpetro-participa-da-campanha-se-liga-na-vida/304407">Sinpetro participa da Campanha Se Liga na Vida</a>
                  </div>
                                                                                    <div class="line-related" style="margin-top:0px;">
                      <a href="http://capitalnews.com.br/cultura-e-entretenimento/comedia-terror-aventura-e-suspense-estreias-da-semana-agradam-todos-os-gostos/304322">Comédia, terror, aventura e suspense: estreias da semana agradam todos os gostos</a>
                  </div>
                                                                                                                                                                                              </section>
          <div class="clear"></div>
    </section>

    
    <script type="text/javascript">
    function share(){
      FB.ui({
        method: 'feed',
        link: 'http://capitalnews.com.br/cultura-e-entretenimento/estreia-terror-e-aventura/304859',
        caption: 'Estréia: Terror e Aventura',
      }, function(response){});
    }
  </script>

</article>
    </div>
    <aside id="col-right">
      <section class="banner divider">
  <!-- /33172041/SBT01 -->
  <div id='div-gpt-ad-1429731586903-3' style='height:400px; width:300px; margin-right: auto; margin-left: auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429731586903-3'); });
  </script>
  </div>
</section>      <section id="opiniao" class="divider">
  <header class="title-section">
    <h1><a href="/opiniao">opiniao</a></h1>
    <div class="top-border-section"></div>
    <a class="header-leia-mais" href="/opiniao">Leia Mais</a>
  </header>

        
        <article class="clear divider">
          <div class="text-right">
            <div class="image-content-left">
              <a href="/opiniao/e-agora-brasil/304845"> 
                <img src="http://capitalnews.com.br/storage/webdisco/2017/05/16/120x85/8ecd9d481fe9acc73a55e81b5295eb41.jpg" alt="E agora, Brasil?"> 
              </a> 
            </div>
            <div class="text-content-right">
              <h3> <a class="blue2" href="/opiniao/e-agora-brasil/304845"> E agora, Brasil? </a></h3> 

              <h3 class="autor-miniTitle"> Por Wellington Anselmo Martins* </h3>
              
              <!-- FB Button -->
              <div style="margin-top:3px;" class="fb-share-button" data-href="/opiniao/e-agora-brasil/304845" data-layout="button" data-mobile-iframe="true">
                <a class="fb-xfbml-parse-ignore" target="_blank" href="/opiniao/e-agora-brasil/304845">Compartilhar
                </a>
              </div>  

            </div>
          </div>
        </article>        
      
        
        <article class="clear ">
          <div class="text-right">
            <div class="image-content-left">
              <a href="/opiniao/inacreditavel/304846"> 
                <img src="http://capitalnews.com.br/storage/webdisco/2016/08/11/120x85/5bd252df4b73f390e8bb1a50253f25b5.jpg" alt="Inacreditável!"> 
              </a> 
            </div>
            <div class="text-content-right">
              <h3> <a class="blue2" href="/opiniao/inacreditavel/304846"> Inacreditável! </a></h3> 

              <h3 class="autor-miniTitle"> Por Mansour Karmouche* </h3>
              
              <!-- FB Button -->
              <div style="margin-top:3px;" class="fb-share-button" data-href="/opiniao/inacreditavel/304846" data-layout="button" data-mobile-iframe="true">
                <a class="fb-xfbml-parse-ignore" target="_blank" href="/opiniao/inacreditavel/304846">Compartilhar
                </a>
              </div>  

            </div>
          </div>
        </article>        
      
    
</section>
      <section id="colunistas" class="divider">
  <header class="title-section">
    <h1><a href="/colunistas">Colunistas</a></h1>
    <div class="top-border-section"></div>
    <a href="/colunistas">Leia Mais</a>
  </header>
  
  
        
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/marco-eusebio/esta-triste-mas-confiante-na-superacao-da-crise-diz-marun-apos-reuniao-com-temer/304827"> 
            <img src="http://capitalnews.com.br/storage/webdisco/2015/04/13/original/0e094b5f5f335f1f1cbb99a6fa8f231f.jpg" alt="“Está triste, mas confiante na superação da crise” diz Marun após reunião com Temer"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/marco-eusebio/esta-triste-mas-confiante-na-superacao-da-crise-diz-marun-apos-reuniao-com-temer/304827"> 
              <img src="http://capitalnews.com.br/storage/webdisco/2017/05/18/120x80/a0324eb43e87659100bb43bd62e2425f.jpg" alt="“Está triste, mas confiante na superação da crise” diz Marun após reunião com Temer"> 
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/marco-eusebio/esta-triste-mas-confiante-na-superacao-da-crise-diz-marun-apos-reuniao-com-temer/304827"> “Está triste, mas confiante na superação da crise” diz Marun após reunião com Temer </a></h3>
          </div>
        </div>
      </article>

      
  
        
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/bem-estar/tecnologia-de-amortecimento-e-destaque-de-novo-tenis-adidas/304668"> 
            <img src="http://capitalnews.com.br/storage/webdisco/2016/04/27/original/0692a84b465a62dbf06d5732315e4c0e.jpg" alt="Tecnologia de amortecimento é destaque de novo tênis Adidas"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/bem-estar/tecnologia-de-amortecimento-e-destaque-de-novo-tenis-adidas/304668"> 
              <img src="http://capitalnews.com.br/storage/webdisco/2017/05/13/120x80/a7190029ef9c5a0cd12fe30f3aa30a54.jpg" alt="Tecnologia de amortecimento é destaque de novo tênis Adidas"> 
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/bem-estar/tecnologia-de-amortecimento-e-destaque-de-novo-tenis-adidas/304668"> Tecnologia de amortecimento é destaque de novo tênis Adidas </a></h3>
          </div>
        </div>
      </article>

      
  
        
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/roberto-costa/cabecinha-no-ombro/304676"> 
            <img src="http://capitalnews.com.br/storage/webdisco/2015/04/13/original/620fd4bf33cfdf889ab6aed8ac130c92.jpg" alt="Cabecinha no ombro"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/roberto-costa/cabecinha-no-ombro/304676"> 
              <img src="http://capitalnews.com.br/storage/webdisco/2015/10/24/120x80/5792563674edd19e25fa2ae1d1d52590.jpg" alt="Cabecinha no ombro"> 
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/roberto-costa/cabecinha-no-ombro/304676"> Cabecinha no ombro </a></h3>
          </div>
        </div>
      </article>

      
  
    
  
    
    
</section>
      <section id="ultimas-noticias" class="divider clear top-orange">

    <header class="title-section">
      <h1><a href="/ultimas-noticias">Últimas Notícias</a></h1>
      <div class="top-border-section"></div>
      <a class="header-leia-mais" href="/ultimas-noticias">Leia Mais</a>
    </header>

    <article>

        <ul>
            
                <li class="divider clear">
                    <h6> 19:15 </h6>
                    <h3 class="hat inline-block">Cinema </h3>
                    <h5 style="margin-left: 39px;"> <a href="/cultura-e-entretenimento/estreia-terror-e-aventura/304859"> Estréia: Terror e Aventura </a> </h5>
                </li>

            
                <li class="divider clear">
                    <h6> 18:55 </h6>
                    <h3 class="hat inline-block">EM BRASÍLIA </h3>
                    <h5 style="margin-left: 39px;"> <a href="/politica/guerreiro-solicita-a-senador-moka-liberacao-de-recursos-para-conclusao-de-obras-em-tres-lagoas/304855"> Guerreiro solicita a senador Moka liberação de recursos para conclusão de obras em Três Lagoas </a> </h5>
                </li>

            
                <li class="divider clear">
                    <h6> 18:34 </h6>
                    <h3 class="hat inline-block">Cinema </h3>
                    <h5 style="margin-left: 39px;"> <a href="/cultura-e-entretenimento/uems-realiza-tres-exibicoes-do-filme-martirio-em-campo-grande/304854"> UEMS realiza três exibições do filme Martírio, em Campo Grande </a> </h5>
                </li>

            
                <li class=" clear">
                    <h6> 18:18 </h6>
                    <h3 class="hat inline-block">Opinião </h3>
                    <h5 style="margin-left: 39px;"> <a href="/opiniao/e-agora-brasil/304845"> E agora, Brasil? </a> </h5>
                </li>

                    </ul>

    </article>

</section>      <section class="banner divider">
  <!-- /33172041/BT02 -->
  <div id='div-gpt-ad-1429734980518-1' style='height:250px; width:300px; margin-right: auto; margin-left: auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429734980518-1'); });
  </script>
  </div>
</section>      <section class="banner divider">
  <!-- /33172041/BT01 -->
  <div id='div-gpt-ad-1429734980518-0' style='height:250px; width:300px; margin-right: auto; margin-left: auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429734980518-0'); });
  </script>
  </div>
</section>  </aside> <!-- col-right --> 

</div>

</main>
  <div class="container margintop20">
        <nav id="menu">
    <ul class="home-icon-menu">
      <li>
        <a href="http://capitalnews.com.br">
          <img src="/images/home-icon.png" alt="Página Principal">
        </a>
      </li>
    </ul>
   <ul class="sf-menu"><li><a href="/ultimas-noticias" target="_self" title="Últimas Notícias" MenuLateral>Últimas Notícias</a><ul class="sf-menu"><li><a href="/cotidiano" target="_self" title="Cotidiano" MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito" target="_self" title="Trânsito" MenuLateral>Trânsito</a></li></ul></li><li><a href="/cultura-e-entretenimento" target="_self" title="Cultura e Entretenimento" MenuLateral>Cultura e Entretenimento</a></li><li><a href="/economia" target="_self" title="Economia" MenuLateral>Economia</a></li><li><a href="/educacao" target="_self" title="Educação" MenuLateral>Educação</a></li><li><a href="/entrevista" target="_self" title="Entrevista" MenuLateral>Entrevista</a></li><li><a href="/esporte" target="_self" title="Esporte" MenuLateral>Esporte</a></li><li><a href="/internacional" target="_self" title="Internacional" MenuLateral>Internacional</a></li><li><a href="/meio-ambiente" target="_self" title="Meio Ambiente" MenuLateral>Meio Ambiente</a></li><li><a href="/nacional" target="_self" title="Nacional" MenuLateral>Nacional</a></li><li><a href="/oportunidades" target="_self" title="Oportunidades" MenuLateral>Oportunidades</a></li><li><a href="/policia" target="_self" title="Polícia" MenuLateral>Polícia</a></li><li><a href="/politica" target="_self" title="Política" MenuLateral>Política</a></li><li><a href="/reportagem-especial" target="_self" title="Reportagem Especial" MenuLateral>Reportagem Especial</a></li><li><a href="/rural" target="_self" title="Rural" MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/expogrande" target="_self" title="Expogrande" MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/2015" target="_self" title="2015" MenuLateral>2015</a></li></ul></li><li><a href="/expogrande-2015" target="_self" title="Expogrande 2015" MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/saude" target="_self" title="Saúde" MenuLateral>Saúde</a></li><li><a href="/tecnologia" target="_self" title="Tecnologia" MenuLateral>Tecnologia</a></li><li><a href="/capitaltv" target="_self" title="CapitalTV" MenuLateral>CapitalTV</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/" target="_self" title="Transmissão" MenuLateral>Transmissão</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/stf" target="_self" title="STF" MenuLateral>STF</a></li><li><a href="/capitaltv/transmissao/tce" target="_self" title="TCE" MenuLateral>TCE</a></li><li><a href="/capitaltv/transmissao/tv-camara" target="_self" title="TV Câmara" MenuLateral>TV Câmara</a></li><li><a href="/capitaltv/transmissao/tv-nbr" target="_self" title="TV NBR" MenuLateral>TV NBR</a></li><li><a href="/capitaltv/transmissao/tv-senado" target="_self" title="TV Senado" MenuLateral>TV Senado</a></li></ul></li></ul></li><li><a href="/retrospectiva" target="_self" title="Retrospectiva" MenuLateral>Retrospectiva</a><ul class="sf-menu"><li><a href="/retrospectiva/2014" target="_self" title="2014" MenuLateral>2014</a></li><li><a href="/retrospectiva/2015" target="_self" title="2015" MenuLateral>2015</a></li></ul></li></ul></li><li><a href="/politica/"  MenuLateral>Política</a></li><li><a href="/policia/"  MenuLateral>Polícia</a></li><li><a href="/cotidiano/"  MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito/"  MenuLateral>Trânsito</a></li></ul></li><li><a href="/esporte/"  MenuLateral>Esporte</a></li><li><a href="/cultura-e-entretenimento/"  MenuLateral>Cultura e Entretenimento</a></li><li><a href="/rural/"  MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/rural/expogrande/"  MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/rural/expogrande/2015/"  MenuLateral>2015</a></li></ul></li><li><a href="/agronegocio/expogrande-2015/"  MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/oportunidades/"  MenuLateral>Oportunidades</a></li><li><a href="/opiniao/"  MenuLateral>Opinião</a></li><li><a href="/colunistas/"  MenuLateral>Colunistas</a><ul class="sf-menu"><li><a href="/colunistas/bem-estar/"  MenuLateral>Bem-Estar</a></li><li><a href="/colunistas/casa-e-decoracao/"  MenuLateral>Casa e Decoração</a></li><li><a href="/colunistas/marco-eusebio/"  MenuLateral>Marco Eusébio</a></li><li><a href="/colunistas/roberto-costa/"  MenuLateral>Roberto Costa</a></li><li><a href="/colunistas/viagens/"  MenuLateral>Viagens</a></li></ul></li></ul>
</nav>
  </div> <!-- container -->

  <footer id="main-footer">

    <div id="footer-container">

      <div class="left-side">
        <h1>(67) 3042-4141</h1>
        <h1>redacao@capitalnews.com.br</h1>
      </div>

      <div class="right-side">
        <h1><a href="/"> <img src="/images/logo-capitalnews-footer.png" alt="Capitalnews"> </a></h1>
      </div>

    </div> <!-- footer-container -->

  </footer>

  <div class="container">
    <div id="copyright" class="uppercase">
      Copyright &copy; 2017 - 
    </div> <!-- copyright -->
    <div class="logo-trinix"> <a href="http://www.tnx.com.br" target="__blank"> <img src="/images/logo-trinix.png" alt="Trinix"> </a> </div>
  </div> <!-- container -->
</body>
</html>
