<!DOCTYPE html>
<html lang="pt-br">
    <head>
        <meta charset="UTF-8">
        <title>Almir Sater e Renato Teixeira celebram amizade de 30 anos e homenageiam Bonito | Notícias de Campo Grande e MS | Capital News</title>
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-61479974-1', 'auto');
            ga('send', 'pageview');


            (function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=763346967068774";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

        <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

        <script>
            window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
        </script>

        </script>
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:title" content="Almir Sater e Renato Teixeira celebram amizade de 30 anos e homenageiam Bonito">
        <meta name="twitter:description" content="">
        <meta name="twitter:image" content="http://www.capitalnews.com.br/images/logo-fb.png" />
        <meta property="og:title" content="Almir Sater e Renato Teixeira celebram amizade de 30 anos e homenageiam Bonito"/>
        <meta property="og:image" content="http://www.capitalnews.com.br/images/logo-fb.png" />
        <meta property="og:site_name" content="Almir Sater e Renato Teixeira celebram amizade de 30 anos e homenageiam Bonito | Notícias de Campo Grande e MS | Capital News"/>
        <meta property="og:url" content="http://www.capitalnews.com.br/cultura-e-entretenimento/almir-sater-e-renato-teixeira-celebram-amizade-de-30-anos-e-homenageiam-bonito/319435"/>
        <meta property="og:description" content=""/>
        <meta property="fb:app_id" content="763346967068774"/>
        <meta name="url" content="http://www.capitalnews.com.br" />
        <meta name="description" content="" />
        <meta name="autor" content="Almir Sater e Renato Teixeira celebram amizade de 30 anos e homenageiam Bonito | Notícias de Campo Grande e MS | Capital News" />
        <meta name="company" content="Almir Sater e Renato Teixeira celebram amizade de 30 anos e homenageiam Bonito | Notícias de Campo Grande e MS | Capital News" />
        <meta name="revisit-after" content="1" />
        <meta name="keywords" content=""/>
        <link rev="made" href="mailto:redacao@capitalnews.com.br" />
        <link rel="alternate" type="application/rss+xml" title="RSS Almir Sater e Renato Teixeira celebram amizade de 30 anos e homenageiam Bonito | Notícias de Campo Grande e MS | Capital News" href="/rss.php" />
        <link rel="shortcut icon" href="http://www.capitalnews.com.br/images/favicon.png?v=1" type="image/x-icon" />

        <script type="text/javascript" src="/dist/all.min.js?v=1.18"></script>
        <link rel="stylesheet" href="/dist/all.min.css?v=1.2.3">

    </head>
    <body>
        <div id="fb-root"></div>

        <div class="container clear">
            <section id="header-banners">
                

                

                <!-- BFC01 -->
            <div id="div-gpt-ad-1427746114940-2" style="width:980px; height:90px;margin-bottom:23px">
            <script type="text/javascript">
            googletag.cmd.push(function() { googletag.display("div-gpt-ad-1427746114940-2"); });
            </script>
            </div>

                <div class="today">
                    <span class="today-date">
                        Campo Grande/MS, Sábado, 28 de Julho de 2018 |
                    </span>
                    <span class="hour">21:34</span>
                </div> <!-- today -->
            </section>
        </div> <!-- container -->

        <header id="main-header">
            <div class="container">
                <div id="header-container-sides">
                    <div class="left-side">
                        <div class="logo">
                            <a href="/"><img src="/images/logo-1.png" alt="Capital News"></a>
                        </div> <!-- logo -->
                    </div> <!-- left side -->
                    <div class="right-side">
                        <div id="small-nav-and-social">
                            <nav id="small-nav">
   <ul class="sf-menu"><li><a href="/expediente/"  MenuLateral>expediente</a></li><li><a href="/sobre-nos/"  MenuLateral>sobre nós</a></li></ul>
</nav>                            <div class="social">
                                <a target="__blank" href="http://www.facebook.com/CapitalNews"><img src="/images/facebook.png" alt="Facebook"></a>
                                <a target="__blank" href="http://twitter.com/CapitalNews"><img src="/images/twitter.png" alt="Twitter"></a>
                                <a target="__blank" href="http://www.youtube.com/user/CapitalNEWScombr"><img src="/images/youtube.png" alt="Youtube"></a>
                                <a href="#" class="whats"><img src="/images/whatsapp.png" class="paddingright10 border-right" alt="Whatsapp"></a>
                                <a href="#" id="lupe"><img src="/images/lupe.png" alt="Lupa" class="margin-none"> </a>
                            </div> <!-- social -->
                            <div class="whats-number hidden">
                                <h5 class="blue right telefone">mande um whats! (67) 9 9858.0060</h5 class="blue">
                            </div>
                            <div class="search-form hidden">
                                <form id="search-content" action="/busca.php">
                                    <a href="#" class="close-search"> <img width="25" height="25" src="/images/close.png" alt="Fechar"> </a>
                                    <input id="keyword" type="text" name="keyword">
                                    <input type="submit" class="btn-search" value="">
                                </form>
                            </div>
                        </div> <!-- small-nav and social -->
                        <section class="weather">
                            <div class="icon-weather"> <img src="/images/sun.png" alt=""> </div>
                            <div class="max-temp"></div>
                            <div class="min-temp">27˚</div>
                            <select class="choose-city">
                                <option value="455849" class="city blue">Em Campo Grande</option>
                                <option value="455947" class="city blue">Em Corumbá</option>
                                <option value="457088" class="city blue">Em Coxim</option>
                                <option value="455859" class="city blue">Em Dourados</option>
                                <option value="455985" class="city blue">Em Ponta Porã</option>
                                <option value="456000" class="city blue">Em Três Lagoas</option>
                            </select>
                        </section> <!-- weather -->
                        <div class="clear"></div>
                        <section class="informations">
                            <article>
                                <h5 class="blue right telefone">(67) 3042-4141</h5 class="blue">
                            </article>
                        </section> <!-- informations -->
                    </div> <!-- right-side -->
                </div> <!-- container-sides -->
                <nav id="menu">
    <ul class="home-icon-menu">
      <li>
        <a href="http://capitalnews.com.br">
          <img src="/images/home-icon.png" alt="Página Principal">
        </a>
      </li>
    </ul>
   <ul class="sf-menu"><li><a href="/ultimas-noticias" target="_self" title="Últimas Notícias" MenuLateral>Últimas Notícias</a><ul class="sf-menu"><li><a href="/cotidiano" target="_self" title="Cotidiano" MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito" target="_self" title="Trânsito" MenuLateral>Trânsito</a></li></ul></li><li><a href="/cultura-e-entretenimento" target="_self" title="Cultura e Entretenimento" MenuLateral>Cultura e Entretenimento</a></li><li><a href="/economia" target="_self" title="Economia" MenuLateral>Economia</a></li><li><a href="/educacao" target="_self" title="Educação" MenuLateral>Educação</a></li><li><a href="/entrevista" target="_self" title="Entrevista" MenuLateral>Entrevista</a></li><li><a href="/esporte" target="_self" title="Esporte" MenuLateral>Esporte</a></li><li><a href="/internacional" target="_self" title="Internacional" MenuLateral>Internacional</a></li><li><a href="/meio-ambiente" target="_self" title="Meio Ambiente" MenuLateral>Meio Ambiente</a></li><li><a href="/nacional" target="_self" title="Nacional" MenuLateral>Nacional</a></li><li><a href="/oportunidades" target="_self" title="Oportunidades" MenuLateral>Oportunidades</a></li><li><a href="/policia" target="_self" title="Polícia" MenuLateral>Polícia</a></li><li><a href="/politica" target="_self" title="Política" MenuLateral>Política</a></li><li><a href="/reportagem-especial" target="_self" title="Reportagem Especial" MenuLateral>Reportagem Especial</a></li><li><a href="/rural" target="_self" title="Rural" MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/expogrande" target="_self" title="Expogrande" MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/2015" target="_self" title="2015" MenuLateral>2015</a></li></ul></li><li><a href="/expogrande-2015" target="_self" title="Expogrande 2015" MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/saude" target="_self" title="Saúde" MenuLateral>Saúde</a></li><li><a href="/tecnologia" target="_self" title="Tecnologia" MenuLateral>Tecnologia</a></li><li><a href="/capitaltv" target="_self" title="CapitalTV" MenuLateral>CapitalTV</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/" target="_self" title="Transmissão" MenuLateral>Transmissão</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/stf" target="_self" title="STF" MenuLateral>STF</a></li><li><a href="/capitaltv/transmissao/tce" target="_self" title="TCE" MenuLateral>TCE</a></li><li><a href="/capitaltv/transmissao/tv-camara" target="_self" title="TV Câmara" MenuLateral>TV Câmara</a></li><li><a href="/capitaltv/transmissao/tv-nbr" target="_self" title="TV NBR" MenuLateral>TV NBR</a></li><li><a href="/capitaltv/transmissao/tv-senado" target="_self" title="TV Senado" MenuLateral>TV Senado</a></li></ul></li></ul></li><li><a href="/retrospectiva" target="_self" title="Retrospectiva" MenuLateral>Retrospectiva</a><ul class="sf-menu"><li><a href="/retrospectiva/2014" target="_self" title="2014" MenuLateral>2014</a></li><li><a href="/retrospectiva/2015" target="_self" title="2015" MenuLateral>2015</a></li><li><a href="/retrospectiva/2016" target="_self" title="2016" MenuLateral>2016</a></li></ul></li></ul></li><li><a href="/politica/"  MenuLateral>Política</a></li><li><a href="/policia/"  MenuLateral>Polícia</a></li><li><a href="/cotidiano/"  MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito/"  MenuLateral>Trânsito</a></li></ul></li><li><a href="/esporte/"  MenuLateral>Esporte</a></li><li><a href="/cultura-e-entretenimento/"  MenuLateral>Cultura e Entretenimento</a><ul class="sf-menu"><li><a href="/cultura-e-entretenimento/cinema/"  MenuLateral>Cinema</a></li></ul></li><li><a href="/rural/"  MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/rural/expogrande/"  MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/rural/expogrande/2015/"  MenuLateral>2015</a></li></ul></li><li><a href="/agronegocio/expogrande-2015/"  MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/oportunidades/"  MenuLateral>Oportunidades</a></li><li><a href="/opiniao/"  MenuLateral>Opinião</a></li><li><a href="/colunistas/"  MenuLateral>Colunistas</a><ul class="sf-menu"><li><a href="/colunistas/bem-estar/"  MenuLateral>Bem-Estar</a></li><li><a href="/colunistas/casa-e-decoracao/"  MenuLateral>Casa e Decoração</a></li><li><a href="/colunistas/educacao-e-carreira/"  MenuLateral>Educação e Carreira</a></li><li><a href="/colunistas/juridiques/"  MenuLateral>Juridiquês</a></li><li><a href="/colunistas/marco-eusebio/"  MenuLateral>Marco Eusébio</a></li><li><a href="/colunistas/roberto-costa/"  MenuLateral>Roberto Costa</a></li><li><a href="/colunistas/tecnologia/"  MenuLateral>Tecnologia</a></li><li><a href="/colunistas/viagens/"  MenuLateral>Viagens</a></li></ul></li></ul>
</nav>
            </div> <!-- container -->
        </header> <!-- main-header -->

        <main class="container-pai">
        

        

        <div class="container">
    <div id="content" class="clear">
        <article>
  <header class="clear">
      <div id="hat-line" class="clear">
        <div class="hat-line-left">
                      Cultura e Entretenimento
                  </div> <!-- hat-line-left -->
        <div class="hat-line-right">
          <div class="date-content">
             Sábado, 28 de Julho de 2018, 13h:30           </div> <!-- date-content -->
          <div class="sizes-text">
            Tamanho do texto
            <span style="font-size:12px;line-height:18px">
                <a href="javascript:mudaTamanho('text-content', -1);" style="color:white;">A -</a>
            </span>
            <span style="font-size:14px;line-height:21px">
                <a href="javascript:mudaTamanho('text-content', 1);" style="color:white;">A+
                </a>
            </span>
          </div> <!-- sizes-text -->
        </div> <!-- hat-line-right -->
      </div> <!-- hat-line -->

      
      <!-- SFBI -->
          <div id="div-gpt-ad-1464387418289-1" style="height:90px; width:660px;">
            <script type="text/javascript">
              googletag.cmd.push(function() { googletag.display("div-gpt-ad-1464387418289-1"); });
            </script>
          </div>

      <h1 class="main-title"> Almir Sater e Renato Teixeira celebram amizade de 30 anos e homenageiam Bonito</h1>

      
                <h3 class="author">
              Governo de MS
                        </h3>
            <div class="social-content right">
        <div class="fb-share-button no-float inline-block marginright10" data-href="http://www.capitalnews.com.br/cultura-e-entretenimento/almir-sater-e-renato-teixeira-celebram-amizade-de-30-anos-e-homenageiam-bonito/319435" data-layout="button_count"></div>
        <div class="inline-block marginright10">
          <a class="twitter-share-button" href="https://twitter.com/share">Tweet</a>
        </div>
        <div class="inline-block">
          <g:plusone size="tall"></g:plusone>
        </div>
      </div>
  </header>

  <div id="text-content">
      <div class="img-wrapper img-center" style="background-color: #ffffff; color: #000000; width: 668px;">
<p class="img-credit">Governo de MS</p>
<img class="img-content" src="http://www.capitalnews.com.br/storage/webdisco/2018/07/28/660x420/462251dc1b1b6d7367192fd375b2534d.jpg" alt="Almir Sater e Renato Teixeira celebram amizade de 30 anos e homenageiam Bonito" />
<p class="img-subtitle">&nbsp;</p>
</div>
<p>&nbsp;</p>
<p>Um show simples, por&eacute;m verdadeiro. A defini&ccedil;&atilde;o do cantor e violeiro sul-mato-grossense Almir Sater, 61, para o show em dupla com seu parceiro e amigo Renato Teixeira, 73, exprime a vida que ambos levam na Serra de Cantareira, em S&atilde;o Paulo, onde s&atilde;o vizinhos. Sem pressa, como dita uma de suas m&uacute;sicas preferidas da legi&atilde;o de f&atilde;s. Ambos abominam certos modernismos, como o mundo digital, e, no caso de Almir, a ideia de gravar um DVD ao vivo.</p>
<p>&nbsp;</p>
<p>&ldquo;N&atilde;o sei falar desse tro&ccedil;o&rdquo;, reagiu o violeiro pantaneiro, em entrevista coletiva antes do show no segundo dia do 19&ordm; Festival de Inverno de Bonito, perguntado sobre a import&acirc;ncia da digitaliza&ccedil;&atilde;o da imagem televisiva. &ldquo;N&atilde;o s&oacute; avesso, sou contra mesmo, o DVD vulgariza o artista&rdquo;, disse ao comentar a possibilidade de, um dia, gravar um show em v&iacute;deo. &ldquo;Eu sou mais exibido, j&aacute; gravei DVD&rdquo;, brincou Renato Teixeira, paulista interiorano de fala mansa, como as &aacute;guas que correm pelo Pantanal.</p>
<p>&nbsp;</p>
<p>O encontro desses dois grandes cancioneiros hoje refer&ecirc;ncias da m&uacute;sica ruralista brasileira, por vezes rotulada de caipira mas enraizada no estilo folk, n&atilde;o poderia ter obtido resultado melhor. Depois de can&ccedil;&otilde;es como Tocando em Frente (1990), obra-prima do g&ecirc;nero lan&ccedil;ada na voz de Maria Beth&acirc;nia, a amizade de 30 anos culminou, mais recentemente, com dois discos primorosos: AR e +AR.</p>
<p>&nbsp;</p>
<p><strong>Homenagem a Bonito</strong></p>
<p>O show apresentado na Pra&ccedil;a da Liberdade, em Bonito, na noite fria (17 graus) e enluarada de sexta-feira, foi uma s&iacute;ntese dos &uacute;ltimos trabalhos, cujas grava&ccedil;&otilde;es, como sempre na vida dos dois, n&atilde;o foi programado. &ldquo;Quando terminamos o AR, continuamos compondo e o +AR nasceu dessa vontade mesmo de mostrar nossas m&uacute;sicas. O show foi bem assim tamb&eacute;m e decidimos cair na estrada depois do sucesso em S&atilde;o Paulo. A coisa pegou e estamos muito felizes por isso&rdquo;, disse Sater.</p>
<p>&nbsp;</p>
<p>No show, a dupla, que n&atilde;o gosta do r&oacute;tulo &ndash; &ldquo;n&atilde;o vamos virar dupla, apenas curtindo esse momento&rdquo;, diz o violeiro -, apresentam m&uacute;sicas dois &uacute;ltimos trabalhos, mesclando com antigos sucessos a pedido do p&uacute;blico. O AR conquistou o pr&ecirc;mio de melhor &aacute;lbum de ra&iacute;zes brasileiras do Grammy Latino, confirmando a maestria e o refinamento de can&ccedil;&otilde;es memor&aacute;veis inspiradas por ambos no mais puro estilo pop rural mais urbano. Outros discos vir&atilde;o, garante Teixeira.</p>
<p>&nbsp;</p>
<p>A presen&ccedil;a dos dois levou centenas de pessoas &agrave; pra&ccedil;a j&aacute; na passagem do som, ao meio-dia de sexta-feira, onde cada m&uacute;sica passada era motivo de aplausos e muita tietagem. Renato Teixeira se esqueceu da letra de Bonito, m&uacute;sica que fez em homenagem a cidade, no ano passado, mas logo cantou: &ldquo;&ldquo;O grito das arapongas/ A calma das &aacute;guas claras/ A luz que deixa t&atilde;o lindo/ O verde que aqui se espalha/ Eu digo muito Bonito&hellip;&rdquo; A m&uacute;sica fechou o show em grande estilo.</p>
<p>&nbsp;</p>
<p><strong>Romaria emociona p&uacute;blico</strong></p>
<p>Na apresenta&ccedil;&atilde;o de 1h30 no FIB, a dupla (opa!) cantou 15 m&uacute;sicas e atraiu milhares de pessoas, com um repert&oacute;rio rom&acirc;ntico que embalou muitos cora&ccedil;&otilde;es. O show foi aberto com m&uacute;sicas dos novos discos: D de Destino, A Primeira Vez, A fl&ocirc;r que a gente assopra e Bicho Feio (o violonista Rodrigo Sater, irm&atilde;o de Amir, tamb&eacute;m assina). Na sequ&ecirc;ncia, foi bom recordar &ndash; e cantar &ndash; de Frete, Amora, Rasta Bonito e Ana Raio e Z&eacute; Trov&atilde;o, esta tema da novela da qual Almir foi protagonista.</p>
<p>A homenagem (in memorian) a Geraldo Roca, um dos maiores compositores do Estado e autor de Trem do Pantanal, veio com Assim os Dias Passar&atilde;o, que tem a assinatura e inspira&ccedil;&atilde;o tamb&eacute;m de Paulo Sim&otilde;es. A letra diz: &ldquo;Dezembro vai, Janeiro vem/O tempo passa veloz como um trem/No r&aacute;dio a noticia, um amigo se foi/Atr&aacute;s dos mist&eacute;rios que sempre buscou/Mais uma pra estrada, mais um fim de show/Ao som das guitarras do bom rock n&rsquo; roll&rdquo;.</p>
<p>&nbsp;</p>
<p>Almir puxou na viola Peixe Frito e matou saudades de Rei do Gado, que gravou com S&eacute;rgio Reis &ndash; formando a dupla tamb&eacute;m novelista Pirilampo e Saracura. Depois de Venha me Ver, Terra dos Sonhos, No Rastro da Lua Cheia, Flor do Vidigal (homenagem ao Rio de Janeiro) e Justo, Renato Teixeira emocionou o p&uacute;blico com Romaria (1977), eternizada na voz de Elis Regina. O p&uacute;blico cantava, embalado por uma sonoridade ambientada pela lua cheia em noite de eclipse.</p>
<p>&nbsp;</p>
<p>Depois de Tocando em Frente, kit obrigat&oacute;rio no show, Almir Sater afinou a viola para a m&uacute;sica derradeira &ndash; Rasta do Adeus, mas o p&uacute;blico queria mais. Veio a divertida e dan&ccedil;ante Festa na Floresta, do +AR, dizendo: &ldquo;E a lua se acendendo/No terreiro a alumiar/Rastap&eacute; no ch&atilde;o batido/Pra poeira levantar/Bicho que vem pela terra/Bicho que vem pelo ar/S&oacute; num pode bicho homem/Pra mode num atrapalhar&rdquo;. A despedida do palco da dupla foi &ldquo;Bonito&rdquo;, a surpresa do show.</p>
<p>&nbsp;</p>

<script>
  $(function() {
    $('a[rel*=lightbox]').lightBox();
  });

  (function (doc, $) {
    var images = $('.img-content');
    // gets images inserted by TinyMCE, change the image size by regex, append the image to 
    // newly created anchor then reappend it to original location
    $.each(images, function (index, image) {
      var url =  (image.src).match('/original/') ? image.src : image.src.replace(/(\d+x\d+)/, 'original'),
          wrapper = $(image).closest('.img-wrapper');

      if(wrapper.find('.img-subtitle').length){     
        $('<a>', { rel: 'lightbox', href: url }).append(image).insertBefore(wrapper.find('.img-subtitle'));
      }else{
        wrapper.append('<div class="img-subtitle"></div>');
        $('<a>', { rel: 'lightbox', href: url }).append(image).insertBefore(wrapper.find('.img-subtitle'));
      }
    });
  })(document, jQuery);
</script>
  </div> <!-- text-content -->
  
  
  
  
  
  
    <div id="actions-content" class="clear">
      <div class="clear"></div>
      <div class="Buttons rounded5px"> <a href="#" class="comentar"> Comentar esta notícia  </a> </div>
      <div class="Buttons rounded5px"> <a onclick="javascript:share();return false;" style="cursor:pointer"> Compartilhar </a> </div>
      <div class="Buttons rounded5px margin-none"> <a href="/imprime.php?cid=319435&sid=240" id="botao-imprimir"> Imprimir </a> </div>
    </div>

    <div id="div-form-enviar-materia" style="display:none;">
      <form action="/enviar.php" method='post' id="enviar-materia">
        <input name="complement" type="hidden" value=""/>
        <input name="title" type="hidden" value="Almir Sater e Renato Teixeira celebram amizade de 30 anos e homenageiam Bonito"/>
        <input name="hat" type="hidden" value="CULTURA"/>
        <input name="url" type="hidden" value="http://www.capitalnews.com.br/cultura-e-entretenimento/almir-sater-e-renato-teixeira-celebram-amizade-de-30-anos-e-homenageiam-bonito/319435"/>
        <div id="div-input-nome"><label for="Seu nome">Seu nome: </label><br><input type="text" size="80" name="name" id="nome"></div>
        <div id="div-input-email-amigo"><label for="Email do amigo">Email do amigo: </label><br><input type="text" size="80"  name="email" id="email"></div>
        <div id="div-input-nome-amigo"><label for="Nome do amigo">Nome do amigo: </label><br><input type="text" size="80" name="friendName" id-"nome_amigo"></div>
        <label>Coment&aacute;rio:</label><br/>
        <textarea name="comment" cols="80" rows="15"></textarea>
        <div id="div-input-submit"><button class="ButtonSubmit" type="submit">Enviar</button></div>
          <div class="Buttons">
            <a href="#" id="close-send-news">FECHAR</a>
          </div>
          <div class="clear"></div>
          <div class="marginbottom10"></div>
      </form>
    </div>

    <div id="mask" style="display:none;">
  <form action="" name='captcha' id="captcha-form" method="post" class="comente_form">
    <div id="close"><a href="#"><img src="/images/close-button.png" alt="Fechar janela"></a></div>
    <input type="hidden" id="captchaId" name="captchaId" value="" />
    <img id="siimage" src="" alt="captcha image" width="300" /><br/><br/>
    <label id="texto-digite-captcha" class="text14bold">Digite o código para confirmar o envio:</label><div class="clear"></div><br>
    <span class="Font14Arial" id="captcha-error-msg" style="color:red;display:none;">Captcha incorreto. Poderia tentar novamente, por favor?<br><br></span><div class="clear"></div>
    <span id="captcha-success-msg" class="marginbottom10 Font14Arial" style="color:green;display:none;"><br><br></span>
    <input type="text" name="captcha_code" size="10" maxlength="6" class="inp" style="width:230px; margin-right:10px;float:left;height: 37px;" />
    <input type="submit" value="Enviar" class="button_custom_minor rounded5px left"/>
  </form>
</div>
  
  
    <div id="BarComment">
    <div class="total-comments" style="font: 14px/20px Arial">
        <header class="title-section">
            <h1>
                                    NENHUM COMENTÁRIO
                            </h1>
            <div class="top-border-section"></div>
        </header>
                    <div id="box-be-first">
                <a href="#" class="black underline comentar">Clique aqui</a> para "COMENTAR ESTA NOTÍCIA" e seja o primeiro a comentar!
            </div>
            </div>
    <div id="form-comment" class="clear margintop20" style="display:none;">
        <div class="comente_form">
            <form name="comment" id="comment" action="#" method="post">
                <div id="formcom">
                	<label>Nome:</label><br/>
                    <input name="comment-name" id="comment-name"  type="text" size="80"/>
                    <input name="cid" id="cid"  type="hidden" value="319435" />
                    <input name="sid" id="sid"  type="hidden" value="1" />
                    <input name="parent-comment" id="sid"  type="hidden" value="0"/>
                    <br/>
                    <label>Email:</label><br/>
                    <input name="comment-email" id="comment-email"  type="text" size="80"/>
                    <br/>
                    <label>Dados opcionais:</label><br/>
                    <input name="comment-optional" id="comment-optional"  type="text" size="80"/>
                    <br/>
                    <label>Coment&aacute;rio:</label><br/>
                    <textarea name="comment-content" id="comment-content" cols="80" rows="15"></textarea>
                    <br/>

                    <input class="comment-enviar-botao margintop10" onclick="validaComentarioCaptcha('comment')" value="ENVIAR COMENTÁRIO">

                    <div class="Buttons margintop10">
                   		<a href="#" id="close-form-comment">
                        	FECHAR
                        </a>
                    </div>
                </div>
            </form>
        </div>
    </div>

 <div class="comentarios">
        Nenhum comentário ainda, seja o primeiro!
    </div>

 <script>
    $(document).ready(function(){
      $('.comentarios').children('.comentario').children('.div-form-comentario').children('form').each(function(){
        var randomStr = randomString(10);
        $(this).attr('name',randomStr);
        $(this).attr('id',randomStr);
        $(this).children('#div-input-submit').children('.comment-enviar-botao').attr('onClick','validaComentarioCaptcha(\''+randomStr+'\')');
      });

      $('#botao-comentar').unbind('click');
      $('#botao-comentar').click(function(e){
        e.preventDefault();
        $('#div-form-enviar-materia').css('display','none');
        var form = $('#div-form-comentario-raiz');
        form.fadeIn("slow").css("display","block");
      });

      $('.button-answer-comment').click(function(e){
        e.preventDefault();
        $('.div-form-comentario').css('display','none');
        var id = $(this).attr('name').slice(0,-1);
        $("#parent-comment-"+id).parent('form').parent('.div-form-comentario').fadeIn("slow").css('display','block');
      });
    });
 </script>
    <section id="comments-facebook" class="marginbottom20 margintop20">
       <div id="fb-root"></div>
        <div class="fb-comments" data-href="http://www.capitalnews.com.br/cultura-e-entretenimento/almir-sater-e-renato-teixeira-celebram-amizade-de-30-anos-e-homenageiam-bonito/319435" data-width="660" data-numposts="3" data-colorscheme="light"></div>
    </section>
    <!-- Banner Apos commnetario conteudo -->
    <div class="banners-pos-comentario" style="display: table;">
      <div style="float:left; margin-right: 30px; margin-bottom:30px;" >
          <!-- /33172041/BFCF02 -->
          <div id="div-gpt-ad-1513710922819-0" style="height:250px; width:300px;">
          <script>
          googletag.cmd.push(function() { googletag.display("div-gpt-ad-1513710922819-0"); });
          </script>
          </div>
          </div>
      <div style="float:left; margin-bottom:30px;" >
          <!-- /33172041/BFCF03 -->
          <div id="div-gpt-ad-1513711284068-0" style="height:250px; width:300px;">
          <script>
          googletag.cmd.push(function() { googletag.display("div-gpt-ad-1513711284068-0"); });
          </script>
          </div>
          </div>
   </div>

    <!-- Banner footer conteudo -->
    
    
    <script type="text/javascript">
    function share(){
      FB.ui({
        method: 'feed',
        link: 'http://www.capitalnews.com.br/cultura-e-entretenimento/almir-sater-e-renato-teixeira-celebram-amizade-de-30-anos-e-homenageiam-bonito/319435',
        caption: 'Almir Sater e Renato Teixeira celebram amizade de 30 anos e homenageiam Bonito',
      }, function(response){});
    }
  </script>

</article>
    </div>
    <aside id="col-right">
      <section class="banner divider">
  <!-- /33172041/BT01 -->
  <div id='div-gpt-ad-1429734980518-0' style='height:250px; width:300px; margin-right: auto; margin-left: auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429734980518-0'); });
  </script>
  </div>
</section>      <section id="ultimas-noticias" class="divider clear top-orange">

    <header class="title-section">
      <h1><a href="/ultimas-noticias">Últimas Notícias</a></h1>
      <div class="top-border-section"></div>
      <a class="header-leia-mais" href="/ultimas-noticias">Leia Mais</a>
    </header>

    <article>

        <ul>
            
                <li class="divider clear">
                    <h6> 13:30 </h6>
                    <h3 class="hat inline-block">CULTURA </h3>
                    <h5 style="margin-left: 39px;"> <a href="/cultura-e-entretenimento/almir-sater-e-renato-teixeira-celebram-amizade-de-30-anos-e-homenageiam-bonito/319435"> Almir Sater e Renato Teixeira celebram amizade de 30 anos e homenageiam Bonito </a> </h5>
                </li>

            
                <li class="divider clear">
                    <h6> 13:15 </h6>
                    <h3 class="hat inline-block">Opinião </h3>
                    <h5 style="margin-left: 39px;"> <a href="/opiniao/como-ser-um-vencedor/319279"> Como ser um vencedor </a> </h5>
                </li>

            
                <li class="divider clear">
                    <h6> 13:06 </h6>
                    <h3 class="hat inline-block">tempo e clima </h3>
                    <h5 style="margin-left: 39px;"> <a href="/cotidiano/estiagem-em-tres-lagoas-deve-terminar-na-proxima-semana/319432"> Estiagem em Três Lagoas deve terminar na próxima semana </a> </h5>
                </li>

            
                <li class=" clear">
                    <h6> 12:56 </h6>
                    <h3 class="hat inline-block">Febre aftosa </h3>
                    <h5 style="margin-left: 39px;"> <a href="/rural/vacinacao-contra-febre-aftosa-termina-segunda-feira-no-pantanal/319420"> Vacinação contra febre aftosa termina segunda-feira no Pantanal </a> </h5>
                </li>

                    </ul>

    </article>

</section>      <script src="/assets/js/royalslider/jquery.royalslider.min.js" type="text/javascript" ></script>
<section id="colunistas" class="divider">
  <header class="title-section">
    <h1><a href="/colunistas">Colunistas</a></h1>
    <div class="top-border-section"></div>
    <a href="/colunistas">Leia Mais</a>
  </header>
  
  <div id="content-slider-1" class="royalSlider contentSlider rsDefault">
  
        <div>
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/roberto-costa/sob-suspeita/319428"> 
            <img src="http://www.capitalnews.com.br/storage/webdisco/2015/04/13/original/620fd4bf33cfdf889ab6aed8ac130c92.jpg" alt="Sob suspeita" style="max-width: 100%;"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/roberto-costa/sob-suspeita/319428"> 
              <img src="http://www.capitalnews.com.br/storage/webdisco/2017/07/31/120x80/9712ec2f7628fd038f09f55730b7ad3e.jpg" alt="Sob suspeita" style="max-width: 100%;">
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/roberto-costa/sob-suspeita/319428"> Sob suspeita </a></h3>
          </div>
        </div>
      </article>
    </div>
      
  
        <div>
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/marco-eusebio/podemos-de-maia-entre-harfouche-e-odilon/319403"> 
            <img src="http://www.capitalnews.com.br/storage/webdisco/2015/04/13/original/0e094b5f5f335f1f1cbb99a6fa8f231f.jpg" alt="Podemos de Maia entre Harfouche e Odilon" style="max-width: 100%;"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/marco-eusebio/podemos-de-maia-entre-harfouche-e-odilon/319403"> 
              <img src="http://www.capitalnews.com.br/storage/webdisco/2018/07/27/120x80/e84b418bd4b3885ce608e24dce8e0b61.jpg" alt="Podemos de Maia entre Harfouche e Odilon" style="max-width: 100%;">
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/marco-eusebio/podemos-de-maia-entre-harfouche-e-odilon/319403"> Podemos de Maia entre Harfouche e Odilon </a></h3>
          </div>
        </div>
      </article>
    </div>
      
  
        <div>
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/bem-estar/brasileiros-se-alimentam-mal-saiba-quais-sao-os-nutrientes-mais-deficientes/319194"> 
            <img src="http://www.capitalnews.com.br/storage/webdisco/2016/04/27/original/0692a84b465a62dbf06d5732315e4c0e.jpg" alt="Brasileiros se alimentam mal; saiba quais são os nutrientes mais deficientes" style="max-width: 100%;"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/bem-estar/brasileiros-se-alimentam-mal-saiba-quais-sao-os-nutrientes-mais-deficientes/319194"> 
              <img src="http://www.capitalnews.com.br/storage/webdisco/2018/07/21/120x80/7f9580290617b75bd59d4cd095a746de.jpg" alt="Brasileiros se alimentam mal; saiba quais são os nutrientes mais deficientes" style="max-width: 100%;">
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/bem-estar/brasileiros-se-alimentam-mal-saiba-quais-sao-os-nutrientes-mais-deficientes/319194"> Brasileiros se alimentam mal; saiba quais são os nutrientes mais deficientes </a></h3>
          </div>
        </div>
      </article>
    </div>
      
  
        <div>
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/casa-e-decoracao/como-fazer-uma-decoracao-retro-na-sala/319195"> 
            <img src="http://www.capitalnews.com.br/storage/webdisco/2016/04/26/original/e3ee11bc2c02b48e282054d297742202.jpg" alt="Como fazer uma decoração retrô na sala" style="max-width: 100%;"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/casa-e-decoracao/como-fazer-uma-decoracao-retro-na-sala/319195"> 
              <img src="http://www.capitalnews.com.br/storage/webdisco/2018/07/21/120x80/d7e0caa5a6ff1e2b3fed52f5668cd965.jpg" alt="Como fazer uma decoração retrô na sala" style="max-width: 100%;">
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/casa-e-decoracao/como-fazer-uma-decoracao-retro-na-sala/319195"> Como fazer uma decoração retrô na sala </a></h3>
          </div>
        </div>
      </article>
    </div>
      
  
    
    
</div>
<script>
  jQuery(document).ready(function($) {
    // Please note that autoHeight option has some conflicts with options like imageScaleMode, imageAlignCenter and autoScaleSlider
    // it's recommended to disable them when using autoHeight module
    $('#content-slider-1').royalSlider({
      autoHeight: true,
      arrowsNav: false,
      fadeinLoadedSlide: false,
      controlNavigationSpacing: 0,
      controlNavigation: 'bullets',
      imageScaleMode: 'none',
      imageAlignCenter:false,
      loop: true,
      loopRewind: true,
      numImagesToPreload: 6,
      keyboardNavEnabled: true,
      randomizeSlides:true,
      usePreloader: false,
       autoPlay: {
           // autoplay options go gere
           enabled: true,
           stopAtAction: false,
           pauseOnHover: true,
           delay: 5000
       },
     controlNavigationSpacing: 10
    });
  });
</script>
</section>
      <section id="opiniao" class="divider">
  <header class="title-section">
    <h1><a href="/opiniao">opiniao</a></h1>
    <div class="top-border-section"></div>
    <a class="header-leia-mais" href="/opiniao">Leia Mais</a>
  </header>

        
        <article class="clear divider">
          <div class="text-right">
            <div class="image-content-left">
              <a href="/opiniao/como-ser-um-vencedor/319279"> 
                <img src="http://www.capitalnews.com.br/storage/webdisco/2017/12/22/120x85/91b10a21ef578f78aa610fc316b0d201.jpg" alt="Como ser um vencedor"> 
              </a> 
            </div>
            <div class="text-content-right">
              <h3> <a class="blue2" href="/opiniao/como-ser-um-vencedor/319279"> Como ser um vencedor </a></h3> 

              <h3 class="autor-miniTitle"> Artigo de responsabilidade do autor </h3>
              
              <!-- FB Button -->
              <div style="margin-top:3px;" class="fb-share-button" data-href="/opiniao/como-ser-um-vencedor/319279" data-layout="button" data-mobile-iframe="true">
                <a class="fb-xfbml-parse-ignore" target="_blank" href="/opiniao/como-ser-um-vencedor/319279">Compartilhar
                </a>
              </div>  

            </div>
          </div>
        </article>        
      
        
        <article class="clear divider">
          <div class="text-right">
            <div class="image-content-left">
              <a href="/opiniao/10-dicas-para-deixar-seu-cachorro-feliz/319382"> 
                <img src="http://www.capitalnews.com.br/storage/webdisco/2018/07/27/120x85/967b8345a00c198ace584c98b24feeb5.jpg" alt="10 dicas para deixar seu cachorro feliz"> 
              </a> 
            </div>
            <div class="text-content-right">
              <h3> <a class="blue2" href="/opiniao/10-dicas-para-deixar-seu-cachorro-feliz/319382"> 10 dicas para deixar seu cachorro feliz </a></h3> 

              <h3 class="autor-miniTitle"> Artigo de responsabilidade do autor </h3>
              
              <!-- FB Button -->
              <div style="margin-top:3px;" class="fb-share-button" data-href="/opiniao/10-dicas-para-deixar-seu-cachorro-feliz/319382" data-layout="button" data-mobile-iframe="true">
                <a class="fb-xfbml-parse-ignore" target="_blank" href="/opiniao/10-dicas-para-deixar-seu-cachorro-feliz/319382">Compartilhar
                </a>
              </div>  

            </div>
          </div>
        </article>        
      
        
        <article class="clear ">
          <div class="text-right">
            <div class="image-content-left">
              <a href="/opiniao/carmen-lucia-vitima-de-uma-cortesia/319373"> 
                <img src="http://www.capitalnews.com.br/storage/webdisco/2015/09/20/120x85/75d6877b0aee01f92d1aa8b993f8f029.jpg" alt="Cármen lúcia, vítima de uma cortesia"> 
              </a> 
            </div>
            <div class="text-content-right">
              <h3> <a class="blue2" href="/opiniao/carmen-lucia-vitima-de-uma-cortesia/319373"> Cármen lúcia, vítima de uma cortesia </a></h3> 

              <h3 class="autor-miniTitle"> Artigo de responsabilidade do autor </h3>
              
              <!-- FB Button -->
              <div style="margin-top:3px;" class="fb-share-button" data-href="/opiniao/carmen-lucia-vitima-de-uma-cortesia/319373" data-layout="button" data-mobile-iframe="true">
                <a class="fb-xfbml-parse-ignore" target="_blank" href="/opiniao/carmen-lucia-vitima-de-uma-cortesia/319373">Compartilhar
                </a>
              </div>  

            </div>
          </div>
        </article>        
      
    
</section>
      <section class="banner divider">
  <!-- /33172041/BT02 -->
  <div id='div-gpt-ad-1429734980518-1' style='height:250px; width:300px; margin-right: auto; margin-left: auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429734980518-1'); });
  </script>
  </div>
</section>      <section class="banner divider">
  <!-- /33172041/SBT01 -->
  <div id='div-gpt-ad-1429731586903-3' style='height:400px; width:300px; margin-right: auto; margin-left: auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429731586903-3'); });
  </script>
  </div>
</section>  </aside> <!-- col-right --> 

</div>

</main>
  <div class="container margintop20">
        <nav id="menu">
    <ul class="home-icon-menu">
      <li>
        <a href="http://capitalnews.com.br">
          <img src="/images/home-icon.png" alt="Página Principal">
        </a>
      </li>
    </ul>
   <ul class="sf-menu"><li><a href="/ultimas-noticias" target="_self" title="Últimas Notícias" MenuLateral>Últimas Notícias</a><ul class="sf-menu"><li><a href="/cotidiano" target="_self" title="Cotidiano" MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito" target="_self" title="Trânsito" MenuLateral>Trânsito</a></li></ul></li><li><a href="/cultura-e-entretenimento" target="_self" title="Cultura e Entretenimento" MenuLateral>Cultura e Entretenimento</a></li><li><a href="/economia" target="_self" title="Economia" MenuLateral>Economia</a></li><li><a href="/educacao" target="_self" title="Educação" MenuLateral>Educação</a></li><li><a href="/entrevista" target="_self" title="Entrevista" MenuLateral>Entrevista</a></li><li><a href="/esporte" target="_self" title="Esporte" MenuLateral>Esporte</a></li><li><a href="/internacional" target="_self" title="Internacional" MenuLateral>Internacional</a></li><li><a href="/meio-ambiente" target="_self" title="Meio Ambiente" MenuLateral>Meio Ambiente</a></li><li><a href="/nacional" target="_self" title="Nacional" MenuLateral>Nacional</a></li><li><a href="/oportunidades" target="_self" title="Oportunidades" MenuLateral>Oportunidades</a></li><li><a href="/policia" target="_self" title="Polícia" MenuLateral>Polícia</a></li><li><a href="/politica" target="_self" title="Política" MenuLateral>Política</a></li><li><a href="/reportagem-especial" target="_self" title="Reportagem Especial" MenuLateral>Reportagem Especial</a></li><li><a href="/rural" target="_self" title="Rural" MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/expogrande" target="_self" title="Expogrande" MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/2015" target="_self" title="2015" MenuLateral>2015</a></li></ul></li><li><a href="/expogrande-2015" target="_self" title="Expogrande 2015" MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/saude" target="_self" title="Saúde" MenuLateral>Saúde</a></li><li><a href="/tecnologia" target="_self" title="Tecnologia" MenuLateral>Tecnologia</a></li><li><a href="/capitaltv" target="_self" title="CapitalTV" MenuLateral>CapitalTV</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/" target="_self" title="Transmissão" MenuLateral>Transmissão</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/stf" target="_self" title="STF" MenuLateral>STF</a></li><li><a href="/capitaltv/transmissao/tce" target="_self" title="TCE" MenuLateral>TCE</a></li><li><a href="/capitaltv/transmissao/tv-camara" target="_self" title="TV Câmara" MenuLateral>TV Câmara</a></li><li><a href="/capitaltv/transmissao/tv-nbr" target="_self" title="TV NBR" MenuLateral>TV NBR</a></li><li><a href="/capitaltv/transmissao/tv-senado" target="_self" title="TV Senado" MenuLateral>TV Senado</a></li></ul></li></ul></li><li><a href="/retrospectiva" target="_self" title="Retrospectiva" MenuLateral>Retrospectiva</a><ul class="sf-menu"><li><a href="/retrospectiva/2014" target="_self" title="2014" MenuLateral>2014</a></li><li><a href="/retrospectiva/2015" target="_self" title="2015" MenuLateral>2015</a></li><li><a href="/retrospectiva/2016" target="_self" title="2016" MenuLateral>2016</a></li></ul></li></ul></li><li><a href="/politica/"  MenuLateral>Política</a></li><li><a href="/policia/"  MenuLateral>Polícia</a></li><li><a href="/cotidiano/"  MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito/"  MenuLateral>Trânsito</a></li></ul></li><li><a href="/esporte/"  MenuLateral>Esporte</a></li><li><a href="/cultura-e-entretenimento/"  MenuLateral>Cultura e Entretenimento</a><ul class="sf-menu"><li><a href="/cultura-e-entretenimento/cinema/"  MenuLateral>Cinema</a></li></ul></li><li><a href="/rural/"  MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/rural/expogrande/"  MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/rural/expogrande/2015/"  MenuLateral>2015</a></li></ul></li><li><a href="/agronegocio/expogrande-2015/"  MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/oportunidades/"  MenuLateral>Oportunidades</a></li><li><a href="/opiniao/"  MenuLateral>Opinião</a></li><li><a href="/colunistas/"  MenuLateral>Colunistas</a><ul class="sf-menu"><li><a href="/colunistas/bem-estar/"  MenuLateral>Bem-Estar</a></li><li><a href="/colunistas/casa-e-decoracao/"  MenuLateral>Casa e Decoração</a></li><li><a href="/colunistas/educacao-e-carreira/"  MenuLateral>Educação e Carreira</a></li><li><a href="/colunistas/juridiques/"  MenuLateral>Juridiquês</a></li><li><a href="/colunistas/marco-eusebio/"  MenuLateral>Marco Eusébio</a></li><li><a href="/colunistas/roberto-costa/"  MenuLateral>Roberto Costa</a></li><li><a href="/colunistas/tecnologia/"  MenuLateral>Tecnologia</a></li><li><a href="/colunistas/viagens/"  MenuLateral>Viagens</a></li></ul></li></ul>
</nav>
  </div> <!-- container -->

  <footer id="main-footer">

    <div id="footer-container">

      <div class="left-side">
        <h1>(67) 3042-4141</h1>
        <h1>redacao@capitalnews.com.br</h1>
      </div>

      <div class="right-side">
        <h1><a href="/"> <img src="/images/logo-capitalnews-footer.png" alt="Capitalnews"> </a></h1>
      </div>

    </div> <!-- footer-container -->

  </footer>

  <div class="container">
    <div id="copyright" class="uppercase">
      Copyright &copy; 2018 - 
    </div> <!-- copyright -->
    <div class="logo-trinix"> <a href="http://www.tnx.com.br" target="__blank"> <img src="/images/logo-trinix.png" alt="Trinix"> </a> </div>
  </div> <!-- container -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.11&appId=763346967068774';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script>

</body>
</html>
