<!DOCTYPE html>
<html lang="pt-br">
    <head>
        <meta charset="UTF-8">
        <title>Ação de saúde é oferecida em rodovia | Notícias de Campo Grande e MS | Capital News</title>
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-61479974-1', 'auto');
            ga('send', 'pageview');


            (function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=763346967068774";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

        <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

        <script>
            window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
        </script>

        </script>
        <meta property="og:title" content="Ação de saúde é oferecida em rodovia | Notícias de Campo Grande e MS | Capital News"/>
        <meta property="og:image" content="http://www.capitalnews.com.br/images/logo-fb.png" />
        <meta property="og:site_name" content="Ação de saúde é oferecida em rodovia | Notícias de Campo Grande e MS | Capital News"/>
        <meta property="og:url" content="http://www.capitalnews.com.br/cotidiano/transito/acao-de-saude-e-oferecida-em-rodovia/304070"/>
        <meta property="og:description" content="O Programa Estrada para a Sa&uacute;de, organizado pela CCR MSVia, realiza mais uma edi&ccedil;&atilde;o na rodovia. O evento acontece nesta quinta-feira (27), das 15h &agrave;s 21h, a a&ccedil;&atilde;o acontece no p&aacute;tio do Posto K&aacute;tia Locatelli, localizado na altura do km 462 da BR-163/MS.
Conforme a assessoria, neste m&ecirc;s, os participantes poder&atilde;o aferir a press&atilde;o arterial, medir o &Iacute;ndice de Massa Corp&oacute;rea (IMC), aplicar vacinas, fazer testes..."/>
        <meta property="fb:app_id" content="763346967068774"/>
        <meta name="url" content="http://www.capitalnews.com.br" />
        <meta name="description" content="O Programa Estrada para a Sa&uacute;de, organizado pela CCR MSVia, realiza mais uma edi&ccedil;&atilde;o na rodovia. O evento acontece nesta quinta-feira (27), das 15h &agrave;s 21h, a a&ccedil;&atilde;o acontece no p&aacute;tio do Posto K&aacute;tia Locatelli, localizado na altura do km 462 da BR-163/MS.
Conforme a assessoria, neste m&ecirc;s, os participantes poder&atilde;o aferir a press&atilde;o arterial, medir o &Iacute;ndice de Massa Corp&oacute;rea (IMC), aplicar vacinas, fazer testes..." />
        <meta name="autor" content="Ação de saúde é oferecida em rodovia | Notícias de Campo Grande e MS | Capital News" />
        <meta name="company" content="Ação de saúde é oferecida em rodovia | Notícias de Campo Grande e MS | Capital News" />
        <meta name="revisit-after" content="1" />
        <meta name="keywords" content=""/>
        <link rev="made" href="mailto:redacao@capitalnews.com.br" />
        <link rel="alternate" type="application/rss+xml" title="RSS Ação de saúde é oferecida em rodovia | Notícias de Campo Grande e MS | Capital News" href="/rss.php" />
        <link rel="shortcut icon" href="http://www.capitalnews.com.br/images/favicon.png?v=1" type="image/x-icon" />
        <script type="text/javascript" src="/dist/all.min.js?v=1.12"></script>
        <link rel="stylesheet" href="/dist/all.min.css?v=1.120">
    </head>
    <body>
        <div id="fb-root"></div>
        
        <div class="container clear">
            <section id="header-banners">
                

                

                

                <div class="today">
                    <span class="today-date">
                        Campo Grande/MS, Quinta-Feira, 27 de Abril de 2017 |
                    </span>
                    <span class="hour">15:48</span>
                </div> <!-- today -->
            </section>
        </div> <!-- container -->

        <header id="main-header">
            <div class="container">
                <div id="header-container-sides">
                    <div class="left-side">
                        <div class="logo">
                            <a href="/"><img src="/images/logo-1.png" alt="Capital News"></a>
                        </div> <!-- logo -->
                    </div> <!-- left side -->
                    <div class="right-side">
                        <div id="small-nav-and-social">
                            <nav id="small-nav">
   <ul class="sf-menu"><li><a href="/expediente/"  MenuLateral>expediente</a></li><li><a href="/sobre-nos/"  MenuLateral>sobre nós</a></li></ul>
</nav>                            <div class="social">
                                <a target="__blank" href="http://www.facebook.com/CapitalNews"><img src="/images/facebook.png" alt="Facebook"></a>
                                <a target="__blank" href="http://twitter.com/CapitalNews"><img src="/images/twitter.png" alt="Twitter"></a>
                                <a target="__blank" href="http://www.youtube.com/user/CapitalNEWScombr"><img src="/images/youtube.png" alt="Youtube"></a>
                                <a href="#" class="whats"><img src="/images/whatsapp.png" class="paddingright10 border-right" alt="Whatsapp"></a>
                                <a href="#" id="lupe"><img src="/images/lupe.png" alt="Lupa" class="margin-none"> </a>
                            </div> <!-- social -->
                            <div class="whats-number hidden">
                                <h5 class="blue right telefone">mande um whats! (67) 9 9858.0060</h5 class="blue">
                            </div>
                            <div class="search-form hidden">
                                <form id="search-content" action="/busca.php">
                                    <a href="#" class="close-search"> <img width="25" height="25" src="/images/close.png" alt="Fechar"> </a>
                                    <input id="keyword" type="text" name="keyword">
                                    <input type="submit" class="btn-search" value="">
                                </form>
                            </div>
                        </div> <!-- small-nav and social -->
                        <section class="weather">
                            <div class="icon-weather"> <img src="/images/sun.png" alt=""> </div>
                            <div class="max-temp"></div>
                            <div class="min-temp">27˚</div>
                            <select class="choose-city">
                                <option value="455849" class="city blue">Em Campo Grande</option>
                                <option value="455947" class="city blue">Em Corumbá</option>
                                <option value="457088" class="city blue">Em Coxim</option>
                                <option value="455859" class="city blue">Em Dourados</option>
                                <option value="455985" class="city blue">Em Ponta Porã</option>
                                <option value="456000" class="city blue">Em Três Lagoas</option>
                            </select>
                        </section> <!-- weather -->
                        <div class="clear"></div>
                        <section class="informations">
                            <article>
                                <h5 class="blue right telefone">(67) 3042-4141</h5 class="blue">
                            </article>
                        </section> <!-- informations -->
                    </div> <!-- right-side -->
                </div> <!-- container-sides -->
                <nav id="menu">
    <ul class="home-icon-menu">
      <li>
        <a href="http://capitalnews.com.br">
          <img src="/images/home-icon.png" alt="Página Principal">
        </a>
      </li>
    </ul>
   <ul class="sf-menu"><li><a href="/ultimas-noticias" target="_self" title="Últimas Notícias" MenuLateral>Últimas Notícias</a><ul class="sf-menu"><li><a href="/cotidiano" target="_self" title="Cotidiano" MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito" target="_self" title="Trânsito" MenuLateral>Trânsito</a></li></ul></li><li><a href="/cultura-e-entretenimento" target="_self" title="Cultura e Entretenimento" MenuLateral>Cultura e Entretenimento</a></li><li><a href="/economia" target="_self" title="Economia" MenuLateral>Economia</a></li><li><a href="/educacao" target="_self" title="Educação" MenuLateral>Educação</a></li><li><a href="/entrevista" target="_self" title="Entrevista" MenuLateral>Entrevista</a></li><li><a href="/esporte" target="_self" title="Esporte" MenuLateral>Esporte</a></li><li><a href="/internacional" target="_self" title="Internacional" MenuLateral>Internacional</a></li><li><a href="/meio-ambiente" target="_self" title="Meio Ambiente" MenuLateral>Meio Ambiente</a></li><li><a href="/nacional" target="_self" title="Nacional" MenuLateral>Nacional</a></li><li><a href="/oportunidades" target="_self" title="Oportunidades" MenuLateral>Oportunidades</a></li><li><a href="/policia" target="_self" title="Polícia" MenuLateral>Polícia</a></li><li><a href="/politica" target="_self" title="Política" MenuLateral>Política</a></li><li><a href="/reportagem-especial" target="_self" title="Reportagem Especial" MenuLateral>Reportagem Especial</a></li><li><a href="/rural" target="_self" title="Rural" MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/expogrande" target="_self" title="Expogrande" MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/2015" target="_self" title="2015" MenuLateral>2015</a></li></ul></li><li><a href="/expogrande-2015" target="_self" title="Expogrande 2015" MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/saude" target="_self" title="Saúde" MenuLateral>Saúde</a></li><li><a href="/tecnologia" target="_self" title="Tecnologia" MenuLateral>Tecnologia</a></li><li><a href="/capitaltv" target="_self" title="CapitalTV" MenuLateral>CapitalTV</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/" target="_self" title="Transmissão" MenuLateral>Transmissão</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/stf" target="_self" title="STF" MenuLateral>STF</a></li><li><a href="/capitaltv/transmissao/tce" target="_self" title="TCE" MenuLateral>TCE</a></li><li><a href="/capitaltv/transmissao/tv-camara" target="_self" title="TV Câmara" MenuLateral>TV Câmara</a></li><li><a href="/capitaltv/transmissao/tv-nbr" target="_self" title="TV NBR" MenuLateral>TV NBR</a></li><li><a href="/capitaltv/transmissao/tv-senado" target="_self" title="TV Senado" MenuLateral>TV Senado</a></li></ul></li></ul></li><li><a href="/retrospectiva" target="_self" title="Retrospectiva" MenuLateral>Retrospectiva</a><ul class="sf-menu"><li><a href="/retrospectiva/2014" target="_self" title="2014" MenuLateral>2014</a></li><li><a href="/retrospectiva/2015" target="_self" title="2015" MenuLateral>2015</a></li></ul></li></ul></li><li><a href="/politica/"  MenuLateral>Política</a></li><li><a href="/policia/"  MenuLateral>Polícia</a></li><li><a href="/cotidiano/"  MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito/"  MenuLateral>Trânsito</a></li></ul></li><li><a href="/esporte/"  MenuLateral>Esporte</a></li><li><a href="/cultura-e-entretenimento/"  MenuLateral>Cultura e Entretenimento</a></li><li><a href="/rural/"  MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/rural/expogrande/"  MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/rural/expogrande/2015/"  MenuLateral>2015</a></li></ul></li><li><a href="/agronegocio/expogrande-2015/"  MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/oportunidades/"  MenuLateral>Oportunidades</a></li><li><a href="/opiniao/"  MenuLateral>Opinião</a></li><li><a href="/colunistas/"  MenuLateral>Colunistas</a><ul class="sf-menu"><li><a href="/colunistas/bem-estar/"  MenuLateral>Bem-Estar</a></li><li><a href="/colunistas/casa-e-decoracao/"  MenuLateral>Casa e Decoração</a></li><li><a href="/colunistas/marco-eusebio/"  MenuLateral>Marco Eusébio</a></li><li><a href="/colunistas/roberto-costa/"  MenuLateral>Roberto Costa</a></li><li><a href="/colunistas/viagens/"  MenuLateral>Viagens</a></li></ul></li></ul>
</nav>
            </div> <!-- container -->
        </header> <!-- main-header -->

        <main class="container-pai">
        

        

        <div class="container">
    <div id="content" class="clear">
        <article>
  <header class="clear">
      <div id="hat-line" class="clear">
        <div class="hat-line-left">
                      Trânsito
                  </div> <!-- hat-line-left -->
        <div class="hat-line-right">
          <div class="date-content">
             Quinta-Feira, 27 de Abril de 2017, 13h:36           </div> <!-- date-content -->
          <div class="sizes-text">
            Tamanho do texto
            <span style="font-size:12px;line-height:18px">
                <a href="javascript:mudaTamanho('text-content', -1);" style="color:white;">A -</a>
            </span>
            <span style="font-size:14px;line-height:21px">
                <a href="javascript:mudaTamanho('text-content', 1);" style="color:white;">A+
                </a>
            </span>
          </div> <!-- sizes-text -->
        </div> <!-- hat-line-right -->
      </div> <!-- hat-line -->

      
      <!-- SFBI -->
          <div id="div-gpt-ad-1464387418289-1" style="height:90px; width:660px;">
            <script type="text/javascript">
              googletag.cmd.push(function() { googletag.display("div-gpt-ad-1464387418289-1"); });
            </script>
          </div>

      <h1 class="main-title"> Ação de saúde é oferecida em rodovia</h1>

       <h2 class="complement"> CCR MSVia e Instituto CCR promovem ação de saúde na BR-163/MS </h2> 
                <h3 class="author">
              Myllena de Luca
                              <br/>
                Capital News
                        </h3>
            <div class="social-content right">
        <div class="fb-share-button no-float inline-block marginright10" data-href="http://www.capitalnews.com.br/cotidiano/transito/acao-de-saude-e-oferecida-em-rodovia/304070" data-layout="button_count"></div>
        <div class="inline-block marginright10">
          <a class="twitter-share-button" href="https://twitter.com/share">Tweet</a>
        </div>
        <div class="inline-block">
          <g:plusone size="tall"></g:plusone>
        </div>
      </div>
  </header>

  <div id="text-content">
      <p>O Programa Estrada para a Sa&uacute;de, organizado pela CCR MSVia, realiza mais uma edi&ccedil;&atilde;o na rodovia. O evento acontece nesta quinta-feira (27), das 15h &agrave;s 21h, a a&ccedil;&atilde;o acontece no p&aacute;tio do Posto K&aacute;tia Locatelli, localizado na altura do km 462 da BR-163/MS.</p>
<p><br />Conforme a assessoria, neste m&ecirc;s, os participantes poder&atilde;o aferir a press&atilde;o arterial, medir o &Iacute;ndice de Massa Corp&oacute;rea (IMC), aplicar vacinas, fazer testes de colesterol, triglic&eacute;rides, glicemia, acuidade auditiva e visual, al&eacute;m de cortar cabelo e barba. Tudo gratuitamente.<br /><br />Al&eacute;m do Posto K&aacute;tia Locatelli, a a&ccedil;&atilde;o de abril tem como parceiros a Escola Padr&atilde;o servi&ccedil;os de enfermagem e a Barbearia Don L&eacute;o com corte de cabelo e de barba.</p>
  </div> <!-- text-content -->

  
  
  
  
  
    <div id="actions-content" class="clear">
      <div class="clear"></div>
      <div class="Buttons rounded5px"> <a href="#" class="comentar"> Comentar esta notícia  </a> </div>
      <div class="Buttons rounded5px"> <a onclick="javascript:share();return false;" style="cursor:pointer"> Compartilhar </a> </div>
      <div class="Buttons rounded5px margin-none"> <a href="/imprime.php?cid=304070&sid=263" id="botao-imprimir"> Imprimir </a> </div>
    </div>

    <div id="div-form-enviar-materia" style="display:none;">
      <form action="/enviar.php" method='post' id="enviar-materia">
        <input name="complement" type="hidden" value="CCR MSVia e Instituto CCR promovem ação de saúde na BR-163/MS"/>
        <input name="title" type="hidden" value="Ação de saúde é oferecida em rodovia"/>
        <input name="hat" type="hidden" value="Atendimentos"/>
        <input name="url" type="hidden" value="http://www.capitalnews.com.br/cotidiano/transito/acao-de-saude-e-oferecida-em-rodovia/304070"/>
        <div id="div-input-nome"><label for="Seu nome">Seu nome: </label><br><input type="text" size="80" name="name" id="nome"></div>
        <div id="div-input-email-amigo"><label for="Email do amigo">Email do amigo: </label><br><input type="text" size="80"  name="email" id="email"></div>
        <div id="div-input-nome-amigo"><label for="Nome do amigo">Nome do amigo: </label><br><input type="text" size="80" name="friendName" id-"nome_amigo"></div>
        <label>Coment&aacute;rio:</label><br/>
        <textarea name="comment" cols="80" rows="15"></textarea>
        <div id="div-input-submit"><button class="ButtonSubmit" type="submit">Enviar</button></div>
          <div class="Buttons">
            <a href="#" id="close-send-news">FECHAR</a>
          </div>
          <div class="clear"></div>
          <div class="marginbottom10"></div>
      </form>
    </div>

    <div id="mask" style="display:none;">
  <form action="" name='captcha' id="captcha-form" method="post" class="comente_form">
    <div id="close"><a href="#"><img src="/images/close-button.png" alt="Fechar janela"></a></div>
    <input type="hidden" id="captchaId" name="captchaId" value="" />
    <img id="siimage" src="" alt="captcha image" width="300" /><br/><br/>
    <label id="texto-digite-captcha" class="text14bold">Digite o código para confirmar o envio:</label><div class="clear"></div><br>
    <span class="Font14Arial" id="captcha-error-msg" style="color:red;display:none;">Captcha incorreto. Poderia tentar novamente, por favor?<br><br></span><div class="clear"></div>
    <span id="captcha-success-msg" class="marginbottom10 Font14Arial" style="color:green;display:none;"><br><br></span>
    <input type="text" name="captcha_code" size="10" maxlength="6" class="inp" style="width:230px; margin-right:10px;float:left;height: 37px;" />
    <input type="submit" value="Enviar" class="button_custom_minor rounded5px left"/>
  </form>
</div>
  
  
    <div id="BarComment">
    <div class="total-comments" style="font: 14px/20px Arial">
        <header class="title-section">
            <h1>
                                    NENHUM COMENTÁRIO
                            </h1>
            <div class="top-border-section"></div>
        </header>
                    <div id="box-be-first">
                <a href="#" class="black underline comentar">Clique aqui</a> para "COMENTAR ESTA NOTÍCIA" e seja o primeiro a comentar!
            </div>
            </div>
    <div id="form-comment" class="clear margintop20" style="display:none;">
        <div class="comente_form">
            <form name="comment" id="comment" action="#" method="post">
                <div id="formcom">
                	<label>Nome:</label><br/>
                    <input name="comment-name" id="comment-name"  type="text" size="80"/>
                    <input name="cid" id="cid"  type="hidden" value="304070" />
                    <input name="sid" id="sid"  type="hidden" value="1" />
                    <input name="parent-comment" id="sid"  type="hidden" value="0"/>
                    <br/>
                    <label>Email:</label><br/>
                    <input name="comment-email" id="comment-email"  type="text" size="80"/>
                    <br/>
                    <label>Dados opcionais:</label><br/>
                    <input name="comment-optional" id="comment-optional"  type="text" size="80"/>
                    <br/>
                    <label>Coment&aacute;rio:</label><br/>
                    <textarea name="comment-content" id="comment-content" cols="80" rows="15"></textarea>
                    <br/>

                    <input class="comment-enviar-botao margintop10" onclick="validaComentarioCaptcha('comment')" value="ENVIAR COMENTÁRIO">

                    <div class="Buttons margintop10">
                   		<a href="#" id="close-form-comment">
                        	FECHAR
                        </a>
                    </div>
                </div>
            </form>
        </div>
    </div>

 <div class="comentarios">
        Nenhum comentário ainda, seja o primeiro!
    </div>

 <script>
    $(document).ready(function(){
      $('.comentarios').children('.comentario').children('.div-form-comentario').children('form').each(function(){
        var randomStr = randomString(10);
        $(this).attr('name',randomStr);
        $(this).attr('id',randomStr);
        $(this).children('#div-input-submit').children('.comment-enviar-botao').attr('onClick','validaComentarioCaptcha(\''+randomStr+'\')');
      });

      $('#botao-comentar').unbind('click');
      $('#botao-comentar').click(function(e){
        e.preventDefault();
        $('#div-form-enviar-materia').css('display','none');
        var form = $('#div-form-comentario-raiz');
        form.fadeIn("slow").css("display","block");
      });

      $('.button-answer-comment').click(function(e){
        e.preventDefault();
        $('.div-form-comentario').css('display','none');
        var id = $(this).attr('name').slice(0,-1);
        $("#parent-comment-"+id).parent('form').parent('.div-form-comentario').fadeIn("slow").css('display','block');
      });
    });
 </script>
    <section id="comments-facebook" class="marginbottom20 margintop20">
       <div id="fb-root"></div>
        <div class="fb-comments" data-href="http://www.capitalnews.com.br/cotidiano/transito/acao-de-saude-e-oferecida-em-rodovia/304070" data-width="660" data-numposts="3" data-colorscheme="light"></div>
    </section>
    <!-- Banner footer conteudo -->
    <div class="banner-footer-full-conteudo">
                  <!-- BFCF01 -->
                  <div id="div-gpt-ad-1438868991132-0" style="height:90px; width:468px;">
                  <script type="text/javascript">
                  googletag.cmd.push(function() { googletag.display("div-gpt-ad-1438868991132-0"); });
                  </script>
                  </div>
              </div> <!-- banner-footer-full-conteudo  -->

        <section>
        <header class="title-section">
            <h1>
                LEIA MAIS SOBRE ESSE ASSUNTO
            </h1>
            <div class="top-border-section"></div>
        </header>
                                          <div class="container-related"  >
                                            <div class="title-relateds">
                          <a href="http://www.capitalnews.com.br/cotidiano/transito/ccr-msvia-continua-obras-na-br-163ms/304079"><p>CCR MSVia continua obras na BR-163/MS</p></a><div class="clear"></div>
                      </div>

                                                <div class="call-relateds">
                              <p></p><div class="clear"></div>
                          </div>
                                        </div>
                                                                                    <div class="container-related"  >
                                            <div class="marginbottom20">
                         <a href="http://www.capitalnews.com.br/cotidiano/detran-ms-divulga-relacao-de-multas-cadastradas-nos-dez-primeiros-dias-de-abril/304077">
                          <div style="width:150px; height:111px; background: url(http://www.capitalnews.com.br/storage/webdisco/2015/11/20/150x111/ade36517cd06ded4d877aca196caef58.jpg) no-repeat center center"></div>
                        </a>
                      </div>
                                            <div class="title-relateds">
                          <a href="http://www.capitalnews.com.br/cotidiano/detran-ms-divulga-relacao-de-multas-cadastradas-nos-dez-primeiros-dias-de-abril/304077"><p>Detran-MS divulga relação de multas cadastradas nos dez primeiros dias de abril</p></a><div class="clear"></div>
                      </div>

                                        </div>
                                                                                    <div class="container-related"  >
                                            <div class="title-relateds">
                          <a href="http://www.capitalnews.com.br/cotidiano/transito/quarta-parcela-do-ipva-vence-nesta-semana/304074"><p>Quarta parcela do IPVA vence nesta semana</p></a><div class="clear"></div>
                      </div>

                                                <div class="call-relateds">
                              <p></p><div class="clear"></div>
                          </div>
                                        </div>
                                                                                    <div class="container-related" style="margin-right:0px;" >
                                            <div class="marginbottom20">
                         <a href="http://www.capitalnews.com.br/cotidiano/transito/vereadora-perde-o-controle-do-carro-e-capota-na-ms-162/304068">
                          <div style="width:150px; height:111px; background: url(http://www.capitalnews.com.br/storage/webdisco/2017/04/27/150x111/be78ab08c59a7fd3d496ca18022bbc7d.jpg) no-repeat center center"></div>
                        </a>
                      </div>
                                            <div class="title-relateds">
                          <a href="http://www.capitalnews.com.br/cotidiano/transito/vereadora-perde-o-controle-do-carro-e-capota-na-ms-162/304068"><p>Vereadora perde o controle do carro e capota na MS-162  </p></a><div class="clear"></div>
                      </div>

                                        </div>
                                                                                                  <div class="clear"></div>
                  <div class="line-related">
                      <a href="http://www.capitalnews.com.br/saude/dourados-foca-na-imunizacao-contra-influenza-para-tres-grupos/304043">Dourados foca na imunização contra influenza para três grupos</a>
                  </div>
                                                                                                  <div class="line-related" style="margin-top:0px;">
                      <a href="http://www.capitalnews.com.br/cotidiano/transito/ccr-msvia-continua-obras-na-br-163ms/304026">CCR MSVia continua obras na BR-163/MS</a>
                  </div>
                                                                                    <div class="line-related" style="margin-top:0px;">
                      <a href="http://www.capitalnews.com.br/cotidiano/transito/idoso-morre-em-acidente-e-quatro-ficam-feridos-na-br-163/304017">Idoso morre em acidente e quatro ficam feridos na BR-163</a>
                  </div>
                                                                                                                                                                                              </section>
          <div class="clear"></div>
    </section>

    
    <script type="text/javascript">
    function share(){
      FB.ui({
        method: 'feed',
        link: 'http://www.capitalnews.com.br/cotidiano/transito/acao-de-saude-e-oferecida-em-rodovia/304070',
        caption: 'Ação de saúde é oferecida em rodovia',
      }, function(response){});
    }
  </script>

</article>
    </div>
    <aside id="col-right">
      <section class="banner divider">
  <!-- /33172041/BT02 -->
  <div id='div-gpt-ad-1429734980518-1' style='height:250px; width:300px; margin-right: auto; margin-left: auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429734980518-1'); });
  </script>
  </div>
</section>      <section id="opiniao" class="divider">
  <header class="title-section">
    <h1><a href="/opiniao">opiniao</a></h1>
    <div class="top-border-section"></div>
    <a class="header-leia-mais" href="/opiniao">Leia Mais</a>
  </header>

        
        <article class="clear divider">
          <div class="text-right">
            <div class="image-content-left">
              <a href="/opiniao/o-que-o-codigo-dos-samurais-nos-ensina-sobre-lideranca/304084"> 
                <img src="http://www.capitalnews.com.br/storage/webdisco/2016/02/21/120x85/697c7144f859faebdf86076d25b874c0.jpg" alt="O que o código dos samurais nos ensina sobre liderança"> 
              </a> 
            </div>
            <div class="text-content-right">
              <h3> <a class="blue2" href="/opiniao/o-que-o-codigo-dos-samurais-nos-ensina-sobre-lideranca/304084"> O que o código dos samurais nos ensina sobre liderança </a></h3> 

              <h3 class="autor-miniTitle"> Por Eduardo Shinyashiki* </h3>
              
              <!-- FB Button -->
              <div style="margin-top:3px;" class="fb-share-button" data-href="/opiniao/o-que-o-codigo-dos-samurais-nos-ensina-sobre-lideranca/304084" data-layout="button" data-mobile-iframe="true">
                <a class="fb-xfbml-parse-ignore" target="_blank" href="/opiniao/o-que-o-codigo-dos-samurais-nos-ensina-sobre-lideranca/304084">Compartilhar
                </a>
              </div>  

            </div>
          </div>
        </article>        
      
        
        <article class="clear ">
          <div class="text-right">
            <div class="image-content-left">
              <a href="/opiniao/carimbo-dourado/304053"> 
                <img src="http://www.capitalnews.com.br/storage/webdisco/2016/10/05/120x85/883a3b2d9e8f73ef7701b9eb33b57b1b.jpg" alt="Carimbo dourado"> 
              </a> 
            </div>
            <div class="text-content-right">
              <h3> <a class="blue2" href="/opiniao/carimbo-dourado/304053"> Carimbo dourado </a></h3> 

              <h3 class="autor-miniTitle"> Por Sérgio Longen* </h3>
              
              <!-- FB Button -->
              <div style="margin-top:3px;" class="fb-share-button" data-href="/opiniao/carimbo-dourado/304053" data-layout="button" data-mobile-iframe="true">
                <a class="fb-xfbml-parse-ignore" target="_blank" href="/opiniao/carimbo-dourado/304053">Compartilhar
                </a>
              </div>  

            </div>
          </div>
        </article>        
      
    
</section>
      <section id="colunistas" class="divider">
  <header class="title-section">
    <h1><a href="/colunistas">Colunistas</a></h1>
    <div class="top-border-section"></div>
    <a href="/colunistas">Leia Mais</a>
  </header>
  
  
        
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/marco-eusebio/aproximacao-de-azambuja-e-marquinhos-liga-sinal-de-alerta-na-bancada-do-pmdb/304082"> 
            <img src="http://www.capitalnews.com.br/storage/webdisco/2015/04/13/original/0e094b5f5f335f1f1cbb99a6fa8f231f.jpg" alt="Aproximação de Azambuja e Marquinhos liga sinal de alerta na bancada do PMDB"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/marco-eusebio/aproximacao-de-azambuja-e-marquinhos-liga-sinal-de-alerta-na-bancada-do-pmdb/304082"> 
              <img src="http://www.capitalnews.com.br/storage/webdisco/2017/04/27/120x80/6f08f2dc5808527038acce71e660c80e.jpg" alt="Aproximação de Azambuja e Marquinhos liga sinal de alerta na bancada do PMDB"> 
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/marco-eusebio/aproximacao-de-azambuja-e-marquinhos-liga-sinal-de-alerta-na-bancada-do-pmdb/304082"> Aproximação de Azambuja e Marquinhos liga sinal de alerta na bancada do PMDB </a></h3>
          </div>
        </div>
      </article>

      
  
        
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/viagens/casta-de-uva-rara-e-irrigacao-dos-andes-os-segredos-dos-vinhos-chilenos/304036"> 
            <img src="http://www.capitalnews.com.br/storage/webdisco/2016/04/27/original/ee0354f97dcf94b504ebc03dc9ed082e.jpg" alt="Casta de uva rara e irrigação dos Andes: os segredos dos vinhos chilenos"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/viagens/casta-de-uva-rara-e-irrigacao-dos-andes-os-segredos-dos-vinhos-chilenos/304036"> 
              <img src="http://www.capitalnews.com.br/storage/webdisco/2017/04/26/120x80/088b11c1f9994c041d4d2867f1ab78e5.jpg" alt="Casta de uva rara e irrigação dos Andes: os segredos dos vinhos chilenos"> 
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/viagens/casta-de-uva-rara-e-irrigacao-dos-andes-os-segredos-dos-vinhos-chilenos/304036"> Casta de uva rara e irrigação dos Andes: os segredos dos vinhos chilenos </a></h3>
          </div>
        </div>
      </article>

      
  
        
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/bem-estar/trocar-o-colchao-no-momento-certo-e-essencial-para-garantir-uma-melhor-qualidade-do-sono/303901"> 
            <img src="http://www.capitalnews.com.br/storage/webdisco/2016/04/27/original/0692a84b465a62dbf06d5732315e4c0e.jpg" alt="Trocar o colchão no momento certo é essencial para garantir uma melhor qualidade do sono"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/bem-estar/trocar-o-colchao-no-momento-certo-e-essencial-para-garantir-uma-melhor-qualidade-do-sono/303901"> 
              <img src="http://www.capitalnews.com.br/storage/webdisco/2017/04/22/120x80/386acdb53d5094777c6aa48ddd80e033.jpg" alt="Trocar o colchão no momento certo é essencial para garantir uma melhor qualidade do sono"> 
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/bem-estar/trocar-o-colchao-no-momento-certo-e-essencial-para-garantir-uma-melhor-qualidade-do-sono/303901"> Trocar o colchão no momento certo é essencial para garantir uma melhor qualidade do sono </a></h3>
          </div>
        </div>
      </article>

      
  
    
    
</section>
      <section id="ultimas-noticias" class="divider clear top-orange">

    <header class="title-section">
      <h1><a href="/ultimas-noticias">Últimas Notícias</a></h1>
      <div class="top-border-section"></div>
      <a class="header-leia-mais" href="/ultimas-noticias">Leia Mais</a>
    </header>

    <article>

        <ul>
            
                <li class="divider clear">
                    <h6> 15:37 </h6>
                    <h3 class="hat inline-block">Aposta </h3>
                    <h5 style="margin-left: 39px;"> <a href="/cotidiano/de-ultima-hora-prefeito-de-municipio-em-mt-participa-de-bolao-e-esta-entre-ganhadores-da-mega-sena/304088"> De última hora, prefeito de município em MT participa de bolão e está entre ganhadores da Mega-Sena </a> </h5>
                </li>

            
                <li class="divider clear">
                    <h6> 15:23 </h6>
                    <h3 class="hat inline-block">Opinião </h3>
                    <h5 style="margin-left: 39px;"> <a href="/opiniao/o-que-o-codigo-dos-samurais-nos-ensina-sobre-lideranca/304084"> O que o código dos samurais nos ensina sobre liderança </a> </h5>
                </li>

            
                <li class="divider clear">
                    <h6> 14:54 </h6>
                    <h3 class="hat inline-block">Reforma da Previdência </h3>
                    <h5 style="margin-left: 39px;"> <a href="/politica/comissao-adia-votacao-do-parecer-da-reforma-da-previdencia/304083"> Comissão adia votação do parecer da reforma da Previdência </a> </h5>
                </li>

            
                <li class=" clear">
                    <h6> 14:32 </h6>
                    <h3 class="hat inline-block">Obras </h3>
                    <h5 style="margin-left: 39px;"> <a href="/cotidiano/transito/ccr-msvia-continua-obras-na-br-163ms/304079"> CCR MSVia continua obras na BR-163/MS </a> </h5>
                </li>

                    </ul>

    </article>

</section>      <section class="banner divider">
  <!-- /33172041/BT01 -->
  <div id='div-gpt-ad-1429734980518-0' style='height:250px; width:300px; margin-right: auto; margin-left: auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429734980518-0'); });
  </script>
  </div>
</section>      <section id="reportagem-especial" class="divider">
  <header class="title-section">
    <h1><a href="/entrevista">Entrevista</a></h1>
    <div class="top-border-section"></div>
    <a href="/entrevista">Leia Mais</a>
  </header>
      <article class="clear">
      <div class="image-left"> 
        <a href="/entrevista/delegado-wellington-fala-sobre-seguranca-publica-e-projetos-de-melhorias/302481"> 
          <img src="http://www.capitalnews.com.br/storage/webdisco/2017/03/17/130x160/61dbb69145597684ef7dc5ee836de6cf.jpg" alt="Delegado Wellington fala sobre Segurança Pública e projetos de melhorias"> 
        </a> 
      </div>
      <div class="text-right">
        <h4> <a class="blue-title" href="/entrevista/delegado-wellington-fala-sobre-seguranca-publica-e-projetos-de-melhorias/302481"> Delegado Wellington fala sobre Segurança Pública e projetos de melhorias </a></h4>
        <p><a class="Font" href="/entrevista/delegado-wellington-fala-sobre-seguranca-publica-e-projetos-de-melhorias/302481">  </a></p>
      </div>
    </article>
    
</section>
      <section class="banner divider">
  <!-- /33172041/SBT01 -->
  <div id='div-gpt-ad-1429731586903-3' style='height:400px; width:300px; margin-right: auto; margin-left: auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429731586903-3'); });
  </script>
  </div>
</section>  </aside> <!-- col-right --> 

</div>

</main>
  <div class="container margintop20">
        <nav id="menu">
    <ul class="home-icon-menu">
      <li>
        <a href="http://capitalnews.com.br">
          <img src="/images/home-icon.png" alt="Página Principal">
        </a>
      </li>
    </ul>
   <ul class="sf-menu"><li><a href="/ultimas-noticias" target="_self" title="Últimas Notícias" MenuLateral>Últimas Notícias</a><ul class="sf-menu"><li><a href="/cotidiano" target="_self" title="Cotidiano" MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito" target="_self" title="Trânsito" MenuLateral>Trânsito</a></li></ul></li><li><a href="/cultura-e-entretenimento" target="_self" title="Cultura e Entretenimento" MenuLateral>Cultura e Entretenimento</a></li><li><a href="/economia" target="_self" title="Economia" MenuLateral>Economia</a></li><li><a href="/educacao" target="_self" title="Educação" MenuLateral>Educação</a></li><li><a href="/entrevista" target="_self" title="Entrevista" MenuLateral>Entrevista</a></li><li><a href="/esporte" target="_self" title="Esporte" MenuLateral>Esporte</a></li><li><a href="/internacional" target="_self" title="Internacional" MenuLateral>Internacional</a></li><li><a href="/meio-ambiente" target="_self" title="Meio Ambiente" MenuLateral>Meio Ambiente</a></li><li><a href="/nacional" target="_self" title="Nacional" MenuLateral>Nacional</a></li><li><a href="/oportunidades" target="_self" title="Oportunidades" MenuLateral>Oportunidades</a></li><li><a href="/policia" target="_self" title="Polícia" MenuLateral>Polícia</a></li><li><a href="/politica" target="_self" title="Política" MenuLateral>Política</a></li><li><a href="/reportagem-especial" target="_self" title="Reportagem Especial" MenuLateral>Reportagem Especial</a></li><li><a href="/rural" target="_self" title="Rural" MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/expogrande" target="_self" title="Expogrande" MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/2015" target="_self" title="2015" MenuLateral>2015</a></li></ul></li><li><a href="/expogrande-2015" target="_self" title="Expogrande 2015" MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/saude" target="_self" title="Saúde" MenuLateral>Saúde</a></li><li><a href="/tecnologia" target="_self" title="Tecnologia" MenuLateral>Tecnologia</a></li><li><a href="/capitaltv" target="_self" title="CapitalTV" MenuLateral>CapitalTV</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/" target="_self" title="Transmissão" MenuLateral>Transmissão</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/stf" target="_self" title="STF" MenuLateral>STF</a></li><li><a href="/capitaltv/transmissao/tce" target="_self" title="TCE" MenuLateral>TCE</a></li><li><a href="/capitaltv/transmissao/tv-camara" target="_self" title="TV Câmara" MenuLateral>TV Câmara</a></li><li><a href="/capitaltv/transmissao/tv-nbr" target="_self" title="TV NBR" MenuLateral>TV NBR</a></li><li><a href="/capitaltv/transmissao/tv-senado" target="_self" title="TV Senado" MenuLateral>TV Senado</a></li></ul></li></ul></li><li><a href="/retrospectiva" target="_self" title="Retrospectiva" MenuLateral>Retrospectiva</a><ul class="sf-menu"><li><a href="/retrospectiva/2014" target="_self" title="2014" MenuLateral>2014</a></li><li><a href="/retrospectiva/2015" target="_self" title="2015" MenuLateral>2015</a></li></ul></li></ul></li><li><a href="/politica/"  MenuLateral>Política</a></li><li><a href="/policia/"  MenuLateral>Polícia</a></li><li><a href="/cotidiano/"  MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito/"  MenuLateral>Trânsito</a></li></ul></li><li><a href="/esporte/"  MenuLateral>Esporte</a></li><li><a href="/cultura-e-entretenimento/"  MenuLateral>Cultura e Entretenimento</a></li><li><a href="/rural/"  MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/rural/expogrande/"  MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/rural/expogrande/2015/"  MenuLateral>2015</a></li></ul></li><li><a href="/agronegocio/expogrande-2015/"  MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/oportunidades/"  MenuLateral>Oportunidades</a></li><li><a href="/opiniao/"  MenuLateral>Opinião</a></li><li><a href="/colunistas/"  MenuLateral>Colunistas</a><ul class="sf-menu"><li><a href="/colunistas/bem-estar/"  MenuLateral>Bem-Estar</a></li><li><a href="/colunistas/casa-e-decoracao/"  MenuLateral>Casa e Decoração</a></li><li><a href="/colunistas/marco-eusebio/"  MenuLateral>Marco Eusébio</a></li><li><a href="/colunistas/roberto-costa/"  MenuLateral>Roberto Costa</a></li><li><a href="/colunistas/viagens/"  MenuLateral>Viagens</a></li></ul></li></ul>
</nav>
  </div> <!-- container -->

  <footer id="main-footer">

    <div id="footer-container">

      <div class="left-side">
        <h1>(67) 3042-4141</h1>
        <h1>redacao@capitalnews.com.br</h1>
      </div>

      <div class="right-side">
        <h1><a href="/"> <img src="/images/logo-capitalnews-footer.png" alt="Capitalnews"> </a></h1>
      </div>

    </div> <!-- footer-container -->

  </footer>

  <div class="container">
    <div id="copyright" class="uppercase">
      Copyright &copy; 2017 - 
    </div> <!-- copyright -->
    <div class="logo-trinix"> <a href="http://www.tnx.com.br" target="__blank"> <img src="/images/logo-trinix.png" alt="Trinix"> </a> </div>
  </div> <!-- container -->
</body>
</html>
