<!DOCTYPE html>
<html lang="pt-br">
    <head>
        <meta charset="UTF-8">
        <title>Tempo deve permanecer firme nesta quinta | Notícias de Campo Grande e MS | Capital News</title>
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-61479974-1', 'auto');
            ga('send', 'pageview');


            (function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=763346967068774";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

        <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

        <script>
            window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
        </script>

        </script>
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:title" content="Tempo deve permanecer firme nesta quinta">
        <meta name="twitter:description" content="Maior parte do estado deve registrar dia ensolarado ou nublado">
        <meta name="twitter:image" content="http://www.capitalnews.com.br/images/logo-fb.png" />
        <meta property="og:title" content="Tempo deve permanecer firme nesta quinta"/>
        <meta property="og:image" content="http://www.capitalnews.com.br/images/logo-fb.png" />
        <meta property="og:site_name" content="Tempo deve permanecer firme nesta quinta | Notícias de Campo Grande e MS | Capital News"/>
        <meta property="og:url" content="http://www.capitalnews.com.br/cotidiano/tempo-deve-permanecer-firme-nesta-quinta/323779"/>
        <meta property="og:description" content="Maior parte do estado deve registrar dia ensolarado ou nublado"/>
        <meta property="fb:app_id" content="763346967068774"/>
        <meta name="url" content="http://www.capitalnews.com.br" />
        <meta name="description" content="Maior parte do estado deve registrar dia ensolarado ou nublado" />
        <meta name="autor" content="Tempo deve permanecer firme nesta quinta | Notícias de Campo Grande e MS | Capital News" />
        <meta name="company" content="Tempo deve permanecer firme nesta quinta | Notícias de Campo Grande e MS | Capital News" />
        <meta name="revisit-after" content="1" />
        <meta name="keywords" content=""/>
        <link rev="made" href="mailto:redacao@capitalnews.com.br" />
        <link rel="alternate" type="application/rss+xml" title="RSS Tempo deve permanecer firme nesta quinta | Notícias de Campo Grande e MS | Capital News" href="/rss.php" />
        <link rel="shortcut icon" href="http://www.capitalnews.com.br/images/favicon.png?v=1" type="image/x-icon" />

        <script type="text/javascript" src="/dist/all.min.js?v=1.19"></script>
        <link rel="stylesheet" href="/dist/all.min.css?v=1.2.3">

    </head>
    <body>
        <div id="fb-root"></div>

        <div class="container clear">
            <section id="header-banners">
                

                

                <!-- BFC01 -->
            <div id="div-gpt-ad-1427746114940-2" style="width:980px; height:90px;margin-bottom:23px">
            <script type="text/javascript">
            googletag.cmd.push(function() { googletag.display("div-gpt-ad-1427746114940-2"); });
            </script>
            </div>

                <div class="today">
                    <span class="today-date">
                        Campo Grande/MS, Quinta-Feira, 06 de Dezembro de 2018 |
                    </span>
                    <span id="ur" class="hour"></span>
                </div> <!-- today -->
            </section>
        </div> <!-- container -->

        <header id="main-header">
            <div class="container">
                <div id="header-container-sides">
                    <div class="left-side">
                        <div class="logo">
                            <a href="/"><img src="/images/logo-1.png" alt="Capital News"></a>
                            <!-- <img src="/images/laco2.png" alt="" style="width: 49px;margin-left: 10px;"> -->
                        </div> <!-- logo -->
                    </div> <!-- left side -->
                    <div class="right-side">
                        <div id="small-nav-and-social">
                            <nav id="small-nav">
   <ul class="sf-menu"><li><a href="/expediente/"  MenuLateral>expediente</a></li><li><a href="/sobre-nos/"  MenuLateral>sobre nós</a></li></ul>
</nav>                            <div class="social">
                                <a target="__blank" href="http://www.facebook.com/CapitalNews"><img src="/images/facebook.png" alt="Facebook"></a>
                                <a target="__blank" href="http://twitter.com/CapitalNews"><img src="/images/twitter.png" alt="Twitter"></a>
                                <a target="__blank" href="http://www.youtube.com/user/CapitalNEWScombr"><img src="/images/youtube.png" alt="Youtube"></a>
                                <a href="#" class="whats"><img src="/images/whatsapp.png" class="paddingright10 border-right" alt="Whatsapp"></a>
                                <a href="#" id="lupe"><img src="/images/lupe.png" alt="Lupa" class="margin-none"> </a>
                            </div> <!-- social -->
                            <div class="whats-number hidden">
                                <h5 class="blue right telefone">mande um whats! (67) 9 9858.0060</h5 class="blue">
                            </div>
                            <div class="search-form hidden">
                                <form id="search-content" action="/busca.php">
                                    <a href="#" class="close-search"> <img width="25" height="25" src="/images/close.png" alt="Fechar"> </a>
                                    <input id="keyword" type="text" name="keyword">
                                    <input type="submit" class="btn-search" value="">
                                </form>
                            </div>
                        </div> <!-- small-nav and social -->
                        <section class="weather">
                            <div class="icon-weather"> <img src="/images/sun.png" alt=""> </div>
                            <div class="max-temp"></div>
                            <div class="min-temp">27˚</div>
                            <select class="choose-city">
                                <option value="455849" class="city blue">Em Campo Grande</option>
                                <option value="455947" class="city blue">Em Corumbá</option>
                                <option value="457088" class="city blue">Em Coxim</option>
                                <option value="455859" class="city blue">Em Dourados</option>
                                <option value="455985" class="city blue">Em Ponta Porã</option>
                                <option value="456000" class="city blue">Em Três Lagoas</option>
                            </select>
                        </section> <!-- weather -->
                        <div class="clear"></div>
                        <section class="informations">
                            <article>
                                <h5 class="blue right telefone">(67) 3042-4141</h5 class="blue">
                            </article>
                        </section> <!-- informations -->
                    </div> <!-- right-side -->
                </div> <!-- container-sides -->
                <nav id="menu">
    <ul class="home-icon-menu">
      <li>
        <a href="http://capitalnews.com.br">
          <img src="/images/home-icon.png" alt="Página Principal">
        </a>
      </li>
    </ul>
   <ul class="sf-menu"><li><a href="/ultimas-noticias" target="_self" title="Últimas Notícias" MenuLateral>Últimas Notícias</a><ul class="sf-menu"><li><a href="/cotidiano" target="_self" title="Cotidiano" MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito" target="_self" title="Trânsito" MenuLateral>Trânsito</a></li></ul></li><li><a href="/cultura-e-entretenimento" target="_self" title="Cultura e Entretenimento" MenuLateral>Cultura e Entretenimento</a></li><li><a href="/economia" target="_self" title="Economia" MenuLateral>Economia</a></li><li><a href="/educacao" target="_self" title="Educação" MenuLateral>Educação</a></li><li><a href="/entrevista" target="_self" title="Entrevista" MenuLateral>Entrevista</a></li><li><a href="/esporte" target="_self" title="Esporte" MenuLateral>Esporte</a></li><li><a href="/internacional" target="_self" title="Internacional" MenuLateral>Internacional</a></li><li><a href="/meio-ambiente" target="_self" title="Meio Ambiente" MenuLateral>Meio Ambiente</a></li><li><a href="/nacional" target="_self" title="Nacional" MenuLateral>Nacional</a></li><li><a href="/oportunidades" target="_self" title="Oportunidades" MenuLateral>Oportunidades</a></li><li><a href="/policia" target="_self" title="Polícia" MenuLateral>Polícia</a></li><li><a href="/politica" target="_self" title="Política" MenuLateral>Política</a></li><li><a href="/reportagem-especial" target="_self" title="Reportagem Especial" MenuLateral>Reportagem Especial</a></li><li><a href="/rural" target="_self" title="Rural" MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/expogrande" target="_self" title="Expogrande" MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/2015" target="_self" title="2015" MenuLateral>2015</a></li></ul></li><li><a href="/expogrande-2015" target="_self" title="Expogrande 2015" MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/saude" target="_self" title="Saúde" MenuLateral>Saúde</a></li><li><a href="/tecnologia" target="_self" title="Tecnologia" MenuLateral>Tecnologia</a></li><li><a href="/capitaltv" target="_self" title="CapitalTV" MenuLateral>CapitalTV</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/" target="_self" title="Transmissão" MenuLateral>Transmissão</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/stf" target="_self" title="STF" MenuLateral>STF</a></li><li><a href="/capitaltv/transmissao/tce" target="_self" title="TCE" MenuLateral>TCE</a></li><li><a href="/capitaltv/transmissao/tv-camara" target="_self" title="TV Câmara" MenuLateral>TV Câmara</a></li><li><a href="/capitaltv/transmissao/tv-nbr" target="_self" title="TV NBR" MenuLateral>TV NBR</a></li><li><a href="/capitaltv/transmissao/tv-senado" target="_self" title="TV Senado" MenuLateral>TV Senado</a></li></ul></li></ul></li><li><a href="/retrospectiva" target="_self" title="Retrospectiva" MenuLateral>Retrospectiva</a><ul class="sf-menu"><li><a href="/retrospectiva/2014" target="_self" title="2014" MenuLateral>2014</a></li><li><a href="/retrospectiva/2015" target="_self" title="2015" MenuLateral>2015</a></li><li><a href="/retrospectiva/2016" target="_self" title="2016" MenuLateral>2016</a></li></ul></li></ul></li><li><a href="/politica/"  MenuLateral>Política</a><ul class="sf-menu"><li><a href="http://www.capitalnews.com.br/domesmofato/225" target="_self" title="Eleições 2018" MenuLateral>Eleições 2018</a></li></ul></li><li><a href="/policia/"  MenuLateral>Polícia</a></li><li><a href="/cotidiano/"  MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito/"  MenuLateral>Trânsito</a></li></ul></li><li><a href="/esporte/"  MenuLateral>Esporte</a></li><li><a href="/cultura-e-entretenimento/"  MenuLateral>Cultura e Entretenimento</a><ul class="sf-menu"><li><a href="/cultura-e-entretenimento/cinema/"  MenuLateral>Cinema</a></li></ul></li><li><a href="/rural/"  MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/rural/expogrande/"  MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/rural/expogrande/2015/"  MenuLateral>2015</a></li></ul></li><li><a href="/agronegocio/expogrande-2015/"  MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/oportunidades/"  MenuLateral>Oportunidades</a></li><li><a href="/opiniao/"  MenuLateral>Opinião</a></li><li><a href="/colunistas/"  MenuLateral>Colunistas</a><ul class="sf-menu"><li><a href="/colunistas/bem-estar/"  MenuLateral>Bem-Estar</a></li><li><a href="/colunistas/casa-e-decoracao/"  MenuLateral>Casa e Decoração</a></li><li><a href="/colunistas/educacao-e-carreira/"  MenuLateral>Educação e Carreira</a></li><li><a href="/colunistas/juridiques/"  MenuLateral>Juridiquês</a></li><li><a href="/colunistas/marco-eusebio/"  MenuLateral>Marco Eusébio</a></li><li><a href="/colunistas/roberto-costa/"  MenuLateral>Roberto Costa</a></li><li><a href="/colunistas/tecnologia/"  MenuLateral>Tecnologia</a></li><li><a href="/colunistas/viagens/"  MenuLateral>Viagens</a></li><li><a href="/colunistas/home-decore/"  MenuLateral>Home Decore</a></li></ul></li></ul>
</nav>
            </div> <!-- container -->
        </header> <!-- main-header -->

        <main class="container-pai">
        

        

        <div class="container">
    <div id="content" class="clear">
        <article>
  <header class="clear">
      <div id="hat-line" class="clear">
        <div class="hat-line-left">
                      Cotidiano
                  </div> <!-- hat-line-left -->
        <div class="hat-line-right">
          <div class="date-content">
             Quinta-Feira, 06 de Dezembro de 2018, 07h:00           </div> <!-- date-content -->
          <div class="sizes-text">
            Tamanho do texto
            <span style="font-size:12px;line-height:18px">
                <a href="javascript:mudaTamanho('text-content', -1);" style="color:white;">A -</a>
            </span>
            <span style="font-size:14px;line-height:21px">
                <a href="javascript:mudaTamanho('text-content', 1);" style="color:white;">A+
                </a>
            </span>
          </div> <!-- sizes-text -->
        </div> <!-- hat-line-right -->
      </div> <!-- hat-line -->

      
      <!-- SFBI -->
          <div id="div-gpt-ad-1464387418289-1" style="height:90px; width:660px;">
            <script type="text/javascript">
              googletag.cmd.push(function() { googletag.display("div-gpt-ad-1464387418289-1"); });
            </script>
          </div>

      <h1 class="main-title"> Tempo deve permanecer firme nesta quinta</h1>

       <h2 class="complement"> Maior parte do estado deve registrar dia ensolarado ou nublado </h2> 
                <h3 class="author">
              Leonardo Barbosa
                              <br/>
                Capital News
                        </h3>
            <div class="social-content right">
        <div class="fb-share-button no-float inline-block marginright10" data-href="http://www.capitalnews.com.br/cotidiano/tempo-deve-permanecer-firme-nesta-quinta/323779" data-layout="button_count"></div>
        <div class="inline-block marginright10">
          <a class="twitter-share-button" href="https://twitter.com/share">Tweet</a>
        </div>
        <div class="inline-block">
          <g:plusone size="tall"></g:plusone>
        </div>
      </div>
  </header>

  <div id="text-content">
      <p>O tempo deve continuar quente e firme nesta quinta-feira (6) no MS. Maior parte do estado deve registrar clima de sol, acompanhado de nuvens.</p>
<p>&nbsp;</p>
<p>Em Campo Grande o dia deve ser parcialmente nublado e n&atilde;o deve chover. As temperaturas na capital ficam entre 18 e 30 graus.&nbsp;</p>
<p>&nbsp;</p>
<p>A regi&atilde;o norte deve registrar tempo nublado. Coxim tem m&iacute;nima de 21 e m&aacute;xima de 34 graus.</p>
<p>&nbsp;</p>
<p>No oeste do estado, a previs&atilde;o tamb&eacute;m &eacute; de tempo nublado. Em Corumb&aacute;, m&iacute;nima de 20 e m&aacute;xima de 31 graus.</p>
<p>&nbsp;</p>
<p>No sul do estado, sol entre nuvens. Ponta Por&atilde; registra m&iacute;nima de 15 graus e m&aacute;xima de 29.</p>
<p>&nbsp;</p>
<p>No leste do estado o tempo tamb&eacute;m ser&aacute; quente e nublado. M&iacute;nima de 22 e m&aacute;xima de 32 graus em Tr&ecirc;s Lagoas.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>As informa&ccedil;&otilde;es s&atilde;o do Inmet (Instituto Nacional de Meteorologia).</p>

<script>
  $(function() {
    $('a[rel*=lightbox]').lightBox();
  });

  (function (doc, $) {
    var images = $('.img-content');
    // gets images inserted by TinyMCE, change the image size by regex, append the image to 
    // newly created anchor then reappend it to original location
    $.each(images, function (index, image) {
      var url =  (image.src).match('/original/') ? image.src : image.src.replace(/(\d+x\d+)/, 'original'),
          wrapper = $(image).closest('.img-wrapper');

      if(wrapper.find('.img-subtitle').length){     
        $('<a>', { rel: 'lightbox', href: url }).append(image).insertBefore(wrapper.find('.img-subtitle'));
      }else{
        wrapper.append('<div class="img-subtitle"></div>');
        $('<a>', { rel: 'lightbox', href: url }).append(image).insertBefore(wrapper.find('.img-subtitle'));
      }
    });
  })(document, jQuery);
</script>
  </div> <!-- text-content -->
  
  
  
  
  
  
    <div id="actions-content" class="clear">
      <div class="clear"></div>
      <div class="Buttons rounded5px"> <a href="#" class="comentar"> Comentar esta notícia  </a> </div>
      <div class="Buttons rounded5px"> <a onclick="javascript:share();return false;" style="cursor:pointer"> Compartilhar </a> </div>
      <div class="Buttons rounded5px margin-none"> <a href="/imprime.php?cid=323779&sid=239" id="botao-imprimir"> Imprimir </a> </div>
    </div>

    <div id="div-form-enviar-materia" style="display:none;">
      <form action="/enviar.php" method='post' id="enviar-materia">
        <input name="complement" type="hidden" value="Maior parte do estado deve registrar dia ensolarado ou nublado"/>
        <input name="title" type="hidden" value="Tempo deve permanecer firme nesta quinta"/>
        <input name="hat" type="hidden" value="PREVISÃO DO TEMPO"/>
        <input name="url" type="hidden" value="http://www.capitalnews.com.br/cotidiano/tempo-deve-permanecer-firme-nesta-quinta/323779"/>
        <div id="div-input-nome"><label for="Seu nome">Seu nome: </label><br><input type="text" size="80" name="name" id="nome"></div>
        <div id="div-input-email-amigo"><label for="Email do amigo">Email do amigo: </label><br><input type="text" size="80"  name="email" id="email"></div>
        <div id="div-input-nome-amigo"><label for="Nome do amigo">Nome do amigo: </label><br><input type="text" size="80" name="friendName" id-"nome_amigo"></div>
        <label>Coment&aacute;rio:</label><br/>
        <textarea name="comment" cols="80" rows="15"></textarea>
        <div id="div-input-submit"><button class="ButtonSubmit" type="submit">Enviar</button></div>
          <div class="Buttons">
            <a href="#" id="close-send-news">FECHAR</a>
          </div>
          <div class="clear"></div>
          <div class="marginbottom10"></div>
      </form>
    </div>

    <div id="mask" style="display:none;">
  <form action="" name='captcha' id="captcha-form" method="post" class="comente_form">
    <div id="close"><a href="#"><img src="/images/close-button.png" alt="Fechar janela"></a></div>
    <input type="hidden" id="captchaId" name="captchaId" value="" />
    <img id="siimage" src="" alt="captcha image" width="300" /><br/><br/>
    <label id="texto-digite-captcha" class="text14bold">Digite o código para confirmar o envio:</label><div class="clear"></div><br>
    <span class="Font14Arial" id="captcha-error-msg" style="color:red;display:none;">Captcha incorreto. Poderia tentar novamente, por favor?<br><br></span><div class="clear"></div>
    <span id="captcha-success-msg" class="marginbottom10 Font14Arial" style="color:green;display:none;"><br><br></span>
    <input type="text" name="captcha_code" size="10" maxlength="6" class="inp" style="width:230px; margin-right:10px;float:left;height: 37px;" />
    <input type="submit" value="Enviar" class="button_custom_minor rounded5px left"/>
  </form>
</div>
  
  
    <div id="BarComment">
    <div class="total-comments" style="font: 14px/20px Arial">
        <header class="title-section">
            <h1>
                                    NENHUM COMENTÁRIO
                            </h1>
            <div class="top-border-section"></div>
        </header>
                    <div id="box-be-first">
                <a href="#" class="black underline comentar">Clique aqui</a> para "COMENTAR ESTA NOTÍCIA" e seja o primeiro a comentar!
            </div>
            </div>
    <div id="form-comment" class="clear margintop20" style="display:none;">
        <div class="comente_form">
            <form name="comment" id="comment" action="#" method="post">
                <div id="formcom">
                	<label>Nome:</label><br/>
                    <input name="comment-name" id="comment-name"  type="text" size="80"/>
                    <input name="cid" id="cid"  type="hidden" value="323779" />
                    <input name="sid" id="sid"  type="hidden" value="1" />
                    <input name="parent-comment" id="sid"  type="hidden" value="0"/>
                    <br/>
                    <label>Email:</label><br/>
                    <input name="comment-email" id="comment-email"  type="text" size="80"/>
                    <br/>
                    <label>Dados opcionais:</label><br/>
                    <input name="comment-optional" id="comment-optional"  type="text" size="80"/>
                    <br/>
                    <label>Coment&aacute;rio:</label><br/>
                    <textarea name="comment-content" id="comment-content" cols="80" rows="15"></textarea>
                    <br/>

                    <input class="comment-enviar-botao margintop10" onclick="validaComentarioCaptcha('comment')" value="ENVIAR COMENTÁRIO">

                    <div class="Buttons margintop10">
                   		<a href="#" id="close-form-comment">
                        	FECHAR
                        </a>
                    </div>
                </div>
            </form>
        </div>
    </div>

 <div class="comentarios">
        Nenhum comentário ainda, seja o primeiro!
    </div>

 <script>
    $(document).ready(function(){
      $('.comentarios').children('.comentario').children('.div-form-comentario').children('form').each(function(){
        var randomStr = randomString(10);
        $(this).attr('name',randomStr);
        $(this).attr('id',randomStr);
        $(this).children('#div-input-submit').children('.comment-enviar-botao').attr('onClick','validaComentarioCaptcha(\''+randomStr+'\')');
      });

      $('#botao-comentar').unbind('click');
      $('#botao-comentar').click(function(e){
        e.preventDefault();
        $('#div-form-enviar-materia').css('display','none');
        var form = $('#div-form-comentario-raiz');
        form.fadeIn("slow").css("display","block");
      });

      $('.button-answer-comment').click(function(e){
        e.preventDefault();
        $('.div-form-comentario').css('display','none');
        var id = $(this).attr('name').slice(0,-1);
        $("#parent-comment-"+id).parent('form').parent('.div-form-comentario').fadeIn("slow").css('display','block');
      });
    });
 </script>
    <section id="comments-facebook" class="marginbottom20 margintop20">
       <div id="fb-root"></div>
        <div class="fb-comments" data-href="http://www.capitalnews.com.br/cotidiano/tempo-deve-permanecer-firme-nesta-quinta/323779" data-width="660" data-numposts="3" data-colorscheme="light"></div>
    </section>
    <!-- Banner Apos commnetario conteudo -->
    <div class="banners-pos-comentario" style="display: table;">
      <div style="float:left; margin-right: 30px; margin-bottom:30px;" >
          <!-- /33172041/BFCF02 -->
          <div id="div-gpt-ad-1513710922819-0" style="height:250px; width:300px;">
          <script>
          googletag.cmd.push(function() { googletag.display("div-gpt-ad-1513710922819-0"); });
          </script>
          </div>
          </div>
      <div style="float:left; margin-bottom:30px;" >
          <!-- /33172041/BFCF03 -->
          <div id="div-gpt-ad-1513711284068-0" style="height:250px; width:300px;">
          <script>
          googletag.cmd.push(function() { googletag.display("div-gpt-ad-1513711284068-0"); });
          </script>
          </div>
          </div>
   </div>

    <!-- Banner footer conteudo -->
    
        <section>
        <header class="title-section">
            <h1>
                LEIA MAIS SOBRE ESSE ASSUNTO
            </h1>
            <div class="top-border-section"></div>
        </header>
                                          <div class="container-related"  >
                                            <div class="title-relateds">
                          <a href="http://www.capitalnews.com.br/cotidiano/quarta-feira-deve-ser-ensolarada-em-todo-o-estado/323730"><p>Quarta-feira deve ser ensolarada em todo o estado</p></a><div class="clear"></div>
                      </div>

                                                <div class="call-relateds">
                              <p></p><div class="clear"></div>
                          </div>
                                        </div>
                                                                                    <div class="container-related"  >
                                            <div class="title-relateds">
                          <a href="http://www.capitalnews.com.br/cotidiano/ms-deve-ter-mais-um-dia-sem-chuvas-nesta-terca/323679"><p>MS deve ter mais um dia sem chuvas nesta terça</p></a><div class="clear"></div>
                      </div>

                                                <div class="call-relateds">
                              <p></p><div class="clear"></div>
                          </div>
                                        </div>
                                                                                    <div class="container-related"  >
                                            <div class="title-relateds">
                          <a href="http://www.capitalnews.com.br/cotidiano/tempo-deve-permanecer-firme-nesta-segunda/323615"><p>Tempo deve permanecer firme nesta segunda</p></a><div class="clear"></div>
                      </div>

                                                <div class="call-relateds">
                              <p></p><div class="clear"></div>
                          </div>
                                        </div>
                                                                                    <div class="container-related" style="margin-right:0px;" >
                                            <div class="title-relateds">
                          <a href="http://www.capitalnews.com.br/cotidiano/chuvas-dao-tregua-e-ms-tem-domingo-ensolarado/323614"><p>Chuvas dão trégua e MS tem domingo ensolarado</p></a><div class="clear"></div>
                      </div>

                                                <div class="call-relateds">
                              <p></p><div class="clear"></div>
                          </div>
                                        </div>
                                                                                                  <div class="clear"></div>
                  <div class="line-related">
                      <a href="http://www.capitalnews.com.br/cotidiano/tempo-nublado-deve-predominar-no-ms-neste-sabado/323590">Tempo nublado deve predominar no MS neste sábado</a>
                  </div>
                                                                                                  <div class="line-related" style="margin-top:0px;">
                      <a href="http://www.capitalnews.com.br/cotidiano/ms-deve-ter-mais-um-dia-chuvoso-nesta-sexta-feira/323533">MS deve ter mais um dia chuvoso nesta sexta-feira</a>
                  </div>
                                                                                    <div class="line-related" style="margin-top:0px;">
                      <a href="http://www.capitalnews.com.br/cotidiano/tempo-nublado-deve-predominar-em-todo-o-ms-nesta-quinta/323487">Tempo nublado deve predominar em todo o MS nesta quinta</a>
                  </div>
                                                                                                                                                                                              </section>
          <div class="clear"></div>
    </section>

    
    <script type="text/javascript">
    function share(){
      FB.ui({
        method: 'feed',
        link: 'http://www.capitalnews.com.br/cotidiano/tempo-deve-permanecer-firme-nesta-quinta/323779',
        caption: 'Tempo deve permanecer firme nesta quinta',
      }, function(response){});
    }
  </script>

</article>
    </div>
    <aside id="col-right">
      <section class="banner divider">
  <!-- /33172041/BT02 -->
  <div id='div-gpt-ad-1429734980518-1' style='height:250px; width:300px; margin-right: auto; margin-left: auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429734980518-1'); });
  </script>
  </div>
</section>      <section id="ultimas-noticias" class="divider clear top-orange">

    <header class="title-section">
      <h1><a href="/ultimas-noticias">Últimas Notícias</a></h1>
      <div class="top-border-section"></div>
      <a class="header-leia-mais" href="/ultimas-noticias">Leia Mais</a>
    </header>

    <article>

        <ul>
            
                <li class="divider clear">
                    <h6> 09:28 </h6>
                    <h3 class="hat inline-block">REGULAÇÃO </h3>
                    <h5 style="margin-left: 39px;"> <a href="/cotidiano/semadur-abre-cadastramento-de-grandes-geradores-de-residuos-solidos/323787"> Semadur abre cadastramento de grandes geradores de resíduos sólidos </a> </h5>
                </li>

            
                <li class="divider clear">
                    <h6> 09:13 </h6>
                    <h3 class="hat inline-block">Evento </h3>
                    <h5 style="margin-left: 39px;"> <a href="/esporte/circuito-pantanal-sul-de-mtb-e-corrida-do-sol-encerram-inscricoes-na-sexta-feira/323785"> Circuito Pantanal Sul de MTB e Corrida do Sol encerram inscrições na sexta-feira </a> </h5>
                </li>

            
                <li class="divider clear">
                    <h6> 08:51 </h6>
                    <h3 class="hat inline-block">FLAGRANTE </h3>
                    <h5 style="margin-left: 39px;"> <a href="/policia/mais-de-200-quilos-de-cocaina-eram-levados-escondidos-juntos-a-carga-de-milho/323786"> Mais de 200 quilos de cocaína eram levados escondidos juntos à carga de milho </a> </h5>
                </li>

            
                <li class=" clear">
                    <h6> 08:39 </h6>
                    <h3 class="hat inline-block">REFIS </h3>
                    <h5 style="margin-left: 39px;"> <a href="/economia/governo-mantem-expectativa-de-arrecadar-ate-r-100-milhoes-com-refis/323784"> Governo mantém expectativa de arrecadar até R$ 100 milhões com Refis </a> </h5>
                </li>

                    </ul>

    </article>

</section>      <section class="banner divider">
  <!-- /33172041/BT01 -->
  <div id='div-gpt-ad-1429734980518-0' style='height:250px; width:300px; margin-right: auto; margin-left: auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429734980518-0'); });
  </script>
  </div>
</section>      <section id="opiniao" class="divider">
  <header class="title-section">
    <h1><a href="/opiniao">opiniao</a></h1>
    <div class="top-border-section"></div>
    <a class="header-leia-mais" href="/opiniao">Leia Mais</a>
  </header>

        
        <article class="clear divider">
          <div class="text-right">
            <div class="image-content-left">
              <a href="/opiniao/stf-e-globo-viloes-nacionais/323782"> 
                <img src="http://www.capitalnews.com.br/storage/webdisco/2015/09/20/120x85/75d6877b0aee01f92d1aa8b993f8f029.jpg" alt="STF e Globo, vilões nacionais"> 
              </a> 
            </div>
            <div class="text-content-right">
              <h3> <a class="blue2" href="/opiniao/stf-e-globo-viloes-nacionais/323782"> STF e Globo, vilões nacionais </a></h3> 

              <h3 class="autor-miniTitle"> Artigo de responsabilidade do autor </h3>
              
              <!-- FB Button -->
              <div style="margin-top:3px;" class="fb-share-button" data-href="/opiniao/stf-e-globo-viloes-nacionais/323782" data-layout="button" data-mobile-iframe="true">
                <a class="fb-xfbml-parse-ignore" target="_blank" href="/opiniao/stf-e-globo-viloes-nacionais/323782">Compartilhar
                </a>
              </div>  

            </div>
          </div>
        </article>        
      
        
        <article class="clear divider">
          <div class="text-right">
            <div class="image-content-left">
              <a href="/opiniao/vivendo-na-barbarie/323750"> 
                <img src="http://www.capitalnews.com.br/storage/webdisco/2017/02/08/120x85/08df3e049f01c4261f823a0a1d63b0be.jpg" alt="Vivendo na barbárie"> 
              </a> 
            </div>
            <div class="text-content-right">
              <h3> <a class="blue2" href="/opiniao/vivendo-na-barbarie/323750"> Vivendo na barbárie </a></h3> 

              <h3 class="autor-miniTitle"> Artigo de responsabilidade do autor </h3>
              
              <!-- FB Button -->
              <div style="margin-top:3px;" class="fb-share-button" data-href="/opiniao/vivendo-na-barbarie/323750" data-layout="button" data-mobile-iframe="true">
                <a class="fb-xfbml-parse-ignore" target="_blank" href="/opiniao/vivendo-na-barbarie/323750">Compartilhar
                </a>
              </div>  

            </div>
          </div>
        </article>        
      
        
        <article class="clear ">
          <div class="text-right">
            <div class="image-content-left">
              <a href="/opiniao/gestao-na-previdencia/323713"> 
                <img src="http://www.capitalnews.com.br/storage/webdisco/2016/09/02/120x85/39a262708fb0f64354add968973ff247.jpg" alt="Gestão na Previdência"> 
              </a> 
            </div>
            <div class="text-content-right">
              <h3> <a class="blue2" href="/opiniao/gestao-na-previdencia/323713"> Gestão na Previdência </a></h3> 

              <h3 class="autor-miniTitle"> Artigo de responsabilidade do autor </h3>
              
              <!-- FB Button -->
              <div style="margin-top:3px;" class="fb-share-button" data-href="/opiniao/gestao-na-previdencia/323713" data-layout="button" data-mobile-iframe="true">
                <a class="fb-xfbml-parse-ignore" target="_blank" href="/opiniao/gestao-na-previdencia/323713">Compartilhar
                </a>
              </div>  

            </div>
          </div>
        </article>        
      
    
</section>
      <script src="/assets/js/royalslider/jquery.royalslider.min.js" type="text/javascript" ></script>
<section id="colunistas" class="divider">
  <header class="title-section">
    <h1><a href="/colunistas">Colunistas</a></h1>
    <div class="top-border-section"></div>
    <a href="/colunistas">Leia Mais</a>
  </header>
  
  <div id="content-slider-1" class="royalSlider contentSlider rsDefault">
  
        <div>
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/marco-eusebio/cafe-com-simone-deixa-renan-enciumado/323781"> 
            <img src="http://www.capitalnews.com.br/storage/webdisco/2015/04/13/original/0e094b5f5f335f1f1cbb99a6fa8f231f.jpg" alt="Café com Simone deixa Renan enciumado" style="max-width: 100%;"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/marco-eusebio/cafe-com-simone-deixa-renan-enciumado/323781"> 
              <img src="http://www.capitalnews.com.br/storage/webdisco/2018/12/05/120x80/7ac530498922ce67bbdea873dc7188ee.jpg" alt="Café com Simone deixa Renan enciumado" style="max-width: 100%;">
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/marco-eusebio/cafe-com-simone-deixa-renan-enciumado/323781"> Café com Simone deixa Renan enciumado </a></h3>
          </div>
        </div>
      </article>
    </div>
      
  
        <div>
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/educacao-e-carreira/escocia-decide-inserir-ensino-lgbt-no-curriculo-basico-escolar/323601"> 
            <img src="http://www.capitalnews.com.br/storage/webdisco/2017/11/27/original/dcdf4c5e1975f66c9eda6fb471a0dffb.jpg" alt="Escócia decide inserir ensino LGBT no currículo básico escolar" style="max-width: 100%;"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/educacao-e-carreira/escocia-decide-inserir-ensino-lgbt-no-curriculo-basico-escolar/323601"> 
              <img src="http://www.capitalnews.com.br/storage/webdisco/2018/12/01/120x80/23122db7f07c8e3165f5cff203607fbf.jpg" alt="Escócia decide inserir ensino LGBT no currículo básico escolar" style="max-width: 100%;">
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/educacao-e-carreira/escocia-decide-inserir-ensino-lgbt-no-curriculo-basico-escolar/323601"> Escócia decide inserir ensino LGBT no currículo básico escolar </a></h3>
          </div>
        </div>
      </article>
    </div>
      
  
        <div>
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/bem-estar/afinal-o-bcaa-deve-ser-consumido-antes-ou-depois-do-treino/323600"> 
            <img src="http://www.capitalnews.com.br/storage/webdisco/2016/04/27/original/0692a84b465a62dbf06d5732315e4c0e.jpg" alt="Afinal, o BCAA deve ser consumido antes ou depois do treino?" style="max-width: 100%;"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/bem-estar/afinal-o-bcaa-deve-ser-consumido-antes-ou-depois-do-treino/323600"> 
              <img src="http://www.capitalnews.com.br/storage/webdisco/2018/12/01/120x80/e8643f6e02818b1d5f2f43a7ae577658.jpg" alt="Afinal, o BCAA deve ser consumido antes ou depois do treino?" style="max-width: 100%;">
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/bem-estar/afinal-o-bcaa-deve-ser-consumido-antes-ou-depois-do-treino/323600"> Afinal, o BCAA deve ser consumido antes ou depois do treino? </a></h3>
          </div>
        </div>
      </article>
    </div>
      
  
        <div>
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/casa-e-decoracao/kit-para-reparos-domesticos-o-que-nao-pode-faltar/323602"> 
            <img src="http://www.capitalnews.com.br/storage/webdisco/2016/04/26/original/e3ee11bc2c02b48e282054d297742202.jpg" alt="Kit para reparos domésticos: o que não pode faltar?" style="max-width: 100%;"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/casa-e-decoracao/kit-para-reparos-domesticos-o-que-nao-pode-faltar/323602"> 
              <img src="http://www.capitalnews.com.br/storage/webdisco/2018/12/01/120x80/7930d0d65c0f3563e5d5c97c9aa9b5e4.jpg" alt="Kit para reparos domésticos: o que não pode faltar?" style="max-width: 100%;">
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/casa-e-decoracao/kit-para-reparos-domesticos-o-que-nao-pode-faltar/323602"> Kit para reparos domésticos: o que não pode faltar? </a></h3>
          </div>
        </div>
      </article>
    </div>
      
  
        <div>
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/viagens/5-pontos-turisticos-com-acessibilidade-no-centro-de-sao-paulo/323352"> 
            <img src="http://www.capitalnews.com.br/storage/webdisco/2016/04/27/original/ee0354f97dcf94b504ebc03dc9ed082e.jpg" alt="Pontos turísticos com acessibilidade no centro de São Paulo" style="max-width: 100%;"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/viagens/5-pontos-turisticos-com-acessibilidade-no-centro-de-sao-paulo/323352"> 
              <img src="http://www.capitalnews.com.br/storage/webdisco/2018/11/25/120x80/652855f0081ce3e9ec02fcff4d7d1aee.jpg" alt="Pontos turísticos com acessibilidade no centro de São Paulo" style="max-width: 100%;">
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/viagens/5-pontos-turisticos-com-acessibilidade-no-centro-de-sao-paulo/323352"> Pontos turísticos com acessibilidade no centro de São Paulo </a></h3>
          </div>
        </div>
      </article>
    </div>
      
    
</div>
<script>
  jQuery(document).ready(function($) {
    // Please note that autoHeight option has some conflicts with options like imageScaleMode, imageAlignCenter and autoScaleSlider
    // it's recommended to disable them when using autoHeight module
    $('#content-slider-1').royalSlider({
      autoHeight: true,
      arrowsNav: false,
      fadeinLoadedSlide: false,
      controlNavigationSpacing: 0,
      controlNavigation: 'bullets',
      imageScaleMode: 'none',
      imageAlignCenter:false,
      loop: true,
      loopRewind: true,
      numImagesToPreload: 6,
      keyboardNavEnabled: true,
      randomizeSlides:true,
      usePreloader: false,
       autoPlay: {
           // autoplay options go gere
           enabled: true,
           stopAtAction: false,
           pauseOnHover: true,
           delay: 5000
       },
     controlNavigationSpacing: 10
    });
  });
</script>
</section>
      <section class="banner divider">
  <!-- /33172041/SBT02 -->
  <div id='div-gpt-ad-1429731586903-4' style='height:400px; width:300px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429731586903-4'); });
  </script>
  </div>
</section>  </aside> <!-- col-right --> 

</div>

</main>
  <div class="container margintop20">
        <nav id="menu">
    <ul class="home-icon-menu">
      <li>
        <a href="http://capitalnews.com.br">
          <img src="/images/home-icon.png" alt="Página Principal">
        </a>
      </li>
    </ul>
   <ul class="sf-menu"><li><a href="/ultimas-noticias" target="_self" title="Últimas Notícias" MenuLateral>Últimas Notícias</a><ul class="sf-menu"><li><a href="/cotidiano" target="_self" title="Cotidiano" MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito" target="_self" title="Trânsito" MenuLateral>Trânsito</a></li></ul></li><li><a href="/cultura-e-entretenimento" target="_self" title="Cultura e Entretenimento" MenuLateral>Cultura e Entretenimento</a></li><li><a href="/economia" target="_self" title="Economia" MenuLateral>Economia</a></li><li><a href="/educacao" target="_self" title="Educação" MenuLateral>Educação</a></li><li><a href="/entrevista" target="_self" title="Entrevista" MenuLateral>Entrevista</a></li><li><a href="/esporte" target="_self" title="Esporte" MenuLateral>Esporte</a></li><li><a href="/internacional" target="_self" title="Internacional" MenuLateral>Internacional</a></li><li><a href="/meio-ambiente" target="_self" title="Meio Ambiente" MenuLateral>Meio Ambiente</a></li><li><a href="/nacional" target="_self" title="Nacional" MenuLateral>Nacional</a></li><li><a href="/oportunidades" target="_self" title="Oportunidades" MenuLateral>Oportunidades</a></li><li><a href="/policia" target="_self" title="Polícia" MenuLateral>Polícia</a></li><li><a href="/politica" target="_self" title="Política" MenuLateral>Política</a></li><li><a href="/reportagem-especial" target="_self" title="Reportagem Especial" MenuLateral>Reportagem Especial</a></li><li><a href="/rural" target="_self" title="Rural" MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/expogrande" target="_self" title="Expogrande" MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/2015" target="_self" title="2015" MenuLateral>2015</a></li></ul></li><li><a href="/expogrande-2015" target="_self" title="Expogrande 2015" MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/saude" target="_self" title="Saúde" MenuLateral>Saúde</a></li><li><a href="/tecnologia" target="_self" title="Tecnologia" MenuLateral>Tecnologia</a></li><li><a href="/capitaltv" target="_self" title="CapitalTV" MenuLateral>CapitalTV</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/" target="_self" title="Transmissão" MenuLateral>Transmissão</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/stf" target="_self" title="STF" MenuLateral>STF</a></li><li><a href="/capitaltv/transmissao/tce" target="_self" title="TCE" MenuLateral>TCE</a></li><li><a href="/capitaltv/transmissao/tv-camara" target="_self" title="TV Câmara" MenuLateral>TV Câmara</a></li><li><a href="/capitaltv/transmissao/tv-nbr" target="_self" title="TV NBR" MenuLateral>TV NBR</a></li><li><a href="/capitaltv/transmissao/tv-senado" target="_self" title="TV Senado" MenuLateral>TV Senado</a></li></ul></li></ul></li><li><a href="/retrospectiva" target="_self" title="Retrospectiva" MenuLateral>Retrospectiva</a><ul class="sf-menu"><li><a href="/retrospectiva/2014" target="_self" title="2014" MenuLateral>2014</a></li><li><a href="/retrospectiva/2015" target="_self" title="2015" MenuLateral>2015</a></li><li><a href="/retrospectiva/2016" target="_self" title="2016" MenuLateral>2016</a></li></ul></li></ul></li><li><a href="/politica/"  MenuLateral>Política</a><ul class="sf-menu"><li><a href="http://www.capitalnews.com.br/domesmofato/225" target="_self" title="Eleições 2018" MenuLateral>Eleições 2018</a></li></ul></li><li><a href="/policia/"  MenuLateral>Polícia</a></li><li><a href="/cotidiano/"  MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito/"  MenuLateral>Trânsito</a></li></ul></li><li><a href="/esporte/"  MenuLateral>Esporte</a></li><li><a href="/cultura-e-entretenimento/"  MenuLateral>Cultura e Entretenimento</a><ul class="sf-menu"><li><a href="/cultura-e-entretenimento/cinema/"  MenuLateral>Cinema</a></li></ul></li><li><a href="/rural/"  MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/rural/expogrande/"  MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/rural/expogrande/2015/"  MenuLateral>2015</a></li></ul></li><li><a href="/agronegocio/expogrande-2015/"  MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/oportunidades/"  MenuLateral>Oportunidades</a></li><li><a href="/opiniao/"  MenuLateral>Opinião</a></li><li><a href="/colunistas/"  MenuLateral>Colunistas</a><ul class="sf-menu"><li><a href="/colunistas/bem-estar/"  MenuLateral>Bem-Estar</a></li><li><a href="/colunistas/casa-e-decoracao/"  MenuLateral>Casa e Decoração</a></li><li><a href="/colunistas/educacao-e-carreira/"  MenuLateral>Educação e Carreira</a></li><li><a href="/colunistas/juridiques/"  MenuLateral>Juridiquês</a></li><li><a href="/colunistas/marco-eusebio/"  MenuLateral>Marco Eusébio</a></li><li><a href="/colunistas/roberto-costa/"  MenuLateral>Roberto Costa</a></li><li><a href="/colunistas/tecnologia/"  MenuLateral>Tecnologia</a></li><li><a href="/colunistas/viagens/"  MenuLateral>Viagens</a></li><li><a href="/colunistas/home-decore/"  MenuLateral>Home Decore</a></li></ul></li></ul>
</nav>
  </div> <!-- container -->

  <footer id="main-footer">

    <div id="footer-container">

      <div class="left-side">
        <h1>(67) 3042-4141</h1>
        <h1>redacao@capitalnews.com.br</h1>
      </div>

      <div class="right-side">
        <h1><a href="/"> <img src="/images/logo-capitalnews-footer.png" alt="Capitalnews"> </a></h1>
      </div>

    </div> <!-- footer-container -->

  </footer>

  <div class="container">
    <div id="copyright" class="uppercase">
      Copyright &copy; 2018 - 
    </div> <!-- copyright -->
    <div class="logo-trinix"> <a href="http://www.tnx.com.br" target="__blank"> <img src="/images/logo-trinix.png" alt="Trinix"> </a> </div>
  </div> <!-- container -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.11&appId=763346967068774';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script>

</body>
</html>
