<!DOCTYPE html>
<html lang="pt-br">
    <head>
        <meta charset="UTF-8">
        <title>Quinta-feira começa com calor em MS | Notícias de Campo Grande e MS | Capital News</title>
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-61479974-1', 'auto');
            ga('send', 'pageview');


            (function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=763346967068774";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

        <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

        <script>
            window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
        </script>

        </script>
        <meta property="og:title" content="Quinta-feira começa com calor em MS | Notícias de Campo Grande e MS | Capital News"/>
        <meta property="og:image" content="http://www.capitalnews.com.br/images/logo-fb.png" />
        <meta property="og:site_name" content="Quinta-feira começa com calor em MS | Notícias de Campo Grande e MS | Capital News"/>
        <meta property="og:url" content="http://www.capitalnews.com.br/cotidiano/quinta-feira-comeca-com-calor-em-ms/301160"/>
        <meta property="og:description" content="A quinta-feira (9) come&ccedil;a com calor e com previs&atilde;o de chuva, conforme o Instituto Nacional de Meteorologia (Inmet). A m&iacute;nima em Campo Grande ser&aacute; de 22&deg;C e m&aacute;xima chega aos 33&deg;C.Os term&ocirc;metros em Dourados oscilam entre 21&deg;C e 31&deg;C com previs&atilde;o de chuva. O dia amanhece com m&iacute;nima de 22&deg;C em Tr&ecirc;s Lagoas, mas &agrave; tarde a m&aacute;xima ser&aacute; de 30&deg;C.J&aacute; em Corumb&aacute;, as temperaturas podem..."/>
        <meta property="fb:app_id" content="763346967068774"/>
        <meta name="url" content="http://www.capitalnews.com.br" />
        <meta name="description" content="A quinta-feira (9) come&ccedil;a com calor e com previs&atilde;o de chuva, conforme o Instituto Nacional de Meteorologia (Inmet). A m&iacute;nima em Campo Grande ser&aacute; de 22&deg;C e m&aacute;xima chega aos 33&deg;C.Os term&ocirc;metros em Dourados oscilam entre 21&deg;C e 31&deg;C com previs&atilde;o de chuva. O dia amanhece com m&iacute;nima de 22&deg;C em Tr&ecirc;s Lagoas, mas &agrave; tarde a m&aacute;xima ser&aacute; de 30&deg;C.J&aacute; em Corumb&aacute;, as temperaturas podem..." />
        <meta name="autor" content="Quinta-feira começa com calor em MS | Notícias de Campo Grande e MS | Capital News" />
        <meta name="company" content="Quinta-feira começa com calor em MS | Notícias de Campo Grande e MS | Capital News" />
        <meta name="revisit-after" content="1" />
        <meta name="keywords" content=""/>
        <link rev="made" href="mailto:redacao@capitalnews.com.br" />
        <link rel="alternate" type="application/rss+xml" title="RSS Quinta-feira começa com calor em MS | Notícias de Campo Grande e MS | Capital News" href="/rss.php" />
        <link rel="shortcut icon" href="http://www.capitalnews.com.br/images/favicon.png?v=1" type="image/x-icon" />
        <script type="text/javascript" src="/dist/all.min.js?v=1.12"></script>
        <link rel="stylesheet" href="/dist/all.min.css?v=1.120">
    </head>
    <body>
        <div id="fb-root"></div>
        
        <div class="container clear">
            <section id="header-banners">
                

                

                

                <div class="today">
                    <span class="today-date">
                        Campo Grande/MS, Quinta-Feira, 09 de Fevereiro de 2017 |
                    </span>
                    <span class="hour">05:09</span>
                </div> <!-- today -->
            </section>
        </div> <!-- container -->

        <header id="main-header">
            <div class="container">
                <div id="header-container-sides">
                    <div class="left-side">
                        <div class="logo">
                            <a href="/"><img src="/images/logo-1.png" alt="Capital News"></a>
                        </div> <!-- logo -->
                    </div> <!-- left side -->
                    <div class="right-side">
                        <div id="small-nav-and-social">
                            <nav id="small-nav">
   <ul class="sf-menu"><li><a href="/expediente/"  MenuLateral>expediente</a></li><li><a href="/sobre-nos/"  MenuLateral>sobre nós</a></li></ul>
</nav>                            <div class="social">
                                <a target="__blank" href="http://www.facebook.com/CapitalNews"><img src="/images/facebook.png" alt="Facebook"></a>
                                <a target="__blank" href="http://twitter.com/CapitalNews"><img src="/images/twitter.png" alt="Twitter"></a>
                                <a target="__blank" href="http://www.youtube.com/user/CapitalNEWScombr"><img src="/images/youtube.png" alt="Youtube"></a>
                                <a href="#" class="whats"><img src="/images/whatsapp.png" class="paddingright10 border-right" alt="Whatsapp"></a>
                                <a href="#" id="lupe"><img src="/images/lupe.png" alt="Lupa" class="margin-none"> </a>
                            </div> <!-- social -->
                            <div class="whats-number hidden">
                                <h5 class="blue right telefone">mande um whats! (67) 9 9858.0060</h5 class="blue">
                            </div>
                            <div class="search-form hidden">
                                <form id="search-content" action="/busca.php">
                                    <a href="#" class="close-search"> <img width="25" height="25" src="/images/close.png" alt="Fechar"> </a>
                                    <input id="keyword" type="text" name="keyword">
                                    <input type="submit" class="btn-search" value="">
                                </form>
                            </div>
                        </div> <!-- small-nav and social -->
                        <section class="weather">
                            <div class="icon-weather"> <img src="/images/sun.png" alt=""> </div>
                            <div class="max-temp"></div>
                            <div class="min-temp">27˚</div>
                            <select class="choose-city">
                                <option value="455849" class="city blue">Em Campo Grande</option>
                                <option value="455947" class="city blue">Em Corumbá</option>
                                <option value="457088" class="city blue">Em Coxim</option>
                                <option value="455859" class="city blue">Em Dourados</option>
                                <option value="455985" class="city blue">Em Ponta Porã</option>
                                <option value="456000" class="city blue">Em Três Lagoas</option>
                            </select>
                        </section> <!-- weather -->
                        <div class="clear"></div>
                        <section class="informations">
                            <article>
                                <h5 class="blue right telefone">(67) 3042-4141</h5 class="blue">
                            </article>
                        </section> <!-- informations -->
                    </div> <!-- right-side -->
                </div> <!-- container-sides -->
                <nav id="menu">
    <ul class="home-icon-menu">
      <li>
        <a href="http://capitalnews.com.br">
          <img src="/images/home-icon.png" alt="Página Principal">
        </a>
      </li>
    </ul>
   <ul class="sf-menu"><li><a href="/ultimas-noticias" target="_self" title="Últimas Notícias" MenuLateral>Últimas Notícias</a><ul class="sf-menu"><li><a href="/cotidiano" target="_self" title="Cotidiano" MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito" target="_self" title="Trânsito" MenuLateral>Trânsito</a></li></ul></li><li><a href="/cultura-e-entretenimento" target="_self" title="Cultura e Entretenimento" MenuLateral>Cultura e Entretenimento</a></li><li><a href="/economia" target="_self" title="Economia" MenuLateral>Economia</a></li><li><a href="/educacao" target="_self" title="Educação" MenuLateral>Educação</a></li><li><a href="/entrevista" target="_self" title="Entrevista" MenuLateral>Entrevista</a></li><li><a href="/esporte" target="_self" title="Esporte" MenuLateral>Esporte</a></li><li><a href="/internacional" target="_self" title="Internacional" MenuLateral>Internacional</a></li><li><a href="/meio-ambiente" target="_self" title="Meio Ambiente" MenuLateral>Meio Ambiente</a></li><li><a href="/nacional" target="_self" title="Nacional" MenuLateral>Nacional</a></li><li><a href="/oportunidades" target="_self" title="Oportunidades" MenuLateral>Oportunidades</a></li><li><a href="/policia" target="_self" title="Polícia" MenuLateral>Polícia</a></li><li><a href="/politica" target="_self" title="Política" MenuLateral>Política</a></li><li><a href="/reportagem-especial" target="_self" title="Reportagem Especial" MenuLateral>Reportagem Especial</a></li><li><a href="/rural" target="_self" title="Rural" MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/expogrande" target="_self" title="Expogrande" MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/2015" target="_self" title="2015" MenuLateral>2015</a></li></ul></li><li><a href="/expogrande-2015" target="_self" title="Expogrande 2015" MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/saude" target="_self" title="Saúde" MenuLateral>Saúde</a></li><li><a href="/tecnologia" target="_self" title="Tecnologia" MenuLateral>Tecnologia</a></li><li><a href="/capitaltv" target="_self" title="CapitalTV" MenuLateral>CapitalTV</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/" target="_self" title="Transmissão" MenuLateral>Transmissão</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/stf" target="_self" title="STF" MenuLateral>STF</a></li><li><a href="/capitaltv/transmissao/tce" target="_self" title="TCE" MenuLateral>TCE</a></li><li><a href="/capitaltv/transmissao/tv-camara" target="_self" title="TV Câmara" MenuLateral>TV Câmara</a></li><li><a href="/capitaltv/transmissao/tv-nbr" target="_self" title="TV NBR" MenuLateral>TV NBR</a></li><li><a href="/capitaltv/transmissao/tv-senado" target="_self" title="TV Senado" MenuLateral>TV Senado</a></li></ul></li></ul></li><li><a href="/retrospectiva" target="_self" title="Retrospectiva" MenuLateral>Retrospectiva</a><ul class="sf-menu"><li><a href="/retrospectiva/2014" target="_self" title="2014" MenuLateral>2014</a></li><li><a href="/retrospectiva/2015" target="_self" title="2015" MenuLateral>2015</a></li></ul></li></ul></li><li><a href="/politica/"  MenuLateral>Política</a></li><li><a href="/policia/"  MenuLateral>Polícia</a></li><li><a href="/cotidiano/"  MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito/"  MenuLateral>Trânsito</a></li></ul></li><li><a href="/esporte/"  MenuLateral>Esporte</a></li><li><a href="/cultura-e-entretenimento/"  MenuLateral>Cultura e Entretenimento</a></li><li><a href="/rural/"  MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/rural/expogrande/"  MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/rural/expogrande/2015/"  MenuLateral>2015</a></li></ul></li><li><a href="/agronegocio/expogrande-2015/"  MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/oportunidades/"  MenuLateral>Oportunidades</a></li><li><a href="/opiniao/"  MenuLateral>Opinião</a></li><li><a href="/colunistas/"  MenuLateral>Colunistas</a><ul class="sf-menu"><li><a href="/colunistas/bem-estar/"  MenuLateral>Bem-Estar</a></li><li><a href="/colunistas/casa-e-decoracao/"  MenuLateral>Casa e Decoração</a></li><li><a href="/colunistas/marco-eusebio/"  MenuLateral>Marco Eusébio</a></li><li><a href="/colunistas/roberto-costa/"  MenuLateral>Roberto Costa</a></li><li><a href="/colunistas/viagens/"  MenuLateral>Viagens</a></li></ul></li></ul>
</nav>
            </div> <!-- container -->
        </header> <!-- main-header -->

        <main class="container-pai">
        

        

        <div class="container">
    <div id="content" class="clear">
        <article>
  <header class="clear">
      <div id="hat-line" class="clear">
        <div class="hat-line-left">
                      Cotidiano
                  </div> <!-- hat-line-left -->
        <div class="hat-line-right">
          <div class="date-content">
             Quinta-Feira, 09 de Fevereiro de 2017, 04h:00           </div> <!-- date-content -->
          <div class="sizes-text">
            Tamanho do texto
            <span style="font-size:12px;line-height:18px">
                <a href="javascript:mudaTamanho('text-content', -1);" style="color:white;">A -</a>
            </span>
            <span style="font-size:14px;line-height:21px">
                <a href="javascript:mudaTamanho('text-content', 1);" style="color:white;">A+
                </a>
            </span>
          </div> <!-- sizes-text -->
        </div> <!-- hat-line-right -->
      </div> <!-- hat-line -->

      
      <!-- SFBI -->
          <div id="div-gpt-ad-1464387418289-1" style="height:90px; width:660px;">
            <script type="text/javascript">
              googletag.cmd.push(function() { googletag.display("div-gpt-ad-1464387418289-1"); });
            </script>
          </div>

      <h1 class="main-title"> Quinta-feira começa com calor em MS</h1>

      
                <h3 class="author">
              Myllena de Luca
                              <br/>
                Capital News
                        </h3>
            <div class="social-content right">
        <div class="fb-share-button no-float inline-block marginright10" data-href="http://www.capitalnews.com.br/cotidiano/quinta-feira-comeca-com-calor-em-ms/301160" data-layout="button_count"></div>
        <div class="inline-block marginright10">
          <a class="twitter-share-button" href="https://twitter.com/share">Tweet</a>
        </div>
        <div class="inline-block">
          <g:plusone size="tall"></g:plusone>
        </div>
      </div>
  </header>

  <div id="text-content">
      <p>A quinta-feira (9) come&ccedil;a com calor e com previs&atilde;o de chuva, conforme o Instituto Nacional de Meteorologia (Inmet). A m&iacute;nima em Campo Grande ser&aacute; de 22&deg;C e m&aacute;xima chega aos 33&deg;C.<br /><br />Os term&ocirc;metros em Dourados oscilam entre 21&deg;C e 31&deg;C com previs&atilde;o de chuva. O dia amanhece com m&iacute;nima de 22&deg;C em Tr&ecirc;s Lagoas, mas &agrave; tarde a m&aacute;xima ser&aacute; de 30&deg;C.<br /><br />J&aacute; em Corumb&aacute;, as temperaturas podem variar entre 24&deg;C e 34&deg;C. Com c&eacute;u nublado no in&iacute;cio do dia em Ponta Por&atilde;, a m&iacute;nima ser&aacute; de 20&deg;C e m&aacute;xima n&atilde;o passa dos 29&deg;C.</p>
  </div> <!-- text-content -->

  
  
  
  
  
    <div id="actions-content" class="clear">
      <div class="clear"></div>
      <div class="Buttons rounded5px"> <a href="#" class="comentar"> Comentar esta notícia  </a> </div>
      <div class="Buttons rounded5px"> <a onclick="javascript:share();return false;" style="cursor:pointer"> Compartilhar </a> </div>
      <div class="Buttons rounded5px margin-none"> <a href="/imprime.php?cid=301160&sid=239" id="botao-imprimir"> Imprimir </a> </div>
    </div>

    <div id="div-form-enviar-materia" style="display:none;">
      <form action="/enviar.php" method='post' id="enviar-materia">
        <input name="complement" type="hidden" value=""/>
        <input name="title" type="hidden" value="Quinta-feira começa com calor em MS"/>
        <input name="hat" type="hidden" value="Previsão do Tempo"/>
        <input name="url" type="hidden" value="http://www.capitalnews.com.br/cotidiano/quinta-feira-comeca-com-calor-em-ms/301160"/>
        <div id="div-input-nome"><label for="Seu nome">Seu nome: </label><br><input type="text" size="80" name="name" id="nome"></div>
        <div id="div-input-email-amigo"><label for="Email do amigo">Email do amigo: </label><br><input type="text" size="80"  name="email" id="email"></div>
        <div id="div-input-nome-amigo"><label for="Nome do amigo">Nome do amigo: </label><br><input type="text" size="80" name="friendName" id-"nome_amigo"></div>
        <label>Coment&aacute;rio:</label><br/>
        <textarea name="comment" cols="80" rows="15"></textarea>
        <div id="div-input-submit"><button class="ButtonSubmit" type="submit">Enviar</button></div>
          <div class="Buttons">
            <a href="#" id="close-send-news">FECHAR</a>
          </div>
          <div class="clear"></div>
          <div class="marginbottom10"></div>
      </form>
    </div>

    <div id="mask" style="display:none;">
  <form action="" name='captcha' id="captcha-form" method="post" class="comente_form">
    <div id="close"><a href="#"><img src="/images/close-button.png" alt="Fechar janela"></a></div>
    <input type="hidden" id="captchaId" name="captchaId" value="" />
    <img id="siimage" src="" alt="captcha image" width="300" /><br/><br/>
    <label id="texto-digite-captcha" class="text14bold">Digite o código para confirmar o envio:</label><div class="clear"></div><br>
    <span class="Font14Arial" id="captcha-error-msg" style="color:red;display:none;">Captcha incorreto. Poderia tentar novamente, por favor?<br><br></span><div class="clear"></div>
    <span id="captcha-success-msg" class="marginbottom10 Font14Arial" style="color:green;display:none;"><br><br></span>
    <input type="text" name="captcha_code" size="10" maxlength="6" class="inp" style="width:230px; margin-right:10px;float:left;height: 37px;" />
    <input type="submit" value="Enviar" class="button_custom_minor rounded5px left"/>
  </form>
</div>
  
  
    <div id="BarComment">
    <div class="total-comments" style="font: 14px/20px Arial">
        <header class="title-section">
            <h1>
                                    NENHUM COMENTÁRIO
                            </h1>
            <div class="top-border-section"></div>
        </header>
                    <div id="box-be-first">
                <a href="#" class="black underline comentar">Clique aqui</a> para "COMENTAR ESTA NOTÍCIA" e seja o primeiro a comentar!
            </div>
            </div>
    <div id="form-comment" class="clear margintop20" style="display:none;">
        <div class="comente_form">
            <form name="comment" id="comment" action="#" method="post">
                <div id="formcom">
                	<label>Nome:</label><br/>
                    <input name="comment-name" id="comment-name"  type="text" size="80"/>
                    <input name="cid" id="cid"  type="hidden" value="301160" />
                    <input name="sid" id="sid"  type="hidden" value="1" />
                    <input name="parent-comment" id="sid"  type="hidden" value="0"/>
                    <br/>
                    <label>Email:</label><br/>
                    <input name="comment-email" id="comment-email"  type="text" size="80"/>
                    <br/>
                    <label>Dados opcionais:</label><br/>
                    <input name="comment-optional" id="comment-optional"  type="text" size="80"/>
                    <br/>
                    <label>Coment&aacute;rio:</label><br/>
                    <textarea name="comment-content" id="comment-content" cols="80" rows="15"></textarea>
                    <br/>

                    <input class="comment-enviar-botao margintop10" onclick="validaComentarioCaptcha('comment')" value="ENVIAR COMENTÁRIO">

                    <div class="Buttons margintop10">
                   		<a href="#" id="close-form-comment">
                        	FECHAR
                        </a>
                    </div>
                </div>
            </form>
        </div>
    </div>

 <div class="comentarios">
        Nenhum comentário ainda, seja o primeiro!
    </div>

 <script>
    $(document).ready(function(){
      $('.comentarios').children('.comentario').children('.div-form-comentario').children('form').each(function(){
        var randomStr = randomString(10);
        $(this).attr('name',randomStr);
        $(this).attr('id',randomStr);
        $(this).children('#div-input-submit').children('.comment-enviar-botao').attr('onClick','validaComentarioCaptcha(\''+randomStr+'\')');
      });

      $('#botao-comentar').unbind('click');
      $('#botao-comentar').click(function(e){
        e.preventDefault();
        $('#div-form-enviar-materia').css('display','none');
        var form = $('#div-form-comentario-raiz');
        form.fadeIn("slow").css("display","block");
      });

      $('.button-answer-comment').click(function(e){
        e.preventDefault();
        $('.div-form-comentario').css('display','none');
        var id = $(this).attr('name').slice(0,-1);
        $("#parent-comment-"+id).parent('form').parent('.div-form-comentario').fadeIn("slow").css('display','block');
      });
    });
 </script>
    <section id="comments-facebook" class="marginbottom20 margintop20">
       <div id="fb-root"></div>
        <div class="fb-comments" data-href="http://www.capitalnews.com.br/cotidiano/quinta-feira-comeca-com-calor-em-ms/301160" data-width="660" data-numposts="3" data-colorscheme="light"></div>
    </section>
    <!-- Banner footer conteudo -->
    <div class="banner-footer-full-conteudo">
                  <!-- BFCF01 -->
                  <div id="div-gpt-ad-1438868991132-0" style="height:90px; width:468px;">
                  <script type="text/javascript">
                  googletag.cmd.push(function() { googletag.display("div-gpt-ad-1438868991132-0"); });
                  </script>
                  </div>
              </div> <!-- banner-footer-full-conteudo  -->

        <section>
        <header class="title-section">
            <h1>
                LEIA MAIS SOBRE ESSE ASSUNTO
            </h1>
            <div class="top-border-section"></div>
        </header>
                                          <div class="container-related"  >
                                            <div class="marginbottom20">
                         <a href="http://www.capitalnews.com.br/cotidiano/gastos-com-detentos-chegam-a-r-130-milhoes-por-ano-em-ms/301156">
                          <div style="width:150px; height:111px; background: url(http://www.capitalnews.com.br/storage/webdisco/2016/07/22/150x111/3068309b3c684622a2c59b56d901d453.jpg) no-repeat center center"></div>
                        </a>
                      </div>
                                            <div class="title-relateds">
                          <a href="http://www.capitalnews.com.br/cotidiano/gastos-com-detentos-chegam-a-r-130-milhoes-por-ano-em-ms/301156"><p>Gastos com detentos chegam a R$ 130 milhões por ano em MS</p></a><div class="clear"></div>
                      </div>

                                        </div>
                                                                                    <div class="container-related"  >
                                            <div class="marginbottom20">
                         <a href="http://www.capitalnews.com.br/cotidiano/pela-primeira-vez-agepen-sera-dirigida-por-agente-penitenciario/301146">
                          <div style="width:150px; height:111px; background: url(http://www.capitalnews.com.br/storage/webdisco/2017/02/08/150x111/47fe29af64585ef9a411b519cd72cbbe.jpg) no-repeat center center"></div>
                        </a>
                      </div>
                                            <div class="title-relateds">
                          <a href="http://www.capitalnews.com.br/cotidiano/pela-primeira-vez-agepen-sera-dirigida-por-agente-penitenciario/301146"><p>Pela primeira vez Agepen será dirigida por agente penitenciário</p></a><div class="clear"></div>
                      </div>

                                        </div>
                                                                                    <div class="container-related"  >
                                            <div class="marginbottom20">
                         <a href="http://www.capitalnews.com.br/cotidiano/mega-sena-pode-pagar-r-30-milhoes-nesta-quarta-feira/301131">
                          <div style="width:150px; height:111px; background: url(http://www.capitalnews.com.br/storage/webdisco/2016/05/05/150x111/d57f2c0af3d81aa1906b3df6c4463d5e.jpg) no-repeat center center"></div>
                        </a>
                      </div>
                                            <div class="title-relateds">
                          <a href="http://www.capitalnews.com.br/cotidiano/mega-sena-pode-pagar-r-30-milhoes-nesta-quarta-feira/301131"><p>Mega-Sena pode pagar R$ 30 milhões nesta quarta-feira</p></a><div class="clear"></div>
                      </div>

                                        </div>
                                                                                    <div class="container-related" style="margin-right:0px;" >
                                            <div class="title-relateds">
                          <a href="http://www.capitalnews.com.br/cotidiano/ifms-prorroga-matriculas-na-graduacao/301113"><p>IFMS prorroga matrículas na graduação </p></a><div class="clear"></div>
                      </div>

                                                <div class="call-relateds">
                              <p></p><div class="clear"></div>
                          </div>
                                        </div>
                                                                                                  <div class="clear"></div>
                  <div class="line-related">
                      <a href="http://www.capitalnews.com.br/cotidiano/bombeiros-combatem-incendio-em-terreno-abandonado/301132">Bombeiros combatem incêndio em terreno abandonado</a>
                  </div>
                                                                                                  <div class="line-related" style="margin-top:0px;">
                      <a href="http://www.capitalnews.com.br/cotidiano/presidente-interino-assume-direcao-da-agepen/301128">Presidente interino assume direção da Agepen</a>
                  </div>
                                                                                    <div class="line-related" style="margin-top:0px;">
                      <a href="http://www.capitalnews.com.br/cotidiano/aeroporto-opera-sem-restricoes-em-campo-grande/301127">Aeroporto opera sem restrições em Campo Grande</a>
                  </div>
                                                                                                                                                                                              </section>
          <div class="clear"></div>
    </section>

    
    <script type="text/javascript">
    function share(){
      FB.ui({
        method: 'feed',
        link: 'http://www.capitalnews.com.br/cotidiano/quinta-feira-comeca-com-calor-em-ms/301160',
        caption: 'Quinta-feira começa com calor em MS',
      }, function(response){});
    }
  </script>

</article>
    </div>
    <aside id="col-right">
            <section class="banner divider">
  <!-- /33172041/SBT01 -->
  <div id='div-gpt-ad-1429731586903-3' style='height:400px; width:300px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429731586903-3'); });
  </script>
  </div>
</section>      <section id="opiniao" class="divider">
  <header class="title-section">
    <h1><a href="/opiniao">opiniao</a></h1>
    <div class="top-border-section"></div>
    <a class="header-leia-mais" href="/opiniao">Leia Mais</a>
  </header>

        
        <article class="clear ">
          <div class="text-right">
            <div class="image-content-left">
              <a href="/opiniao/tempo-amor-e-morte/301151"> 
                <img src="http://www.capitalnews.com.br/storage/webdisco/2017/02/08/120x85/08df3e049f01c4261f823a0a1d63b0be.jpg" alt="Tempo, Amor e Morte"> 
              </a> 
            </div>
            <div class="text-content-right">
              <h3> <a class="blue2" href="/opiniao/tempo-amor-e-morte/301151"> Tempo, Amor e Morte </a></h3> 

              <h3 class="autor-miniTitle"> Por Oscar D'Ambrosio* </h3>
              
              <!-- FB Button -->
              <div style="margin-top:3px;" class="fb-share-button" data-href="/opiniao/tempo-amor-e-morte/301151" data-layout="button" data-mobile-iframe="true">
                <a class="fb-xfbml-parse-ignore" target="_blank" href="/opiniao/tempo-amor-e-morte/301151">Compartilhar
                </a>
              </div>  

            </div>
          </div>
        </article>        
      
    
</section>
      <section id="ultimas-noticias" class="divider clear top-orange">

    <header class="title-section">
      <h1><a href="/ultimas-noticias">Últimas Notícias</a></h1>
      <div class="top-border-section"></div>
      <a class="header-leia-mais" href="/ultimas-noticias">Leia Mais</a>
    </header>

    <article>

        <ul>
            
                <li class="divider clear">
                    <h6> 04:00 </h6>
                    <h3 class="hat inline-block">Previsão do Tempo </h3>
                    <h5 style="margin-left: 39px;"> <a href="/cotidiano/quinta-feira-comeca-com-calor-em-ms/301160"> Quinta-feira começa com calor em MS </a> </h5>
                </li>

            
                <li class="divider clear">
                    <h6> 19:15 </h6>
                    <h3 class="hat inline-block">Câmara Municipal </h3>
                    <h5 style="margin-left: 39px;"> <a href="/politica/ano-legislativo-comeca-com-sessao-solene-na-camara/301165"> Ano legislativo começa com sessão solene na Câmara </a> </h5>
                </li>

            
                <li class="divider clear">
                    <h6> 18:56 </h6>
                    <h3 class="hat inline-block">Transferência </h3>
                    <h5 style="margin-left: 39px;"> <a href="/nacional/forcas-armadas-assume-controle-da-seguranca-do-governo-do-espirito-santo/301163"> Forças Armadas assume controle da segurança do Governo do Espírito Santo </a> </h5>
                </li>

            
                <li class=" clear">
                    <h6> 18:34 </h6>
                    <h3 class="hat inline-block">Violência doméstica </h3>
                    <h5 style="margin-left: 39px;"> <a href="/policia/homem-nao-se-abala-com-tiros-e-volta-a-amecar-ex-namorada/301162"> Homem não se abala com tiros e volta a ameçar ex-namorada </a> </h5>
                </li>

                    </ul>

    </article>

</section>      <section class="banner divider">
  <!-- /33172041/SBT02 -->
  <div id='div-gpt-ad-1429731586903-4' style='height:400px; width:300px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429731586903-4'); });
  </script>
  </div>
</section>      <section class="banner divider">
  <!-- /33172041/BT01 -->
  <div id='div-gpt-ad-1429734980518-0' style='height:250px; width:300px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429734980518-0'); });
  </script>
  </div>
</section>      <section class="banner divider">
  <!-- /33172041/BT02 -->
  <div id='div-gpt-ad-1429734980518-1' style='height:250px; width:300px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429734980518-1'); });
  </script>
  </div>
</section>      <section id="reportagem-especial" class="divider">
    <header class="title-section">
      <h1><a href="/reportagem-especial">Reportagem Especial</a></h1>
      <div class="top-border-section"></div>
      <a href="/reportagem-especial">Leia Mais</a>
    </header>
    <article>
      <div class="reportagem-carousel rsDefault">
                  <div class="rsContent">
            <h1 class="marginbottom10"><a href="/reportagem-especial/com-foco-no-ensino-publico-nem-primeiro-lugar-em-medicina-na-particular-fez-estudante-desistir-do-sonho/300960">Com foco no ensino público, nem primeiro lugar em medicina na particular fez estudante desistir do sonho</a></h1>
            <p class="credit"> credito </p>
            <div class="clear"></div>
            <a href="/reportagem-especial/com-foco-no-ensino-publico-nem-primeiro-lugar-em-medicina-na-particular-fez-estudante-desistir-do-sonho/300960"> <div style="background:url(http://www.capitalnews.com.br/storage/webdisco/2017/02/03/300x185/8a518107b8b8b90b3b055d455123819a.jpg) no-repeat center center; width:300px; height:185px; margin-bottom:20px"></div> </a>
            <p><a href="/reportagem-especial/com-foco-no-ensino-publico-nem-primeiro-lugar-em-medicina-na-particular-fez-estudante-desistir-do-sonho/300960">A estudante começou a se preparar desde o ensino médio quando resolveu sair de Coxim para Campo Grande  </a></p>
          </div>
                  <div class="rsContent">
            <h1 class="marginbottom10"><a href="/reportagem-especial/apos-morte-da-melhor-amiga-geovana-ganha-terceiro-filho-e-mantem-saudade-viva-no-coracao/300804">Após morte da melhor amiga, Geovana ganha terceiro filho e mantém saudade viva no coração</a></h1>
            <p class="credit"> credito </p>
            <div class="clear"></div>
            <a href="/reportagem-especial/apos-morte-da-melhor-amiga-geovana-ganha-terceiro-filho-e-mantem-saudade-viva-no-coracao/300804"> <div style="background:url(http://www.capitalnews.com.br/storage/webdisco/2017/01/30/300x185/70e77d8ed1e0359ae9a576bc9e1bed23.jpg) no-repeat center center; width:300px; height:185px; margin-bottom:20px"></div> </a>
            <p><a href="/reportagem-especial/apos-morte-da-melhor-amiga-geovana-ganha-terceiro-filho-e-mantem-saudade-viva-no-coracao/300804">Em ato de amor, esteticista se vê sem chão e acolhe filho da melhor amiga após morte sem esclarecimento      </a></p>
          </div>
                  <div class="rsContent">
            <h1 class="marginbottom10"><a href="/reportagem-especial/dia-da-gula-comer-em-excesso-pode-estar-ligado-a-sentimentos-nao-resolvidos/300672">Dia da Gula: comer em excesso pode estar ligado a sentimentos não resolvidos</a></h1>
            <p class="credit"> credito </p>
            <div class="clear"></div>
            <a href="/reportagem-especial/dia-da-gula-comer-em-excesso-pode-estar-ligado-a-sentimentos-nao-resolvidos/300672"> <div style="background:url(http://www.capitalnews.com.br/storage/webdisco/2017/01/26/300x185/4436f7af7f4ec241272b07389aa5d1c1.jpg) no-repeat center center; width:300px; height:185px; margin-bottom:20px"></div> </a>
            <p><a href="/reportagem-especial/dia-da-gula-comer-em-excesso-pode-estar-ligado-a-sentimentos-nao-resolvidos/300672">Os momentos de gula podem acontecer em situações de ansiedade, angústia e tristeza     </a></p>
          </div>
                  <div class="rsContent">
            <h1 class="marginbottom10"><a href="/reportagem-especial/de-amor-a-contas-em-profissao-dominada-por-homens-carteira-distribui-gratidao-onde-passa/300629">De amor a contas: em profissão “dominada” por homens, “carteira” distribui gratidão onde passa</a></h1>
            <p class="credit"> credito </p>
            <div class="clear"></div>
            <a href="/reportagem-especial/de-amor-a-contas-em-profissao-dominada-por-homens-carteira-distribui-gratidao-onde-passa/300629"> <div style="background:url(http://www.capitalnews.com.br/storage/webdisco/2017/01/25/300x185/8fce06f150712b11f30952743a374af0.jpg) no-repeat center center; width:300px; height:185px; margin-bottom:20px"></div> </a>
            <p><a href="/reportagem-especial/de-amor-a-contas-em-profissao-dominada-por-homens-carteira-distribui-gratidao-onde-passa/300629">No Dia do Carteiro, Vivian conta como passou os 14 anos percorrendo ruas de Mato Grosso do Sul    </a></p>
          </div>
              </div>
    </article>
</section>
<script>
jQuery(document).ready(function($) {
  $('.reportagem-carousel').css('display', 'block');
  $('.reportagem-carousel').royalSlider({
    arrowsNav: true,
    keyboardNavEnabled: false,
    controlsInside: false,
    imageScaleMode: 'fill',
    arrowsNavAutoHide: false,
    autoScaleSlider: true,
    autoScaleSliderWidth: 300,
    autoScaleSliderHeight: 345,
    controlNavigation: 'bullets',
    thumbsFitInViewport: false,
    navigateByClick: true,
    transitionType:'move',
    deeplinking: {
      enabled: true,
      change: false
    },
    imgWidth: 300,
    imgHeight: 345,
    loop: false,
    autoPlay: {
      enabled: true,
      stopAtAction: false,
      pauseOnHover: true,
      delay: 5000
    }
  });
});
</script>
  </aside> <!-- col-right --> 

</div>

</main>
  <div class="container margintop20">
        <nav id="menu">
    <ul class="home-icon-menu">
      <li>
        <a href="http://capitalnews.com.br">
          <img src="/images/home-icon.png" alt="Página Principal">
        </a>
      </li>
    </ul>
   <ul class="sf-menu"><li><a href="/ultimas-noticias" target="_self" title="Últimas Notícias" MenuLateral>Últimas Notícias</a><ul class="sf-menu"><li><a href="/cotidiano" target="_self" title="Cotidiano" MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito" target="_self" title="Trânsito" MenuLateral>Trânsito</a></li></ul></li><li><a href="/cultura-e-entretenimento" target="_self" title="Cultura e Entretenimento" MenuLateral>Cultura e Entretenimento</a></li><li><a href="/economia" target="_self" title="Economia" MenuLateral>Economia</a></li><li><a href="/educacao" target="_self" title="Educação" MenuLateral>Educação</a></li><li><a href="/entrevista" target="_self" title="Entrevista" MenuLateral>Entrevista</a></li><li><a href="/esporte" target="_self" title="Esporte" MenuLateral>Esporte</a></li><li><a href="/internacional" target="_self" title="Internacional" MenuLateral>Internacional</a></li><li><a href="/meio-ambiente" target="_self" title="Meio Ambiente" MenuLateral>Meio Ambiente</a></li><li><a href="/nacional" target="_self" title="Nacional" MenuLateral>Nacional</a></li><li><a href="/oportunidades" target="_self" title="Oportunidades" MenuLateral>Oportunidades</a></li><li><a href="/policia" target="_self" title="Polícia" MenuLateral>Polícia</a></li><li><a href="/politica" target="_self" title="Política" MenuLateral>Política</a></li><li><a href="/reportagem-especial" target="_self" title="Reportagem Especial" MenuLateral>Reportagem Especial</a></li><li><a href="/rural" target="_self" title="Rural" MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/expogrande" target="_self" title="Expogrande" MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/2015" target="_self" title="2015" MenuLateral>2015</a></li></ul></li><li><a href="/expogrande-2015" target="_self" title="Expogrande 2015" MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/saude" target="_self" title="Saúde" MenuLateral>Saúde</a></li><li><a href="/tecnologia" target="_self" title="Tecnologia" MenuLateral>Tecnologia</a></li><li><a href="/capitaltv" target="_self" title="CapitalTV" MenuLateral>CapitalTV</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/" target="_self" title="Transmissão" MenuLateral>Transmissão</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/stf" target="_self" title="STF" MenuLateral>STF</a></li><li><a href="/capitaltv/transmissao/tce" target="_self" title="TCE" MenuLateral>TCE</a></li><li><a href="/capitaltv/transmissao/tv-camara" target="_self" title="TV Câmara" MenuLateral>TV Câmara</a></li><li><a href="/capitaltv/transmissao/tv-nbr" target="_self" title="TV NBR" MenuLateral>TV NBR</a></li><li><a href="/capitaltv/transmissao/tv-senado" target="_self" title="TV Senado" MenuLateral>TV Senado</a></li></ul></li></ul></li><li><a href="/retrospectiva" target="_self" title="Retrospectiva" MenuLateral>Retrospectiva</a><ul class="sf-menu"><li><a href="/retrospectiva/2014" target="_self" title="2014" MenuLateral>2014</a></li><li><a href="/retrospectiva/2015" target="_self" title="2015" MenuLateral>2015</a></li></ul></li></ul></li><li><a href="/politica/"  MenuLateral>Política</a></li><li><a href="/policia/"  MenuLateral>Polícia</a></li><li><a href="/cotidiano/"  MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito/"  MenuLateral>Trânsito</a></li></ul></li><li><a href="/esporte/"  MenuLateral>Esporte</a></li><li><a href="/cultura-e-entretenimento/"  MenuLateral>Cultura e Entretenimento</a></li><li><a href="/rural/"  MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/rural/expogrande/"  MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/rural/expogrande/2015/"  MenuLateral>2015</a></li></ul></li><li><a href="/agronegocio/expogrande-2015/"  MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/oportunidades/"  MenuLateral>Oportunidades</a></li><li><a href="/opiniao/"  MenuLateral>Opinião</a></li><li><a href="/colunistas/"  MenuLateral>Colunistas</a><ul class="sf-menu"><li><a href="/colunistas/bem-estar/"  MenuLateral>Bem-Estar</a></li><li><a href="/colunistas/casa-e-decoracao/"  MenuLateral>Casa e Decoração</a></li><li><a href="/colunistas/marco-eusebio/"  MenuLateral>Marco Eusébio</a></li><li><a href="/colunistas/roberto-costa/"  MenuLateral>Roberto Costa</a></li><li><a href="/colunistas/viagens/"  MenuLateral>Viagens</a></li></ul></li></ul>
</nav>
  </div> <!-- container -->

  <footer id="main-footer">

    <div id="footer-container">

      <div class="left-side">
        <h1>(67) 3042-4141</h1>
        <h1>redacao@capitalnews.com.br</h1>
      </div>

      <div class="right-side">
        <h1><a href="/"> <img src="/images/logo-capitalnews-footer.png" alt="Capitalnews"> </a></h1>
      </div>

    </div> <!-- footer-container -->

  </footer>

  <div class="container">
    <div id="copyright" class="uppercase">
      Copyright &copy; 2017 - 
    </div> <!-- copyright -->
    <div class="logo-trinix"> <a href="http://www.tnx.com.br" target="__blank"> <img src="/images/logo-trinix.png" alt="Trinix"> </a> </div>
  </div> <!-- container -->
</body>
</html>
