<!DOCTYPE html>
<html lang="pt-br">
    <head>
        <meta charset="UTF-8">
        <title>Câmara destaca ações de jovens e adultos que ajudam a desenvolver Corumbá | Notícias de Campo Grande e MS | Capital News</title>
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-61479974-1', 'auto');
            ga('send', 'pageview');


            (function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=763346967068774";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

        <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

        <script>
            window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
        </script>

        </script>
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:title" content="Câmara destaca ações de jovens e adultos que ajudam a desenvolver Corumbá">
        <meta name="twitter:description" content="Sessão solene homenageou moradores do município.">
        <meta name="twitter:image" content="http://www.capitalnews.com.br/storage/webdisco/2019/05/02/660x420/2a91f1c229dc28a484dab9cc2af4ddbb.jpg" />
        <meta property="og:title" content="Câmara destaca ações de jovens e adultos que ajudam a desenvolver Corumbá"/>
        <meta property="og:image" content="http://www.capitalnews.com.br/storage/webdisco/2019/05/02/660x420/2a91f1c229dc28a484dab9cc2af4ddbb.jpg" />
        <meta property="og:site_name" content="Câmara destaca ações de jovens e adultos que ajudam a desenvolver Corumbá | Notícias de Campo Grande e MS | Capital News"/>
        <meta property="og:url" content="http://www.capitalnews.com.br/cotidiano/camara-destaca-acoes-de-jovens-e-adultos-que-ajudam-a-desenvolver-corumba/328799"/>
        <meta property="og:description" content="Sessão solene homenageou moradores do município."/>
        <meta property="fb:app_id" content="763346967068774"/>
        <meta name="url" content="http://www.capitalnews.com.br" />
        <meta name="description" content="Sessão solene homenageou moradores do município." />
        <meta name="autor" content="Câmara destaca ações de jovens e adultos que ajudam a desenvolver Corumbá | Notícias de Campo Grande e MS | Capital News" />
        <meta name="company" content="Câmara destaca ações de jovens e adultos que ajudam a desenvolver Corumbá | Notícias de Campo Grande e MS | Capital News" />
        <meta name="revisit-after" content="1" />
        <meta name="keywords" content=""/>
        <link rev="made" href="mailto:redacao@capitalnews.com.br" />
        <link rel="alternate" type="application/rss+xml" title="RSS Câmara destaca ações de jovens e adultos que ajudam a desenvolver Corumbá | Notícias de Campo Grande e MS | Capital News" href="/rss.php" />
        <link rel="shortcut icon" href="http://www.capitalnews.com.br/images/favicon.png?v=1" type="image/x-icon" />

        <script type="text/javascript" src="/dist/all.min.js?v=1.21"></script>
        <link rel="stylesheet" href="/dist/all.min.css?v=1.2.3">

    </head>
    <body>
        <div id="fb-root"></div>

        <div class="container clear">
            <section id="header-banners">
                

                <!-- BHSBR05 -->
            <div id='div-gpt-ad-1434724251490-1' style='height:90px; width:728px;margin-bottom:23px'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434724251490-1'); });
            </script>
          </div>

                

                <div class="today">
                    <span class="today-date">
                        Campo Grande/MS, Quinta-Feira, 02 de Maio de 2019 |
                    </span>
                    <span id="ur" class="hour"></span>
                </div> <!-- today -->
            </section>
        </div> <!-- container -->

        <header id="main-header">
            <div class="container">
                <div id="header-container-sides">
                    <div class="left-side">
                        <div class="logo">
                            <a href="/"><img src="/images/logo-1.png" alt="Capital News"></a>
                            <!-- <img src="/images/laco3.png" alt="" style="width: 160px;margin-left: 10px;"> -->
                        </div> <!-- logo -->
                    </div> <!-- left side -->
                    <div class="right-side">
                        <div id="small-nav-and-social">
                            <nav id="small-nav">
   <ul class="sf-menu"><li><a href="/expediente/"  MenuLateral>expediente</a></li><li><a href="/sobre-nos/"  MenuLateral>sobre nós</a></li></ul>
</nav>                            <div class="social">
                                <a target="__blank" href="http://www.facebook.com/CapitalNews"><img src="/images/facebook.png" alt="Facebook"></a>
                                <a target="__blank" href="http://twitter.com/CapitalNews"><img src="/images/twitter.png" alt="Twitter"></a>
                                <a target="__blank" href="http://www.youtube.com/user/CapitalNEWScombr"><img src="/images/youtube.png" alt="Youtube"></a>
                                <a href="#" class="whats"><img src="/images/whatsapp.png" class="paddingright10 border-right" alt="Whatsapp"></a>
                                <a href="#" id="lupe"><img src="/images/lupe.png" alt="Lupa" class="margin-none"> </a>
                            </div> <!-- social -->
                            <div class="whats-number hidden">
                                <h5 class="blue right telefone">mande um whats! (67) 9 9858.0060</h5 class="blue">
                            </div>
                            <div class="search-form hidden">
                                <form id="search-content" action="/busca.php">
                                    <a href="#" class="close-search"> <img width="25" height="25" src="/images/close.png" alt="Fechar"> </a>
                                    <input id="keyword" type="text" name="keyword">
                                    <input type="submit" class="btn-search" value="">
                                </form>
                            </div>
                        </div> <!-- small-nav and social -->
                        <section class="weather">
                            <div class="icon-weather"> <img src="/images/sun.png" alt=""> </div>
                            <div class="max-temp"></div>
                            <div class="min-temp">27˚</div>
                            <select class="choose-city">
                                <option value="455849" class="city blue">Em Campo Grande</option>
                                <option value="455947" class="city blue">Em Corumbá</option>
                                <option value="457088" class="city blue">Em Coxim</option>
                                <option value="455859" class="city blue">Em Dourados</option>
                                <option value="455985" class="city blue">Em Ponta Porã</option>
                                <option value="456000" class="city blue">Em Três Lagoas</option>
                            </select>
                        </section> <!-- weather -->
                        <div class="clear"></div>
                        <section class="informations">
                            <article>
                                <h5 class="blue right telefone">(67) 3042-4141</h5 class="blue">
                            </article>
                        </section> <!-- informations -->
                    </div> <!-- right-side -->
                </div> <!-- container-sides -->
                <nav id="menu">
    <ul class="home-icon-menu">
      <li>
        <a href="http://capitalnews.com.br">
          <img src="/images/home-icon.png" alt="Página Principal">
        </a>
      </li>
    </ul>
   <ul class="sf-menu"><li><a href="/ultimas-noticias" target="_self" title="Últimas Notícias" MenuLateral>Últimas Notícias</a><ul class="sf-menu"><li><a href="/cotidiano" target="_self" title="Cotidiano" MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito" target="_self" title="Trânsito" MenuLateral>Trânsito</a></li></ul></li><li><a href="/cultura-e-entretenimento" target="_self" title="Cultura e Entretenimento" MenuLateral>Cultura e Entretenimento</a></li><li><a href="/economia" target="_self" title="Economia" MenuLateral>Economia</a></li><li><a href="/educacao" target="_self" title="Educação" MenuLateral>Educação</a></li><li><a href="/entrevista" target="_self" title="Entrevista" MenuLateral>Entrevista</a></li><li><a href="/esporte" target="_self" title="Esporte" MenuLateral>Esporte</a></li><li><a href="/internacional" target="_self" title="Internacional" MenuLateral>Internacional</a></li><li><a href="/meio-ambiente" target="_self" title="Meio Ambiente" MenuLateral>Meio Ambiente</a></li><li><a href="/nacional" target="_self" title="Nacional" MenuLateral>Nacional</a></li><li><a href="/oportunidades" target="_self" title="Oportunidades" MenuLateral>Oportunidades</a></li><li><a href="/policia" target="_self" title="Polícia" MenuLateral>Polícia</a></li><li><a href="/politica" target="_self" title="Política" MenuLateral>Política</a></li><li><a href="/reportagem-especial" target="_self" title="Reportagem Especial" MenuLateral>Reportagem Especial</a></li><li><a href="/rural" target="_self" title="Rural" MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/expogrande" target="_self" title="Expogrande" MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/2015" target="_self" title="2015" MenuLateral>2015</a></li></ul></li><li><a href="/expogrande-2015" target="_self" title="Expogrande 2015" MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/saude" target="_self" title="Saúde" MenuLateral>Saúde</a></li><li><a href="/tecnologia" target="_self" title="Tecnologia" MenuLateral>Tecnologia</a></li><li><a href="/capitaltv" target="_self" title="CapitalTV" MenuLateral>CapitalTV</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/" target="_self" title="Transmissão" MenuLateral>Transmissão</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/stf" target="_self" title="STF" MenuLateral>STF</a></li><li><a href="/capitaltv/transmissao/tce" target="_self" title="TCE" MenuLateral>TCE</a></li><li><a href="/capitaltv/transmissao/tv-camara" target="_self" title="TV Câmara" MenuLateral>TV Câmara</a></li><li><a href="/capitaltv/transmissao/tv-nbr" target="_self" title="TV NBR" MenuLateral>TV NBR</a></li><li><a href="/capitaltv/transmissao/tv-senado" target="_self" title="TV Senado" MenuLateral>TV Senado</a></li></ul></li></ul></li><li><a href="/retrospectiva" target="_self" title="Retrospectiva" MenuLateral>Retrospectiva</a><ul class="sf-menu"><li><a href="/retrospectiva/2014" target="_self" title="2014" MenuLateral>2014</a></li><li><a href="/retrospectiva/2015" target="_self" title="2015" MenuLateral>2015</a></li><li><a href="/retrospectiva/2016" target="_self" title="2016" MenuLateral>2016</a></li></ul></li></ul></li><li><a href="/politica/"  MenuLateral>Política</a><ul class="sf-menu"><li><a href="http://www.capitalnews.com.br/domesmofato/225" target="_self" title="Eleições 2018" MenuLateral>Eleições 2018</a></li></ul></li><li><a href="/policia/"  MenuLateral>Polícia</a></li><li><a href="/cotidiano/"  MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito/"  MenuLateral>Trânsito</a></li></ul></li><li><a href="/esporte/"  MenuLateral>Esporte</a></li><li><a href="/cultura-e-entretenimento/"  MenuLateral>Cultura e Entretenimento</a><ul class="sf-menu"><li><a href="/cultura-e-entretenimento/cinema/"  MenuLateral>Cinema</a></li></ul></li><li><a href="/rural/"  MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/rural/expogrande/"  MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/rural/expogrande/2015/"  MenuLateral>2015</a></li></ul></li><li><a href="/agronegocio/expogrande-2015/"  MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/oportunidades/"  MenuLateral>Oportunidades</a></li><li><a href="/opiniao/"  MenuLateral>Opinião</a></li><li><a href="/colunistas/"  MenuLateral>Colunistas</a><ul class="sf-menu"><li><a href="/colunistas/bem-estar/"  MenuLateral>Bem-Estar</a></li><li><a href="/colunistas/casa-e-decoracao/"  MenuLateral>Casa e Decoração</a></li><li><a href="/colunistas/cultura/"  MenuLateral>Cultura</a></li><li><a href="/colunistas/educacao-e-carreira/"  MenuLateral>Educação e Carreira</a></li><li><a href="/colunistas/juridiques/"  MenuLateral>Juridiquês</a></li><li><a href="/colunistas/marco-eusebio/"  MenuLateral>Marco Eusébio</a></li><li><a href="/colunistas/roberto-costa/"  MenuLateral>Roberto Costa</a></li><li><a href="/colunistas/tecnologia/"  MenuLateral>Tecnologia</a></li><li><a href="/colunistas/viagens/"  MenuLateral>Viagens</a></li><li><a href="/colunistas/home-decore/"  MenuLateral>Home Decore</a></li></ul></li></ul>
</nav>
            </div> <!-- container -->
        </header> <!-- main-header -->

        <main class="container-pai">
        

        

        <div class="container">
    <div id="content" class="clear">
        <article>
  <header class="clear">
      <div id="hat-line" class="clear">
        <div class="hat-line-left">
                      Cotidiano
                  </div> <!-- hat-line-left -->
        <div class="hat-line-right">
          <div class="date-content">
             Quinta-Feira, 02 de Maio de 2019, 11h:56           </div> <!-- date-content -->
          <div class="sizes-text">
            Tamanho do texto
            <span style="font-size:12px;line-height:18px">
                <a href="javascript:mudaTamanho('text-content', -1);" style="color:white;">A -</a>
            </span>
            <span style="font-size:14px;line-height:21px">
                <a href="javascript:mudaTamanho('text-content', 1);" style="color:white;">A+
                </a>
            </span>
          </div> <!-- sizes-text -->
        </div> <!-- hat-line-right -->
      </div> <!-- hat-line -->

      
      <!-- SFBI -->
          <div id="div-gpt-ad-1464387418289-1" style="height:90px; width:660px;">
            <script type="text/javascript">
              googletag.cmd.push(function() { googletag.display("div-gpt-ad-1464387418289-1"); });
            </script>
          </div>

      <h1 class="main-title"> Câmara destaca ações de jovens e adultos que ajudam a desenvolver Corumbá</h1>

       <h2 class="complement"> Sessão solene homenageou moradores do município. </h2> 
                <h3 class="author">
              Flavia Andrade
                              <br/>
                Capital News
                        </h3>
            <div class="social-content right">
        <div class="fb-share-button no-float inline-block marginright10" data-href="http://www.capitalnews.com.br/cotidiano/camara-destaca-acoes-de-jovens-e-adultos-que-ajudam-a-desenvolver-corumba/328799" data-layout="button_count"></div>
        <div class="inline-block marginright10">
          <a class="twitter-share-button" href="https://twitter.com/share">Tweet</a>
        </div>
        <div class="inline-block">
          <g:plusone size="tall"></g:plusone>
        </div>
      </div>
  </header>

  <div id="text-content" style="
    font: 15px/22px Arial,Helvetica,sans-serif;
    color: #555;">
      <div class="img-wrapper img-center" style="background-color: #ffffff; color: #000000; width: 668px;">
<p class="img-credit">Divulga&ccedil;&atilde;o/CMC</p>
<img class="img-content" src="http://www.capitalnews.com.br/storage/webdisco/2019/05/02/660x420/2a91f1c229dc28a484dab9cc2af4ddbb.jpg" alt="C&acirc;mara destaca a&ccedil;&otilde;es de jovens e adultos que ajudam a desenvolver Corumb&aacute;" />
<p class="img-subtitle">"Meu cora&ccedil;&atilde;o j&aacute; era corumbaense", diz M&eacute;dica.</p>
</div>
<p>&nbsp;</p>
<p>Durante sess&atilde;o solene realizada pela C&acirc;mara Municipal de Corumb&aacute;, a&ccedil;&otilde;es positivas praticadas por jovens e adultos com reflexos diretos na melhoria da qualidade de vida das pessoas e no desenvolvimento da cidade, foram destacadas, na &uacute;ltima ter&ccedil;a-feira (30 de abril), com a entrega de t&iacute;tulo de Cidad&atilde; Corumbaense e entrega de Mo&ccedil;&otilde;es de Congratula&ccedil;&otilde;es a personalidades da regi&atilde;o pantaneira.</p>
<p>&nbsp;</p>
<p>Presidida pelo vereador Roberto Fa&ccedil;anha juntamente com o prefeito Marcelo Iunes, todas as pessoas homenageadas pelas a&ccedil;&otilde;es praticadas em prol da cidade. Para Fa&ccedil;anha, &ldquo;&Eacute; um reconhecimento da C&acirc;mara, de todos os vereadores, ao trabalho que todas estas pessoas fazem por nossa cidade, pela regi&atilde;o do Pantanal. S&atilde;o a&ccedil;&otilde;es nos mais diferentes segmentos como na sa&uacute;de, educa&ccedil;&atilde;o, esporte, cultura, seguran&ccedil;a p&uacute;blica, servi&ccedil;os p&uacute;blicos, entre outras. Todos devem se sentir orgulhosos e motivados para, cada vez mais, fazer o melhor para a nossa cidade&rdquo;, aponta.</p>
<p>&nbsp;</p>
<p>Ainda segundo o presidente da Casa de Leis destacou a entrega do t&iacute;tulo de Cidad&atilde; Corumbaense &agrave; m&eacute;dica ginecologista Maria da Penha Pereira Philbois que chegou a Corumb&aacute;, vinda do Rio de Janeiro, na d&eacute;cada de 80, se radicou na cidade, constituiu fam&iacute;lia e desenvolveu um grande trabalho.</p>
<p>&nbsp;</p>
<p>Al&eacute;m dela, elogiou os respons&aacute;veis pelo Curso de Direito do Campus Pantanal da UFMS, o diretor do Campus, professor Aguinaldo Silva; o coordenador do curso, professor C&eacute;sar Tavares, e tamb&eacute;m o presidente da 1&ordf; Subse&ccedil;&atilde;o da OAB/MS e ex-coordenador do Curso de Direito do CPAN/UFMS, Roberto Ajala Lins, pelo fato de o curso ter recebido o Selo de Qualidade "OAB Recomenda".</p>
<p>&nbsp;</p>
<p>J&aacute; o prefeito Marcelo Iunes reconheceu a atua&ccedil;&atilde;o de todos os homenageados. Dizendo que &ldquo;a sess&atilde;o solene foi uma forma de a C&acirc;mara reconhecer o trabalho prestado &agrave; cidade, e que fez quest&atilde;o de prestigiar a solenidade por ser uma oportunidade que &ldquo;esta Casa tem de homenagear pessoas que ajudam no desenvolvimento de Corumb&aacute;, que buscam a melhoria da qualidade de vida do nosso povo&rdquo;, declarou.</p>
<p>&nbsp;</p>
<p>Ainda conforme o l&iacute;der do Executivo Municipal, &ldquo;que est&atilde;o comprometidas com a nossa gente&rdquo;. Destacou o t&iacute;tulo concedido &agrave; m&eacute;dica Maria da Penha; &agrave;s homenagens prestadas &agrave; Cia de Dan&ccedil;a do Pantanal, pela conquista em Portugal; a atua&ccedil;&atilde;o do professor e do aluno da Apae pela conquista do Grand Prix Internacional; o trabalho desenvolvido pela Expedi&ccedil;&atilde;o Alma Pantaneira &ndash; M&eacute;dicos do Pantanal; a equipe do Curso de Direito do Campus Pantanal da UFMS; o trabalho desenvolvido na regi&atilde;o pela delegada da Mulher, Tatiana Zyngier e Silva; al&eacute;m de servidores do Cart&oacute;rio Eleitoral e da Prefeitura de Corumb&aacute;&rdquo;, pontua.</p>
<p>&nbsp;</p>
<div class="img-wrapper img-left" style="background-color: #ffffff; color: #000000; width: 219px;">
<p class="img-credit">Divulga&ccedil;&atilde;o/CMC</p>
<img class="img-content" src="http://www.capitalnews.com.br/storage/webdisco/2019/05/02/350x220/615e7b69ff69944c71f297f574b3fa98.jpg" alt="C&acirc;mara destaca a&ccedil;&otilde;es de jovens e adultos que ajudam a desenvolver Corumb&aacute;" />
<p class="img-subtitle">"Meu cora&ccedil;&atilde;o j&aacute; era corumbaense", diz M&eacute;dica.</p>
</div>
<p>De acordo com a m&eacute;dica Maria da Penha emocionada, agradeceu ao t&iacute;tulo de Cidad&atilde; Corumbaense. Natural do Rio de Janeiro, enfatizou que &ldquo;meu cora&ccedil;&atilde;o j&aacute; era corumbaense&rdquo; e que at&eacute; o sotaque &eacute; da terra pantaneira. Disse se sentir feliz pelo t&iacute;tulo e que vai trabalhar cada vez mais por Corumb&aacute;, pelos corumbaenses&rdquo;.</p>
<p>&nbsp;</p>
<p>Para o presidente da 1&ordf; Subse&ccedil;&atilde;o da OAB/MS e ex-coordenador do Curso de Direito do CPAN/UFMS, Roberto Ajala Lins, &ldquo; o momento em que recebeu a comenda, foi &iacute;mpar. Fez um relato do trabalho desenvolvido dentro do Campus Pantanal, culminando com o Selo de Qualidade "OAB Recomenda&rdquo;; agrade&ccedil;o a homenagem e cada um dos agraciados fez por merecer e mostrou que tudo &eacute; poss&iacute;vel com luta, engajamento, dedica&ccedil;&atilde;o e esfor&ccedil;o&rdquo;, disse.</p>
<p>&nbsp;</p>
<p>J&aacute; a bailarina Izabelle Fernandes Paiva representou a Cia de Dan&ccedil;a do Pantanal. &ldquo;&eacute; uma honra a homenagem prestada pela C&acirc;mara, e dan&ccedil;ar &eacute; um imenso prazer para n&oacute;s. E fazer isso fora do Pa&iacute;s, representando Corumb&aacute;, Mato Grosso do Sul e o Brasil, foi um privil&eacute;gio&rdquo;, conclui.</p>
<p>&nbsp;</p>

<script>
  $(function() {
    $('a[rel*=lightbox]').lightBox();
  });

  (function (doc, $) {
    var images = $('.img-content');
    // gets images inserted by TinyMCE, change the image size by regex, append the image to 
    // newly created anchor then reappend it to original location
    $.each(images, function (index, image) {
      var url =  (image.src).match('/original/') ? image.src : image.src.replace(/(\d+x\d+)/, 'original'),
          wrapper = $(image).closest('.img-wrapper');

      if(wrapper.find('.img-subtitle').length){     
        $('<a>', { rel: 'lightbox', href: url }).append(image).insertBefore(wrapper.find('.img-subtitle'));
      }else{
        wrapper.append('<div class="img-subtitle"></div>');
        $('<a>', { rel: 'lightbox', href: url }).append(image).insertBefore(wrapper.find('.img-subtitle'));
      }
    });
  })(document, jQuery);
</script>
  </div> <!-- text-content -->
  
  
  
  
  
  
    <div id="actions-content" class="clear">
      <div class="clear"></div>
      <div class="Buttons rounded5px"> <a href="#" class="comentar"> Comentar esta notícia  </a> </div>
      <div class="Buttons rounded5px"> <a onclick="javascript:share();return false;" style="cursor:pointer"> Compartilhar </a> </div>
      <div class="Buttons rounded5px margin-none"> <a href="/imprime.php?cid=328799&sid=239" id="botao-imprimir"> Imprimir </a> </div>
    </div>

    <div id="div-form-enviar-materia" style="display:none;">
      <form action="/enviar.php" method='post' id="enviar-materia">
        <input name="complement" type="hidden" value="Sessão solene homenageou moradores do município."/>
        <input name="title" type="hidden" value="Câmara destaca ações de jovens e adultos que ajudam a desenvolver Corumbá"/>
        <input name="hat" type="hidden" value="Homenagens"/>
        <input name="url" type="hidden" value="http://www.capitalnews.com.br/cotidiano/camara-destaca-acoes-de-jovens-e-adultos-que-ajudam-a-desenvolver-corumba/328799"/>
        <div id="div-input-nome"><label for="Seu nome">Seu nome: </label><br><input type="text" size="80" name="name" id="nome"></div>
        <div id="div-input-email-amigo"><label for="Email do amigo">Email do amigo: </label><br><input type="text" size="80"  name="email" id="email"></div>
        <div id="div-input-nome-amigo"><label for="Nome do amigo">Nome do amigo: </label><br><input type="text" size="80" name="friendName" id-"nome_amigo"></div>
        <label>Coment&aacute;rio:</label><br/>
        <textarea name="comment" cols="80" rows="15"></textarea>
        <div id="div-input-submit"><button class="ButtonSubmit" type="submit">Enviar</button></div>
          <div class="Buttons">
            <a href="#" id="close-send-news">FECHAR</a>
          </div>
          <div class="clear"></div>
          <div class="marginbottom10"></div>
      </form>
    </div>

    <div id="mask" style="display:none;">
  <form action="" name='captcha' id="captcha-form" method="post" class="comente_form">
    <div id="close"><a href="#"><img src="/images/close-button.png" alt="Fechar janela"></a></div>
    <input type="hidden" id="captchaId" name="captchaId" value="" />
    <img id="siimage" src="" alt="captcha image" width="300" /><br/><br/>
    <label id="texto-digite-captcha" class="text14bold">Digite o código para confirmar o envio:</label><div class="clear"></div><br>
    <span class="Font14Arial" id="captcha-error-msg" style="color:red;display:none;">Captcha incorreto. Poderia tentar novamente, por favor?<br><br></span><div class="clear"></div>
    <span id="captcha-success-msg" class="marginbottom10 Font14Arial" style="color:green;display:none;"><br><br></span>
    <input type="text" name="captcha_code" size="10" maxlength="6" class="inp" style="width:230px; margin-right:10px;float:left;height: 37px;" />
    <input type="submit" value="Enviar" class="button_custom_minor rounded5px left"/>
  </form>
</div>
  
  
    <div id="BarComment">
    <div class="total-comments" style="font: 14px/20px Arial">
        <header class="title-section">
            <h1>
                                    NENHUM COMENTÁRIO
                            </h1>
            <div class="top-border-section"></div>
        </header>
                    <div id="box-be-first">
                <a href="#" class="black underline comentar">Clique aqui</a> para "COMENTAR ESTA NOTÍCIA" e seja o primeiro a comentar!
            </div>
            </div>
    <div id="form-comment" class="clear margintop20" style="display:none;">
        <div class="comente_form">
            <form name="comment" id="comment" action="#" method="post">
                <div id="formcom">
                	<label>Nome:</label><br/>
                    <input name="comment-name" id="comment-name"  type="text" size="80"/>
                    <input name="cid" id="cid"  type="hidden" value="328799" />
                    <input name="sid" id="sid"  type="hidden" value="1" />
                    <input name="parent-comment" id="sid"  type="hidden" value="0"/>
                    <br/>
                    <label>Email:</label><br/>
                    <input name="comment-email" id="comment-email"  type="text" size="80"/>
                    <br/>
                    <label>Dados opcionais:</label><br/>
                    <input name="comment-optional" id="comment-optional"  type="text" size="80"/>
                    <br/>
                    <label>Coment&aacute;rio:</label><br/>
                    <textarea name="comment-content" id="comment-content" cols="80" rows="15"></textarea>
                    <br/>

                    <input class="comment-enviar-botao margintop10" onclick="validaComentarioCaptcha('comment')" value="ENVIAR COMENTÁRIO">

                    <div class="Buttons margintop10">
                   		<a href="#" id="close-form-comment">
                        	FECHAR
                        </a>
                    </div>
                </div>
            </form>
        </div>
    </div>

 <div class="comentarios">
        Nenhum comentário ainda, seja o primeiro!
    </div>

 <script>
    $(document).ready(function(){
      $('.comentarios').children('.comentario').children('.div-form-comentario').children('form').each(function(){
        var randomStr = randomString(10);
        $(this).attr('name',randomStr);
        $(this).attr('id',randomStr);
        $(this).children('#div-input-submit').children('.comment-enviar-botao').attr('onClick','validaComentarioCaptcha(\''+randomStr+'\')');
      });

      $('#botao-comentar').unbind('click');
      $('#botao-comentar').click(function(e){
        e.preventDefault();
        $('#div-form-enviar-materia').css('display','none');
        var form = $('#div-form-comentario-raiz');
        form.fadeIn("slow").css("display","block");
      });

      $('.button-answer-comment').click(function(e){
        e.preventDefault();
        $('.div-form-comentario').css('display','none');
        var id = $(this).attr('name').slice(0,-1);
        $("#parent-comment-"+id).parent('form').parent('.div-form-comentario').fadeIn("slow").css('display','block');
      });
    });
 </script>
    <section id="comments-facebook" class="marginbottom20 margintop20">
       <div id="fb-root"></div>
        <div class="fb-comments" data-href="http://www.capitalnews.com.br/cotidiano/camara-destaca-acoes-de-jovens-e-adultos-que-ajudam-a-desenvolver-corumba/328799" data-width="660" data-numposts="3" data-colorscheme="light"></div>
    </section>
    <!-- Banner Apos commnetario conteudo -->
    <div class="banners-pos-comentario" style="display: table;">
      <div style="float:left; margin-right: 30px; margin-bottom:30px;" >
          <!-- /33172041/BFCF02 -->
          <div id="div-gpt-ad-1513710922819-0" style="height:250px; width:300px;">
          <script>
          googletag.cmd.push(function() { googletag.display("div-gpt-ad-1513710922819-0"); });
          </script>
          </div>
          </div>
      <div style="float:left; margin-bottom:30px;" >
          <!-- /33172041/BFCF03 -->
          <div id="div-gpt-ad-1513711284068-0" style="height:250px; width:300px;">
          <script>
          googletag.cmd.push(function() { googletag.display("div-gpt-ad-1513711284068-0"); });
          </script>
          </div>
          </div>
   </div>

    <!-- Banner footer conteudo -->
    
        <section>
        <header class="title-section">
            <h1>
                LEIA MAIS SOBRE ESSE ASSUNTO
            </h1>
            <div class="top-border-section"></div>
        </header>
                                          <div class="container-related"  >
                                            <div class="marginbottom20">
                         <a href="http://www.capitalnews.com.br/politica/camara-aprova-projeto-para-multar-populacao-que-realizar-queimadas/328809">
                          <div style="width:150px; height:111px; background: url(http://www.capitalnews.com.br/storage/webdisco/2019/05/02/150x111/5ad61bd9c53189b46ffd8f9d6d9195b8.jpg) no-repeat center center"></div>
                        </a>
                      </div>
                                            <div class="title-relateds">
                          <a href="http://www.capitalnews.com.br/politica/camara-aprova-projeto-para-multar-populacao-que-realizar-queimadas/328809"><p>Câmara aprova projeto para multar população que realizar queimadas</p></a><div class="clear"></div>
                      </div>

                                        </div>
                                                                                    <div class="container-related"  >
                                            <div class="marginbottom20">
                         <a href="http://www.capitalnews.com.br/politica/camara-de-campo-grande-tem-quatro-projetos-na-sessao-ordinaria-de-quinta-feira/328801">
                          <div style="width:150px; height:111px; background: url(http://www.capitalnews.com.br/storage/webdisco/2019/05/02/150x111/f43acfd10b3a2355f9860fc9a2a48be1.jpg) no-repeat center center"></div>
                        </a>
                      </div>
                                            <div class="title-relateds">
                          <a href="http://www.capitalnews.com.br/politica/camara-de-campo-grande-tem-quatro-projetos-na-sessao-ordinaria-de-quinta-feira/328801"><p>Câmara de Campo Grande tem quatro Projetos na sessão ordinária de quinta-feira</p></a><div class="clear"></div>
                      </div>

                                        </div>
                                                                                    <div class="container-related"  >
                                            <div class="marginbottom20">
                         <a href="http://www.capitalnews.com.br/politica/justica-cobra-providencias-diante-condenacao-de-caso-ocorrido-em-2016-contra-marisa-rocha/328769">
                          <div style="width:150px; height:111px; background: url(http://www.capitalnews.com.br/storage/webdisco/2019/04/23/150x111/d15fd5c37d655ff992ba039ccf95c0c8.jpg) no-repeat center center"></div>
                        </a>
                      </div>
                                            <div class="title-relateds">
                          <a href="http://www.capitalnews.com.br/politica/justica-cobra-providencias-diante-condenacao-de-caso-ocorrido-em-2016-contra-marisa-rocha/328769"><p>Justiça cobra providencias  diante condenação de caso ocorrido em 2016 contra Marisa Rocha</p></a><div class="clear"></div>
                      </div>

                                        </div>
                                                                                    <div class="container-related" style="margin-right:0px;" >
                                            <div class="marginbottom20">
                         <a href="http://www.capitalnews.com.br/politica/seis-projetos-de-lei-sao-aprovados-pelos-vereadores-na-sessao-desta-terca-feira/328759">
                          <div style="width:150px; height:111px; background: url(http://www.capitalnews.com.br/storage/webdisco/2019/04/30/150x111/8a36a0b1cba6f9dbd69b5b335b956c8a.jpg) no-repeat center center"></div>
                        </a>
                      </div>
                                            <div class="title-relateds">
                          <a href="http://www.capitalnews.com.br/politica/seis-projetos-de-lei-sao-aprovados-pelos-vereadores-na-sessao-desta-terca-feira/328759"><p>Seis Projetos de Lei são aprovados pelos vereadores na sessão desta terça-feira</p></a><div class="clear"></div>
                      </div>

                                        </div>
                                                                                                  <div class="clear"></div>
                  <div class="line-related">
                      <a href="http://www.capitalnews.com.br/politica/camara-promove-audiencia-publica-sobre-a-lei-de-diretrizes-orcamentarias/328721">Câmara promove audiência pública sobre a Lei de Diretrizes Orçamentárias</a>
                  </div>
                                                                                                  <div class="line-related" style="margin-top:0px;">
                      <a href="http://www.capitalnews.com.br/cotidiano/pericia-de-ms-tem-trabalho-reconhecido-pelo-ministerio-da-justica/328700">Perícia de MS tem trabalho reconhecido pelo Ministério da Justiça</a>
                  </div>
                                                                                    <div class="line-related" style="margin-top:0px;">
                      <a href="http://www.capitalnews.com.br/politica/audiencia-publica-propoe-criacao-de-comite-para-integrar-acoes-de-seguranca/328639">Audiência Pública propõe criação de comitê para integrar ações de segurança</a>
                  </div>
                                                                                                                                                                                              </section>
          <div class="clear"></div>
    </section>

    
    <script type="text/javascript">
    function share(){
      FB.ui({
        method: 'feed',
        link: 'http://www.capitalnews.com.br/cotidiano/camara-destaca-acoes-de-jovens-e-adultos-que-ajudam-a-desenvolver-corumba/328799',
        caption: 'Câmara destaca ações de jovens e adultos que ajudam a desenvolver Corumbá',
      }, function(response){});
    }
  </script>

</article>
    </div>
    <aside id="col-right">
      <section class="banner divider">
  <!-- /33172041/BT02 -->
  <div id='div-gpt-ad-1429734980518-1' style='height:250px; width:300px; margin-right: auto; margin-left: auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429734980518-1'); });
  </script>
  </div>
</section>      <section id="ultimas-noticias" class="divider clear top-orange">

    <header class="title-section">
      <h1><a href="/ultimas-noticias">Últimas Notícias</a></h1>
      <div class="top-border-section"></div>
      <a class="header-leia-mais" href="/ultimas-noticias">Leia Mais</a>
    </header>

    <article>

        <ul>
            
                <li class="divider clear">
                    <h6> 12:21 </h6>
                    <h3 class="hat inline-block">Opinião </h3>
                    <h5 style="margin-left: 39px;"> <a href="/opiniao/para-que-servem-as-ciencias-humanas/328784"> Para que servem as Ciências Humanas? </a> </h5>
                </li>

            
                <li class="divider clear">
                    <h6> 11:56 </h6>
                    <h3 class="hat inline-block">Homenagens </h3>
                    <h5 style="margin-left: 39px;"> <a href="/cotidiano/camara-destaca-acoes-de-jovens-e-adultos-que-ajudam-a-desenvolver-corumba/328799"> Câmara destaca ações de jovens e adultos que ajudam a desenvolver Corumbá </a> </h5>
                </li>

            
                <li class="divider clear">
                    <h6> 11:35 </h6>
                    <h3 class="hat inline-block">Superior a R$ 500 </h3>
                    <h5 style="margin-left: 39px;"> <a href="/politica/camara-aprova-projeto-para-multar-populacao-que-realizar-queimadas/328809"> Câmara aprova projeto para multar população que realizar queimadas </a> </h5>
                </li>

            
                <li class=" clear">
                    <h6> 11:08 </h6>
                    <h3 class="hat inline-block">Ordem do Dia </h3>
                    <h5 style="margin-left: 39px;"> <a href="/politica/alms-tem-quatro-materias-durante-a-ordem-do-dia/328802"> ALMS têm quatro matérias durante a Ordem do Dia </a> </h5>
                </li>

                    </ul>

    </article>

</section>      <section class="banner divider">
  <!-- /33172041/BT01 -->
  <div id='div-gpt-ad-1429734980518-0' style='height:250px; width:300px; margin-right: auto; margin-left: auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429734980518-0'); });
  </script>
  </div>
</section>      <section id="opiniao" class="divider">
  <header class="title-section">
    <h1><a href="/opiniao">opiniao</a></h1>
    <div class="top-border-section"></div>
    <a class="header-leia-mais" href="/opiniao">Leia Mais</a>
  </header>

        
        <article class="clear divider">
          <div class="text-right">
            <div class="image-content-left">
              <a href="/opiniao/para-que-servem-as-ciencias-humanas/328784"> 
                <img src="http://www.capitalnews.com.br/storage/webdisco/2017/03/24/120x85/29abd9fe27970b40a63cf45edb1b055a.jpg" alt="Para que servem as Ciências Humanas?"> 
              </a> 
            </div>
            <div class="text-content-right">
              <h3> <a class="blue2" href="/opiniao/para-que-servem-as-ciencias-humanas/328784"> Para que servem as Ciências Humanas? </a></h3> 

              <h3 class="autor-miniTitle"> Artigo de responsabilidade do autor </h3>
              
              <!-- FB Button -->
              <div style="margin-top:3px;" class="fb-share-button" data-href="/opiniao/para-que-servem-as-ciencias-humanas/328784" data-layout="button" data-mobile-iframe="true">
                <a class="fb-xfbml-parse-ignore" target="_blank" href="/opiniao/para-que-servem-as-ciencias-humanas/328784">Compartilhar
                </a>
              </div>  

            </div>
          </div>
        </article>        
      
        
        <article class="clear divider">
          <div class="text-right">
            <div class="image-content-left">
              <a href="/opiniao/aposentadoria-especial-para-servidor-publico/328792"> 
                <img src="http://www.capitalnews.com.br/storage/webdisco/2015/09/18/120x85/d78a1dbf9ad74cf211f0f6c475d502fc.jpg" alt="Aposentadoria especial para servidor público"> 
              </a> 
            </div>
            <div class="text-content-right">
              <h3> <a class="blue2" href="/opiniao/aposentadoria-especial-para-servidor-publico/328792"> Aposentadoria especial para servidor público </a></h3> 

              <h3 class="autor-miniTitle"> Artigo de responsabilidade do autor </h3>
              
              <!-- FB Button -->
              <div style="margin-top:3px;" class="fb-share-button" data-href="/opiniao/aposentadoria-especial-para-servidor-publico/328792" data-layout="button" data-mobile-iframe="true">
                <a class="fb-xfbml-parse-ignore" target="_blank" href="/opiniao/aposentadoria-especial-para-servidor-publico/328792">Compartilhar
                </a>
              </div>  

            </div>
          </div>
        </article>        
      
        
        <article class="clear ">
          <div class="text-right">
            <div class="image-content-left">
              <a href="/opiniao/o-que-o-brasil-nao-e/328764"> 
                <img src="http://www.capitalnews.com.br/storage/webdisco/2018/03/23/120x85/4e22b81ecd4455b2e89c75d10d4f052b.jpg" alt="O que o Brasil não é"> 
              </a> 
            </div>
            <div class="text-content-right">
              <h3> <a class="blue2" href="/opiniao/o-que-o-brasil-nao-e/328764"> O que o Brasil não é </a></h3> 

              <h3 class="autor-miniTitle"> Artigo de responsabilidade do autor </h3>
              
              <!-- FB Button -->
              <div style="margin-top:3px;" class="fb-share-button" data-href="/opiniao/o-que-o-brasil-nao-e/328764" data-layout="button" data-mobile-iframe="true">
                <a class="fb-xfbml-parse-ignore" target="_blank" href="/opiniao/o-que-o-brasil-nao-e/328764">Compartilhar
                </a>
              </div>  

            </div>
          </div>
        </article>        
      
    
</section>
      <script src="/assets/js/royalslider/jquery.royalslider.min.js" type="text/javascript" ></script>
<section id="colunistas" class="divider">
  <header class="title-section">
    <h1><a href="/colunistas">Colunistas</a></h1>
    <div class="top-border-section"></div>
    <a href="/colunistas">Leia Mais</a>
  </header>
  
  <div id="content-slider-1" class="royalSlider contentSlider rsDefault">
  
        <div>
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/educacao-e-carreira/a-espera-de-concurso-tj-rj-contabiliza-deficit-de-300-oficiais/328790"> 
            <img src="http://www.capitalnews.com.br/storage/webdisco/2017/11/27/original/dcdf4c5e1975f66c9eda6fb471a0dffb.jpg" alt="À espera de concurso, TJ-RJ contabiliza déficit de 300 oficiais" style="max-width: 100%;"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/educacao-e-carreira/a-espera-de-concurso-tj-rj-contabiliza-deficit-de-300-oficiais/328790"> 
              <img src="http://www.capitalnews.com.br/storage/webdisco/2019/05/01/120x80/eb8f19b7bef965be5e72d08251852b0b.jpg" alt="À espera de concurso, TJ-RJ contabiliza déficit de 300 oficiais" style="max-width: 100%;">
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/educacao-e-carreira/a-espera-de-concurso-tj-rj-contabiliza-deficit-de-300-oficiais/328790"> À espera de concurso, TJ-RJ contabiliza déficit de 300 oficiais </a></h3>
          </div>
        </div>
      </article>
    </div>
      
  
        <div>
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/marco-eusebio/maia-rebate-bolsonaro-e-diz-que-palavra-final-sobre-venezuela-e-do-congresso/328785"> 
            <img src="http://www.capitalnews.com.br/storage/webdisco/2015/04/13/original/0e094b5f5f335f1f1cbb99a6fa8f231f.jpg" alt="Maia rebate Bolsonaro e diz que palavra final sobre Venezuela é do Congresso" style="max-width: 100%;"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/marco-eusebio/maia-rebate-bolsonaro-e-diz-que-palavra-final-sobre-venezuela-e-do-congresso/328785"> 
              <img src="http://www.capitalnews.com.br/storage/webdisco/2019/05/01/120x80/bd9d170dcb846cbc9375c5053e517358.jpg" alt="Maia rebate Bolsonaro e diz que palavra final sobre Venezuela é do Congresso" style="max-width: 100%;">
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/marco-eusebio/maia-rebate-bolsonaro-e-diz-que-palavra-final-sobre-venezuela-e-do-congresso/328785"> Maia rebate Bolsonaro e diz que palavra final sobre Venezuela é do Congresso </a></h3>
          </div>
        </div>
      </article>
    </div>
      
  
        <div>
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/tecnologia/economista-ricardo-amorim-e-destaque-no-erp-summit-2019/328772"> 
            <img src="http://www.capitalnews.com.br/storage/webdisco/2017/06/17/original/89c38e906d975e3a0ada1fe5bf24ba4d.jpg" alt="Economista Ricardo Amorim é destaque no ERP Summit 2019" style="max-width: 100%;"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/tecnologia/economista-ricardo-amorim-e-destaque-no-erp-summit-2019/328772"> 
              <img src="http://www.capitalnews.com.br/storage/webdisco/2019/04/30/120x80/39f440cbbdd5b40e5bfd4de3afa03172.jpg" alt="Economista Ricardo Amorim é destaque no ERP Summit 2019" style="max-width: 100%;">
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/tecnologia/economista-ricardo-amorim-e-destaque-no-erp-summit-2019/328772"> Economista Ricardo Amorim é destaque no ERP Summit 2019 </a></h3>
          </div>
        </div>
      </article>
    </div>
      
  
        <div>
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/bem-estar/tudo-que-sempre-quis-saber-sobre-o-crossfit/328761"> 
            <img src="http://www.capitalnews.com.br/storage/webdisco/2016/04/27/original/0692a84b465a62dbf06d5732315e4c0e.jpg" alt="Tudo que sempre quis saber sobre o crossfit" style="max-width: 100%;"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/bem-estar/tudo-que-sempre-quis-saber-sobre-o-crossfit/328761"> 
              <img src="http://www.capitalnews.com.br/storage/webdisco/2019/04/30/120x80/45c6ba0d3f0328afa3a9af763f766a13.jpg" alt="Tudo que sempre quis saber sobre o crossfit" style="max-width: 100%;">
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/bem-estar/tudo-que-sempre-quis-saber-sobre-o-crossfit/328761"> Tudo que sempre quis saber sobre o crossfit </a></h3>
          </div>
        </div>
      </article>
    </div>
      
  
        <div>
      <article class="clear divider">
        <div class="image marginbottom10"> 
          <a href="/colunistas/casa-e-decoracao/da-casa-aos-armazens-urbanos-como-guardar-coisas-se-tornou-um-negocio-nos-tempos-modernos/328659"> 
            <img src="http://www.capitalnews.com.br/storage/webdisco/2016/04/26/original/e3ee11bc2c02b48e282054d297742202.jpg" alt="Da casa aos armazéns urbanos: como guardar coisas se tornou um negócio nos tempos modernos" style="max-width: 100%;"> 
          </a> 
        </div>
        <div class="text-right">
          <div class="image-content-left">
            <a href="/colunistas/casa-e-decoracao/da-casa-aos-armazens-urbanos-como-guardar-coisas-se-tornou-um-negocio-nos-tempos-modernos/328659"> 
              <img src="http://www.capitalnews.com.br/storage/webdisco/2019/04/26/120x80/9d20ecefa6255e2856677828190468c7.jpg" alt="Da casa aos armazéns urbanos: como guardar coisas se tornou um negócio nos tempos modernos" style="max-width: 100%;">
            </a> 
          </div>
          <div class="text-content-right">
            <h3> <a class="blue2" href="/colunistas/casa-e-decoracao/da-casa-aos-armazens-urbanos-como-guardar-coisas-se-tornou-um-negocio-nos-tempos-modernos/328659"> Da casa aos armazéns urbanos: como guardar coisas se tornou um negócio nos tempos modernos </a></h3>
          </div>
        </div>
      </article>
    </div>
      
  
    
  
    
    
</div>
<script>
  jQuery(document).ready(function($) {
    // Please note that autoHeight option has some conflicts with options like imageScaleMode, imageAlignCenter and autoScaleSlider
    // it's recommended to disable them when using autoHeight module
    $('#content-slider-1').royalSlider({
      autoHeight: true,
      arrowsNav: false,
      fadeinLoadedSlide: false,
      controlNavigationSpacing: 0,
      controlNavigation: 'bullets',
      imageScaleMode: 'none',
      imageAlignCenter:false,
      loop: true,
      loopRewind: true,
      numImagesToPreload: 6,
      keyboardNavEnabled: true,
      randomizeSlides:true,
      usePreloader: false,
       autoPlay: {
           // autoplay options go gere
           enabled: true,
           stopAtAction: false,
           pauseOnHover: true,
           delay: 5000
       },
     controlNavigationSpacing: 10
    });
  });
</script>
</section>
      <section class="banner divider">
  <!-- /33172041/SBT02 -->
  <div id='div-gpt-ad-1429731586903-4' style='height:400px; width:300px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429731586903-4'); });
  </script>
  </div>
</section>  </aside> <!-- col-right --> 

</div>

</main>
  <div class="container margintop20">
        <nav id="menu">
    <ul class="home-icon-menu">
      <li>
        <a href="http://capitalnews.com.br">
          <img src="/images/home-icon.png" alt="Página Principal">
        </a>
      </li>
    </ul>
   <ul class="sf-menu"><li><a href="/ultimas-noticias" target="_self" title="Últimas Notícias" MenuLateral>Últimas Notícias</a><ul class="sf-menu"><li><a href="/cotidiano" target="_self" title="Cotidiano" MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito" target="_self" title="Trânsito" MenuLateral>Trânsito</a></li></ul></li><li><a href="/cultura-e-entretenimento" target="_self" title="Cultura e Entretenimento" MenuLateral>Cultura e Entretenimento</a></li><li><a href="/economia" target="_self" title="Economia" MenuLateral>Economia</a></li><li><a href="/educacao" target="_self" title="Educação" MenuLateral>Educação</a></li><li><a href="/entrevista" target="_self" title="Entrevista" MenuLateral>Entrevista</a></li><li><a href="/esporte" target="_self" title="Esporte" MenuLateral>Esporte</a></li><li><a href="/internacional" target="_self" title="Internacional" MenuLateral>Internacional</a></li><li><a href="/meio-ambiente" target="_self" title="Meio Ambiente" MenuLateral>Meio Ambiente</a></li><li><a href="/nacional" target="_self" title="Nacional" MenuLateral>Nacional</a></li><li><a href="/oportunidades" target="_self" title="Oportunidades" MenuLateral>Oportunidades</a></li><li><a href="/policia" target="_self" title="Polícia" MenuLateral>Polícia</a></li><li><a href="/politica" target="_self" title="Política" MenuLateral>Política</a></li><li><a href="/reportagem-especial" target="_self" title="Reportagem Especial" MenuLateral>Reportagem Especial</a></li><li><a href="/rural" target="_self" title="Rural" MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/expogrande" target="_self" title="Expogrande" MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/2015" target="_self" title="2015" MenuLateral>2015</a></li></ul></li><li><a href="/expogrande-2015" target="_self" title="Expogrande 2015" MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/saude" target="_self" title="Saúde" MenuLateral>Saúde</a></li><li><a href="/tecnologia" target="_self" title="Tecnologia" MenuLateral>Tecnologia</a></li><li><a href="/capitaltv" target="_self" title="CapitalTV" MenuLateral>CapitalTV</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/" target="_self" title="Transmissão" MenuLateral>Transmissão</a><ul class="sf-menu"><li><a href="/capitaltv/transmissao/stf" target="_self" title="STF" MenuLateral>STF</a></li><li><a href="/capitaltv/transmissao/tce" target="_self" title="TCE" MenuLateral>TCE</a></li><li><a href="/capitaltv/transmissao/tv-camara" target="_self" title="TV Câmara" MenuLateral>TV Câmara</a></li><li><a href="/capitaltv/transmissao/tv-nbr" target="_self" title="TV NBR" MenuLateral>TV NBR</a></li><li><a href="/capitaltv/transmissao/tv-senado" target="_self" title="TV Senado" MenuLateral>TV Senado</a></li></ul></li></ul></li><li><a href="/retrospectiva" target="_self" title="Retrospectiva" MenuLateral>Retrospectiva</a><ul class="sf-menu"><li><a href="/retrospectiva/2014" target="_self" title="2014" MenuLateral>2014</a></li><li><a href="/retrospectiva/2015" target="_self" title="2015" MenuLateral>2015</a></li><li><a href="/retrospectiva/2016" target="_self" title="2016" MenuLateral>2016</a></li></ul></li></ul></li><li><a href="/politica/"  MenuLateral>Política</a><ul class="sf-menu"><li><a href="http://www.capitalnews.com.br/domesmofato/225" target="_self" title="Eleições 2018" MenuLateral>Eleições 2018</a></li></ul></li><li><a href="/policia/"  MenuLateral>Polícia</a></li><li><a href="/cotidiano/"  MenuLateral>Cotidiano</a><ul class="sf-menu"><li><a href="/cotidiano/transito/"  MenuLateral>Trânsito</a></li></ul></li><li><a href="/esporte/"  MenuLateral>Esporte</a></li><li><a href="/cultura-e-entretenimento/"  MenuLateral>Cultura e Entretenimento</a><ul class="sf-menu"><li><a href="/cultura-e-entretenimento/cinema/"  MenuLateral>Cinema</a></li></ul></li><li><a href="/rural/"  MenuLateral>Rural</a><ul class="sf-menu"><li><a href="/rural/expogrande/"  MenuLateral>Expogrande</a><ul class="sf-menu"><li><a href="/rural/expogrande/2015/"  MenuLateral>2015</a></li></ul></li><li><a href="/agronegocio/expogrande-2015/"  MenuLateral>Expogrande 2015</a></li></ul></li><li><a href="/oportunidades/"  MenuLateral>Oportunidades</a></li><li><a href="/opiniao/"  MenuLateral>Opinião</a></li><li><a href="/colunistas/"  MenuLateral>Colunistas</a><ul class="sf-menu"><li><a href="/colunistas/bem-estar/"  MenuLateral>Bem-Estar</a></li><li><a href="/colunistas/casa-e-decoracao/"  MenuLateral>Casa e Decoração</a></li><li><a href="/colunistas/cultura/"  MenuLateral>Cultura</a></li><li><a href="/colunistas/educacao-e-carreira/"  MenuLateral>Educação e Carreira</a></li><li><a href="/colunistas/juridiques/"  MenuLateral>Juridiquês</a></li><li><a href="/colunistas/marco-eusebio/"  MenuLateral>Marco Eusébio</a></li><li><a href="/colunistas/roberto-costa/"  MenuLateral>Roberto Costa</a></li><li><a href="/colunistas/tecnologia/"  MenuLateral>Tecnologia</a></li><li><a href="/colunistas/viagens/"  MenuLateral>Viagens</a></li><li><a href="/colunistas/home-decore/"  MenuLateral>Home Decore</a></li></ul></li></ul>
</nav>
  </div> <!-- container -->

  <footer id="main-footer">

    <div id="footer-container">

      <div class="left-side">
        <h1>(67) 3042-4141</h1>
        <h1>redacao@capitalnews.com.br</h1>
      </div>

      <div class="right-side">
        <h1><a href="/"> <img src="/images/logo-capitalnews-footer.png" alt="Capitalnews"> </a></h1>
      </div>

    </div> <!-- footer-container -->

  </footer>

  <div class="container">
    <div id="copyright" class="uppercase">
      Copyright &copy; 2019 - 
    </div> <!-- copyright -->
    <div class="logo-trinix"> <a href="http://www.tnx.com.br" target="__blank"> <img src="/images/logo-trinix.png" alt="Trinix"> </a> </div>
  </div> <!-- container -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.11&appId=763346967068774';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script>

</body>
</html>
